<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>5 poderosos motivos para no comer foie gras estas fiestas</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="description" content="El foie gras es uno de los productos más crueles con los animales. Su obtención es tan brutal, que está prohibido en la mayoría de países europeos." /><meta name="date" content="01/12/2017 14:27:26" /><meta name="DC.date.issued" content="01/12/2017 14:23:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="5 poderosos motivos para no volver a comer foie gras" /><meta property="og:description" content="El foie gras es uno de los productos más crueles con los animales. Su obtención es tan brutal, que está prohibido en la mayoría de países europeos." /><meta property="og:image" content="http://www.cuerpomente.com/medio/2017/12/01/no-comer-foie-gras_f0dc25ba_844x494.jpg" /><meta property="og:image:width" content="844" /><meta property="og:image:height" content="494" /><meta property="og:url" content="http://www.cuerpomente.com/blogs/amanda-romero/pate-foie-gras_1660" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="5 poderosos motivos para no volver a comer foie gras" /><meta name="twitter:description" content="El foie gras es uno de los productos más crueles con los animales. Su obtención es tan brutal, que está prohibido en la mayoría de países europeos." /><meta name="twitter:image" content="http://www.cuerpomente.com/medio/2017/12/01/no-comer-foie-gras_f0dc25ba_844x494.jpg" /><meta name="twitter:url" content="http://www.cuerpomente.com/blogs/amanda-romero/pate-foie-gras_1660" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias Cuerpomente - A voz alzada" type="application/rss+xml" rel="alternate" href="/feeds/amanda-romero.html" /><!-- NOTE: Uncomment the next link for typography in DEV environment --><!--<link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />--><link type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/cume2016_68/cache.base.css" rel="stylesheet" /><!-- Mangiro slick gallery, not in use because we use custom slick gallery --><!--<mgr:CssFile FileName="/Content/css/slick.css" /><mgr:CssFile FileName="/Content/css/slick-theme.css" />--><script>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '68',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- START: HI Media new video<script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script><script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>END: HI Media new video --><link rel="canonical" href="http://www.cuerpomente.com/blogs/amanda-romero/pate-foie-gras_1660" /><link rel="amphtml" href="http://www.cuerpomente.com/blogs/amanda-romero/pate-foie-gras_1660/amp" /><!-- Hotjar Tracking Code for http://www.cuerpomente.com/ --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 194216, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push fixed"><script>window.fbAsyncInit = function () {FB.init({appId: '148854465851661',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"amanda-romero","subsection":"amanda-romero","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"none","publicationDate":"20171201","modificationDate":"20171201","galleryNumber":"none","contentId":"1660","contentLabel01":"http://www.cuerpomente.com/blogs","contentLabel02":"http://www.cuerpomente.com/blogs/amanda-romero","contentLabel03":"none","subject":"5 poderosos motivos para no volver a comer foie gras","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5KRXV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P5KRXV');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form name="aspnetForm" method="post" action="/blogs/amanda-romero/pate-foie-gras_1660?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=trafico" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="DzvvkwUto0Jj+CXeYVpJNlIfN7P45vYF38/G6OZ04uDpuGF61HwMGC9rCvmC+RqZqTv/FgOumeNV/XvIxu2k+LHAs3Q6QpBF+XWs7ycwyYDM/CYE" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div> <div class="container-fluid" id="wrapper"><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><div class="navbar-fixed-top"><!-- START: header --><header class="header"><div class="container-fluid"><h1 class="logo"><a href="/"><img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente"></a></h1><div class="right"><ul><li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li><li><a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search"><span class="hidden-xs">Buscador</span></a></li></ul></div><!--<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right"><ul class="nav navbar-nav navbar-right"><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li><li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li></ul></div>
--><div class="left"><ul><li class="hidden-md hidden-lg"><button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"><b></b><b></b><b></b></button></li><li class="hidden-xs"><a href="https://www.facebook.com/revistacuerpomente/"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a></li><li class="hidden-xs"><a href="https://www.instagram.com/revistacuerpomente/"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a></li><li class="hidden-xs"><a href="https://twitter.com/cuerpomente/"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a></li></ul></div><!--<div class="social_icons col-md-6 col-sm-4 hidden-xs"><ul class="horizontal"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a></li></ul></div>
--></div></header><!-- END: header --><nav id="navbar" class="menu navbar-collapse collapse"><ul class="n1"><li class="cat-2"><a href="/salud-natural/tratamientos">Remedios naturales</a></li><li class="desplegable"><a href="/salud-natural">Salud natural</a><ul class="n2"><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-4"><a href="/salud-natural/yoga" title="Yoga">Yoga</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación</a><ul class="n2"><li class="cat-8"><a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li class="cat-9"><a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a></li><li class="cat-10"><a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="cat-93"><a href="http://www.cuerpomente.com/alimentacion/superalimentos">Superalimentos</a></li></ul></li><li class="desplegable"><a href="/recetas-veganas">Recetas</a><ul class="n2"><li class="cat-86"><a href="/recetas-veganas/platos">Platos</a></li><li class="cat-14"><a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a></li><li class="cat-15"><a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a></li><li class="cat-87"><a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a></li><li class="cat-88"><a href="/recetas-veganas/infusiones">Infusiones</a></li></ul></li><li class="desplegable"><a href="/ecologia">Ecología</a><ul class="n2"><li class="cat-20"><a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li class="cat-21"><a href="/ecologia/veganismo" title="Veganismo">Veganismo</a></li><li class="cat-23"><a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a></li><li><a href="/calendario-lunar/calendario-lunar-2017_963" title="Calendario lunar 2017">Calendario lunar 2017</a></li></ul></li></ul></nav></div> <!--Empieza buscador--><section id="buscador" class="search-wrapper collapse"><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right"><div id="searching" class="box"><input type="text" class="form-control typeahead" id="inputText" placeholder="Buscar"></div></div><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right clearfix"><div class="search-button-2" ><a id="btnBusc"><h2>Buscar</h2></a></div></div></div> </div></section><!--End buscador--> <main id="main" class="home site-content detail detalle"> <section id="detail" class="detail"><!-- ContainerPreMain --><div class="spacer-top spacer-30"></div><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left"><div class="cabecera-blog2 bg-granate  bgcolor-amarillo"><div class="info">		<div class="title">A voz alzada</div> <span class="author">Amanda Romero</span><div class="epigraph">Activista por los animales</div></div><figure class="autor-image"><img src="/medio/2017/01/10/amanda-romero_a873bd5a.jpg" alt="Amanda Romero" /></figure><div class="info hidden-xs"><p class="subtitle">Escribo para tocar conciencias en un espacio donde dar voz a los que no la tienen. Siempre con los animales.</p></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="top"><figure class="thumb"><a href="/medio/2017/12/01/no-comer-foie-gras_f0dc25ba_683x407.jpg" class="open" title="No comer foie gras"><img data-src="/medio/2017/12/01/no-comer-foie-gras_f0dc25ba_683x407.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="No comer foie gras" class="lazyload" /></a></figure></div></div><!-- col-xs-12 --></div><article class="cuerpo-noticia"><p class="epigraph">Cuestión de valores</p><h1 class="title">5 poderosos motivos para no volver a comer foie gras</h1><h2 class="intro">Cuando nos toca elegir entre el placer de nuestro paladar y aquello que atenta contra nuestros valores, nos debemos a los más vulnerables: los animales.</h2><div class="author-share"><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="5+poderosos+motivos+para+no+volver+a+comer+foie+gras" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fpate-foie-gras_1660"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fpate-foie-gras_1660"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>Considerado uno de los manjares imprescindibles en las cenas y eventos navide&ntilde;os, el<strong> foie gras</strong> dispara sus ventas en estas fechas.</p><p>Si bien es cierto que los productos de origen animal siempre implican sufrimiento para los animales, algunos destacan por ser <strong>particularmente crueles</strong>. Tal es el caso del foie gras, actualmente <strong>prohibido en m&aacute;s de 15 pa&iacute;ses</strong> por el maltrato extremo que implica su producci&oacute;n.</p><p>En Europa ya solo se produce en Espa&ntilde;a, Francia, B&eacute;lgica, Hungr&iacute;a y Bulgaria.</p><p>S&iacute;, tambi&eacute;n en esto encontramos motivos para avergonzarnos; como en todo lo relativo a la protecci&oacute;n de los animales, <strong>Espa&ntilde;a se encuentra a la cola</strong>. Tal como document&oacute; Igualdad Animal durante sus investigaciones en <strong>la industria del foie gras espa&ntilde;ola</strong>, las granjas de patos y ocas de nuestro pa&iacute;s esconden una realidad todav&iacute;a m&aacute;s oscura de lo que pod&iacute;amos imaginar.</p><h2>Por qu&eacute; deber&iacute;as dejar de comer foie gras</h2><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p>Cada vez son m&aacute;s las personas que deciden retirar el foie gras de sus men&uacute;s e incluso cadenas de<strong> supermercados que se niegan a comercializarlo</strong>, tal es el caso de Coop, la mayor cadena de supermercados de Italia.</p><p>El foie gras es un producto <strong>controvertido y rodeado de pol&eacute;mica</strong>, sin embargo, seguimos mirando con demasiada frecuencia hacia otro lado cuando nos toca elegir entre el placer de nuestro paladar y aquello que atenta contra nuestros valores. As&iacute;, en esta inc&oacute;moda disonancia, resulta f&aacute;cil que nos enga&ntilde;emos cont&aacute;ndonos cosas como que quiz&aacute; este foie se obtuvo de formas respetuosas con los animales o relativicemos el sufrimiento que provoca.</p><p>Pero <strong>los animales solo nos tienen a nosotros</strong> y a nosotras, dependen de nuestra solidaridad, de nuestra capacidad para ser testigos de su sufrimiento y negarnos a formar parte de &eacute;l.</p><p>Por eso a continuaci&oacute;n compartimos 5 razones para <strong>sacar el foie gras de nuestras mesas</strong> y elegir opciones respetuosas con los animales para celebrar estas fechas con nuestros seres queridos.</p><h3>1. Pat&eacute; de h&iacute;gado enfermo</h3><p>El foie gras es el <strong>h&iacute;gado enfermo de patos y ocas</strong>. Para obtenerlo, <strong>los animales son sobrealimentados</strong> durante varias semanas en las que sus h&iacute;gados, debido al esfuerzo extremo del organismo para procesar una cantidad de comida muy superior a la que necesita, contraen <strong>una enfermedad llamada esteatosis hep&aacute;tica</strong>, tambi&eacute;n conocida como &ldquo;h&iacute;gado graso&rdquo;.</p><h3>2. C&oacute;mo alimentan a los patos</h3><p>Para que los animales ingieran la extrema cantidad de alimento necesaria para que sus h&iacute;gados enfermen, son <strong>inmovilizados y alimentados a la fuerza</strong>. Para ello, se les introduce por la boca un tubo met&aacute;lico de hasta 30 cent&iacute;metros que llega directamente a su est&oacute;mago.</p><p>Este procedimiento, que se repite durante varias veces al d&iacute;a, genera un enorme sufrimiento a los animales y les provoca adem&aacute;s<strong> hemorragias internas</strong>, <strong>heridas en el es&oacute;fago</strong> al intentar liberarse por la necesidad de vomitar e <strong>infecciones </strong>que no suelen recibir asistencia veterinaria.</p><p>Como ocurre generalmente en las granjas industriales, <strong>resulta m&aacute;s econ&oacute;mico dejar morir a los animales</strong> enfermos que curarlos.</p><h3>3. Un h&iacute;gado hasta 10 veces superior a su tama&ntilde;o normal</h3><p>El h&iacute;gado de los patos y ocas en la industria del foie gras, suele alcanzar un tama&ntilde;o que llega a ser 10 veces superior al de un ave sana.</p><p>Para obtenerlo, se fuerza a los animales a ingerir unos 2 kilos de una pasta de base de ma&iacute;z al d&iacute;a, esto equivaldr&iacute;a en humanos a ingerir unos 12 kilos de fideos al d&iacute;a.</p><h3>4. Hacinados en granjas</h3><p>Adem&aacute;s de ser sometidos varias veces al d&iacute;a al cruel procedimiento de la alimentaci&oacute;n forzada, los patos y ocas en la industria del foie gras sufren en las condiciones de <strong>hacinamiento e insalubridad</strong> caracter&iacute;sticas de las granjas industriales.</p><p>As&iacute;, pasan sus vidas hacinados en naves <strong>sin luz natural</strong>, donde conviven miles de animales, con la consiguiente <strong>acumulaci&oacute;n de gases t&oacute;xicos</strong> debido a la concentraci&oacute;n de orines y excrementos. Muchos de ellos sufren graves infecciones oculares, dificultades respiratorias y se debilitan por no poder soportar las condiciones a las que son sometidos hasta que mueren<strong> sin recibir asistencia veterinaria</strong>.</p><p>Es habitual que los animales tengan que convivir durante d&iacute;as con los cad&aacute;veres de sus compa&ntilde;eros que no lograron sobrevivir.</p><h3>5. Conscientes mientras son degollados</h3><p>La organizaci&oacute;n Igualdad Animal pudo documentar durante su investigaci&oacute;n en la industria del foie gras c&oacute;mo habitualmente los patos <strong>llegaban conscientes al momento del deg&uuml;ello</strong>, aleteando y pataleando sin parar mientras se desangraban.</p><p>&iquest;C&oacute;mo podemos llamar &ldquo;delicatessen&rdquo; a un producto tan <strong>extremadamente violento</strong> con los animales?</p><p>Por favor, en estas fechas, considera <strong>eliminar el foie gras de tus eventos navide&ntilde;os</strong>. Podemos hacer mucho por los animales rechazando los productos que proceden de su sufrimiento y compartiendo esta informaci&oacute;n con nuestros familiares, amistades y personas cercanas para que tambi&eacute;n se pongan de su lado.</p><p>Por unas fiestas de paz tambi&eacute;n para los animales.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div></article><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="5+poderosos+motivos+para+no+volver+a+comer+foie+gras" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fpate-foie-gras_1660"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fpate-foie-gras_1660"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><div class="articulos-relacionados"><div class="top"><p class="generic-title">Artículos relacionados</p></div><div class="middle"><article class="item"><figure class="thumb"><a href="/blogs/amanda-romero/circos-sin-animales_1610"><img data-src="/medio/2017/11/17/circos-con-animales_23050089_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 motivos para rechazar los circos con animales" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Ocio responsable</p><h3 class="title"><a href="/blogs/amanda-romero/circos-sin-animales_1610">6 motivos para rechazar los circos con animales</a></h3></div></article><article class="item"><figure class="thumb"><a href="/blogs/amanda-romero/industria-lana-ovejas_1577"><img data-src="/medio/2017/11/03/industria-lana-oveja_5619d46c_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 razones para desterrar la lana de nuestro armario" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Vístete sin crueldad</p><h3 class="title"><a href="/blogs/amanda-romero/industria-lana-ovejas_1577">5 razones para desterrar la lana de nuestro armario</a></h3></div></article></div></div><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/blogs/amanda-romero/circos-sin-animales_1610" class="prev icomoon">&#59651;</a><!-- START ShareLinks Mobile --><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fpate-foie-gras_1660">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="5+poderosos+motivos+para+no+volver+a+comer+foie+gras" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fpate-foie-gras_1660">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fpate-foie-gras_1660" data-text="5+poderosos+motivos+para+no+volver+a+comer+foie+gras"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: ShareLinks Mobile--></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right"><div class="row"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="lo-mas" id="gpLoMas"><div class="top"><h5 class="generic-title bgcolor-lila color-blanco">Lo más visto</h5></div><div class="middle bgcolor-rojo""><ul class="list"><li class="item"><a href="/calendario-lunar/calendario-lunar-2017_963" class="title">Calendario lunar 2017</a></li><li class="item"><a href="/blogs/come-con-ciencia/almidon-resistente_1657" class="title">Pasta, arroz y patatas: el truco para hacerlas más sanas y ligeras</a></li><li class="item"><a href="/salud-natural/ejercicios/puntos-shiatsu-relajacion_1628" class="title">5 puntos de shiatsu para sentir la calma</a></li><li class="item"><a href="/alimentacion/dieta-terapeutica/alimentos-energeticos-antifatiga_350" class="title">10 alimentos antifatiga para ganar energía</a></li><li class="item"><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" class="title">Guía completa de superalimentos: qué son y cómo tomarlos</a></li></ul></div><script type="text/javascript">var gpLoMasCategory = '42';</script></div></div><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.cuerpomente.com/promociones/clinicas-origen_1566"target="_blank"><img src="/medio/2017/11/03/widget_origen_alimentacion_a1f1675a.jpg" /></a></div></aside><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="items-relacionados"><div class="top"><h5 class="generic-title bgcolor-rojo color-blanco">Artículos relacionados</h5></div><div class="middle bgcolor-lila"><ul class="list"><li class="item"><figure class="thumb"><a href="/blogs/amanda-romero/industria-relleno-plumas_1533"><img data-src="/medio/2017/10/20/relleno-de-plumas_dcd3051b_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 razones para no comprar abrigos y edredones de plumón" class="lazyload" /></a></figure><div class="txt"><a href="/blogs/amanda-romero/industria-relleno-plumas_1533" class="title">5 razones para no comprar abrigos y edredones de plumón</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/amanda-romero/mitos-errores-dieta-vegana_1504"><img data-src="/medio/2017/10/06/mitos-dieta-vegana_39f31e47_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 mitos sobre el veganismo que debes dejar de creer" class="lazyload" /></a></figure><div class="txt"><a href="/blogs/amanda-romero/mitos-errores-dieta-vegana_1504" class="title">5 mitos sobre el veganismo que debes dejar de creer</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/amanda-romero/tauromaquia-esta-herida-muerte_1469"><img data-src="/medio/2017/09/22/tauromaquia-mision-abolicion_0f5e5bdd_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La tauromaquia está herida de muerte" class="lazyload" /></a></figure><div class="txt"><a href="/blogs/amanda-romero/tauromaquia-esta-herida-muerte_1469" class="title">La tauromaquia está herida de muerte</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/amanda-romero/animales-exoticos_1433"><img data-src="/medio/2017/09/08/animales-exoticos_53e94657_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 mitos sobre los animales exóticos que debemos olvidar" class="lazyload" /></a></figure><div class="txt"><a href="/blogs/amanda-romero/animales-exoticos_1433" class="title">4 mitos sobre los animales exóticos que debemos olvidar</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/amanda-romero/ley-perros-ppp_1396"><img data-src="/medio/2017/07/28/perros-ppp_300x300_42516362.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Perros peligrosos? Una ley cruel e ineficaz" class="lazyload" /></a></figure><div class="txt"><a href="/blogs/amanda-romero/ley-perros-ppp_1396" class="title">¿Perros peligrosos? Una ley cruel e ineficaz</a></div></li> </ul></div></div></div> <aside class="box-row add300x250"><div class="creatividad"><a href="http://www.cuerpomente.com/promociones/25-noviembre-ayudanos-combatir-violencia-genero_1626"target="_blank"><img src="/medio/2017/11/27/comunidadmadrid_widget_cdf3f990.jpg" /></a></div></aside><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;"><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_272&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" ><img src="/medio/2017/08/02/julio-2017-sidebar_4c52ac86.jpg" title="suscribete Julio 2017" alt="suscribete Julio 2017"></a></div></div></div></div></section><section class="dont-miss-it"><div class="articulos-individuales"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h6 class="generic-title">También te interesa</h6></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/ejercicios/puntos-shiatsu-relajacion_1628"><img data-src="/medio/2017/12/01/puntos-de-shiatsu-contra-el-estres_78600caa_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 puntos de shiatsu para sentir la calma" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Antiestrés</div><h3 class="title"><a href="/salud-natural/ejercicios/puntos-shiatsu-relajacion_1628">5 puntos de shiatsu para sentir la calma</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/mente/estamos-conectados_1650"><img data-src="/medio/2017/12/01/grupo-de-amigos_2dd4d5fb_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=" Una sola mente: estamos más unidos de lo que creemos" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Conectados</div><h3 class="title"><a href="/salud-natural/mente/estamos-conectados_1650"> Una sola mente: estamos más unidos de lo que creemos</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/recetas-veganas/platos/recetas-cenas-rapidas-saludables_1658"><img data-src="/medio/2017/12/01/calabacin-ajotato-tomillo_06856d9e_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fast Good: 5 cenas rápidas y saludables" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Sin esperas</div><h3 class="title"><a href="/recetas-veganas/platos/recetas-cenas-rapidas-saludables_1658">Fast Good: 5 cenas rápidas y saludables</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-con-ciencia/almidon-resistente_1657"><img data-src="/medio/2017/11/30/almidon-resistente_cbbb0161_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pasta, arroz y patatas: el truco para hacerlas más sanas y ligeras" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Almidón resistente</div><h3 class="title"><a href="/blogs/come-con-ciencia/almidon-resistente_1657">Pasta, arroz y patatas: el truco para hacerlas más sanas y ligeras</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/dieta-vegana-para-deportistas_1646"><img data-src="/medio/2017/11/29/dieta-vegana-para-deportistas_66a3eb2d_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Dieta vegana para deportistas? ¡Por supuesto!" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">En forma</div><h3 class="title"><a href="/alimentacion/nutricion/dieta-vegana-para-deportistas_1646">¿Dieta vegana para deportistas? ¡Por supuesto!</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/gastronomia-consciente/como-preparar-hamburguesas-veganas_1649"><img data-src="/medio/2017/11/29/hamburguesas-veganas_8d672c70_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo preparar hamburguesas veganas para chuparte los dedos" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Ricas y nutritivas</div><h3 class="title"><a href="/blogs/gastronomia-consciente/como-preparar-hamburguesas-veganas_1649">Cómo preparar hamburguesas veganas para chuparte los dedos</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/indicaciones-terapeuticas-ley-marihuana_1647"><img data-src="/medio/2017/11/29/flor-de-cannabis_f9b2ef61_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 indicaciones terapéuticas que podrá reconocer la futura ley de la marihuana en España" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Cannabis medicinal</div><h3 class="title"><a href="/salud-natural/terapias-naturales/indicaciones-terapeuticas-ley-marihuana_1647">5 indicaciones terapéuticas que podrá reconocer la futura ley de la marihuana en España</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/efecto-glifosato-microbiota-flora-intestinal_1648"><img data-src="/medio/2017/11/29/glifosato-y-microbiota_b7943fff_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El glifosato afecta a tus bacterias intestinales" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Microbiota</div><h3 class="title"><a href="/salud-natural/efecto-glifosato-microbiota-flora-intestinal_1648">El glifosato afecta a tus bacterias intestinales</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/como-organizarte-para-desayunar_1644"><img data-src="/medio/2017/11/28/organizarse-para-el-desayuno_d8900127_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿No desayunas? Estos 5 consejos te ayudarán a organizarte" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Desayunos saludables</div><h3 class="title"><a href="/alimentacion/nutricion/como-organizarte-para-desayunar_1644">¿No desayunas? Estos 5 consejos te ayudarán a organizarte</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/ecologia/medio-ambiente/glifosato-union-europea-monsanto_1543"><img data-src="/medio/2017/11/29/glifosato-en-europa_1679f3b0_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 años más para decir adiós al glifosato, el herbicida de Monsanto" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Cultivos llenos de química</div><h3 class="title"><a href="/ecologia/medio-ambiente/glifosato-union-europea-monsanto_1543">5 años más para decir adiós al glifosato, el herbicida de Monsanto</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/n-acetilcisteina-anticancerigena_1641"><img data-src="/medio/2017/11/27/bebiendo-agua_90597647_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="N-acetilcisteína: despreciada para el resfriado, ahora regresa como anticancerígena" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Suplemento nutricional</div><h3 class="title"><a href="/salud-natural/n-acetilcisteina-anticancerigena_1641">N-acetilcisteína: despreciada para el resfriado, ahora regresa como anticancerígena</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/como-cocinar-verduras-para-aprovecharlas-maximo_1642"><img data-src="/medio/2017/11/28/preparar-alimentos_2be0804e_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo cocinar las verduras para aprovecharlas al máximo" class="lazyload" /></a> </figure><div class="txt"><div class="epigraph">Más nutritivos</div><h3 class="title"><a href="/alimentacion/nutricion/como-cocinar-verduras-para-aprovecharlas-maximo_1642">Cómo cocinar las verduras para aprovecharlas al máximo</a></h3></div></article></div></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><div style="display:none" class="dvComments commentsHide" ><div class="fb-comments" data-href="http://www.cuerpomente.com/blogs/amanda-romero/pate-foie-gras_1660" data-numposts="5"></div></div><button class="btnShowComments">Mostrar comentarios</button><section class="block01 recommend"><div id="CMPan" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'CMPan',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',tagIds: '9725096,9725098,9725099,9725100',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/blogs/amanda-romero/pate-foie-gras_1660" data-appear-top-offset="450"></div></section></main><!-- START: footer --><div class="footer-news"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="pull-right"><div class="title">Subscríbete a nuestro newsletter</div><label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><div class="txt">Acepto la <a href="/pagina/politica-privacidad_931" target="_blank">política de privacidad</a></div></label></div> </div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><label for="inputPassword2" class="sr-only">Correo electrónico</label><input type="email" id="txtFooterEmail" placeholder="Tu email" title="email" class="form-control" /><button type="submit" id="btnFooterSuscribir" class="btn btn btn-default pull-left">Enviar</button></div></div><footer class="footer"><div class="wrapper footer-links"><div class="row"><div class="col-xs-12 col-md-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="magazines"><div class="images"> <div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/10/20/cuerpomente-_500x665_14716e69.jpg" alt="Equilibra tu peso" /></a></div><div class="col-xs-6"><h3 class="t3">Suscríbete a la revista</h3><div class="info"><h4 class="t4">Edición papel</h4><p class="p">Recíbela en tu casa, cada mes y al mejor precio</p><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><figure class="thumb ipad"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/10/20/cuerpomente-_500x665_14716e69.jpg" alt="Equilibra tu peso" /></a></figure></div><div class="col-xs-6"><h3 class="t4">Edición digital</h3><p class="p">La revista siempre disponible en tu dispositivo favorito</p><div class="info"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" /></a><a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" /></a></div></div></div></div></div></div></div> </div><div class="col-xs-12 col-md-4 links"><div class="row flexbox"><div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista"><ul><li class="title">Y además...</li><li><a href="http://www.cuerpomente.com/calendario-lunar/calendario-lunar-2017_963">Calendario lunar 2017</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/hacerse-vegano-paso-a-paso_380">Cómo hacerte vegano paso a paso</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/lo-que-esconde-una-botella-de-leche_413">Lo que la industria de la leche no quiere que sepas</a></li><li><a href="http://www.cuerpomente.com/alimentacion/dieta-terapeutica/verduras-para-vencer-el-cancer_353">Alimentos contra el cáncer</a></li><li><a href="http://www.cuerpomente.com/salud-natural/yoga/aprende-a-meditar-con-la-postura-del-loto_178">La mejor asana para empezar a meditar</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/10-razones-ecologicas-para-no-comer-carne_376">10 buenas razones para no comer carne</a></li></ul></div><div class="col-md-4 col-sm-4 col-xs-12 enlaces"><div class="subtitle"><h3>SÍGUENOS</h3></div><ul class="social-networks"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a href="https://www.instagram.com/revistacuerpomente/"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div><div class="link">Instagram</div></a></li><li><a href="https://twitter.com/cuerpomente"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div><div class="link">Twitter</div></a></li></ul></div><!--<div class="col-md-1 col-sm-3"><div class="enlaces"><div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul></div></div>
--></div><div class="row"><div class="col-xs-12 text-center"><ul class="aviso-legal horizontal"><li><a href="/pagina/aviso_legal.html">Aviso legal</a></li><li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li><li><a href="mailto:publicidad@rba.es">Publicidad</a></li><li><a href="/pagina/staff.html">Staff</a></li></ul></div></div></div></div></div><div class="copyright"><div class="row"><div class="col-xs-12 col-sm-2"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><ul class="links horizontal"><li><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a></li><li><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a></li><li><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a></li><li><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a></li><li><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a></li><li><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a></li><li><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a></li><li><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li></ul></div></div></div></footer><!-- END: footer --></div><script type="text/javascript">
//<![CDATA[
mgr.cmd.push(function () {require(['jquery'], function($) {$('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/blogs/amanda-romero/pate-foie-gras_1660"},"headline":"5 poderosos motivos para no volver a comer foie gras","image":{"@type":"ImageObject","url":"http://www.cuerpomente.com/medio/2017/12/01/no-comer-foie-gras_f0dc25ba_626x434.jpg","height":434,"width":626},"datePublished":"2017-12-01T14:23:00.0000000+01:00","dateModified":"2017-12-01T14:27:26.8470000+01:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"http://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"El foie gras es uno de los productos más crueles con los animales. Su obtención es tan brutal, que está prohibido en la mayoría de países europeos.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1139577995373309184']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><!-- Start delidatax --><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>
mgr.services.delidatax = (function () {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1208.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script><!-- INTEXT BANNER --><!-- AD DFP Manager --><div id="div-gpt-ad-intext"><script>var ad_intext = {id:'div-gpt-ad-intext', slot:'/1001866/CM/general//d', name:'Intext Script Manual', initLoad:true, slotSizes:[], position:['intext'], mapSizes:null }; mgr.pubs.push(ad_intext);</script></div><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '9828-6841-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script></body></html><link href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" type="text/css">