<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>Grasa saturada, ¿es toda mala?
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><link type="text/css" rel="stylesheet" href="/Content/skins/cume2016_56/cache.mgr.css" /><!-- Mangiro slick gallery, not in use because we use custom slick gallery --><!--<mgr:CssFile FileName="/Content/css/slick.css" /><mgr:CssFile FileName="/Content/css/slick-theme.css" />--><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.pub.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="Mangiro Keywords" /><meta name="description" content="Durante mucho tiempo se ha señalado a las grasas saturadas como el causante de todos los males a nivel nutricional. ¿Son realmente tan malas?" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="Grasa saturada, ¿es toda mala?" /><meta property="og:description" content="Durante mucho tiempo se ha señalado a las grasas saturadas como el causante de todos los males a nivel nutricional. ¿Son realmente tan malas?" /><meta property="og:image" content="http://www.cuerpomente.com/medio/2017/05/18/grasas-saturadas_844x494_c096143b.jpg" /><meta property="og:url" content="http://www.cuerpomente.com/blogs/come-con-ciencia/grasas-saturadas_1218" /><meta property="fb:page_id" content="25976828854" /><meta property="fb:pages" content="25976828854" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Grasa saturada, ¿es toda mala?" /><meta name="twitter:description" content="Durante mucho tiempo se ha señalado a las grasas saturadas como el causante de todos los males a nivel nutricional. ¿Son realmente tan malas?" /><meta name="twitter:image" content="http://www.cuerpomente.com/medio/2017/05/18/grasas-saturadas_844x494_c096143b.jpg" /><meta name="twitter:url" content="http://www.cuerpomente.com/blogs/come-con-ciencia/grasas-saturadas_1218" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/Content/skins/cume2016/images/favicon_CM.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/come-con-ciencia.html" /><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function () {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();var MGR_ads = {};var mgr_pubs = [];var mgr_loaded_pubs = [];</script><!-- START: HI Media new video --><script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script><script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script><!-- END: HI Media new video --><link href="http://www.cuerpomente.com/blogs/come-con-ciencia/grasas-saturadas_1218" rel="canonical" /><link rel="amphtml" href="http://www.cuerpomente.com/blogs/come-con-ciencia/grasas-saturadas_1218/amp" /><!-- Hotjar Tracking Code for http://www.cuerpomente.com/ --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 194216, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push fixed"><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Cuerpomente','subsection': 'Come con ciencia','label_temas': 'Sistema cardiovascular,Nutrición,Salud','label_autores-cuerpomente': 'Lucía Martínez','labelsAll': 'Sistema cardiovascular,Lucía Martínez,Nutrición,Salud','articleType': 'normal','publicationDate': '201705181805'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5KRXV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P5KRXV');</script><!-- End Google Tag Manager --><span id="ctl00_ctl00_AdMgrHimedia"></span><span id="ctl00_ctl00_AdMgrHimediaResto"><!-- /1001866/Cuerpomente_1x1_resto --><div id='div-gpt-ad-1461578994241-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-1';
ad.slot = '/1001866/Cuerpomente_1x1_resto';
ad.name = 'himedia_resto';
ad.InitLoad = true;
ad.slotSizes =  [1, 1];
mgr_pubs.push(ad);</script></div></span><form method="post" action="/blogs/come-con-ciencia/grasas-saturadas_1218" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7LcMsIKBprq2oQutaWEnEBjEguqE5SVtAAjT5d/212XkIiojZMoTG3OOb09XolQ9hzx2+BPG6G025R4wAjyVWtvxkO3c+gt9+MZ9NIsxCx0NeeZj" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div> <div class="container-fluid" id="wrapper"><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl00_ctl00__436f668415f8_AdMgrBigBanner"><!-- /1001866/CM_mega_sup_resto --><div id='div-gpt-ad-1461578994241-5'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-5';
ad.slot = '/1001866/CM_mega_sup_resto';
ad.name = 'megabanner_resto';
ad.InitLoad = true;
ad.slotSizes =  [980, 250];
ad.mapSizes = {"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[980,250],[970,90],[768,90],[728,90],[980,90],[980,200]]},{"Browser":[800,600],"Ads":[[768,90],[728,90],[468,60]]},{"Browser":[600,800],"Ads":[[468,60]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><div class="navbar-fixed-top"><!-- START: header --><header class="header"><div class="container-fluid"><h1 class="logo"><a href="/"><img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente"></a></h1><div class="right"><ul><li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_content=header">Suscríbete</a></li><li><a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search"><span class="hidden-xs">Buscador</span></a></li></ul></div><!--<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right"><ul class="nav navbar-nav navbar-right"><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li><li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li></ul></div>
--><div class="left"><ul><li class="hidden-md hidden-lg"><button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"><b></b><b></b><b></b></button></li><li class="hidden-xs"><a href="https://www.facebook.com/Revista-Cuerpomente-1730238803866208/?fref=ts"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a></li><li class="hidden-xs"><a href="https://www.instagram.com/revistacuerpomente/"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a></li><li class="hidden-xs"><a href="https://twitter.com/cuerpomente/"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a></li></ul></div><!--<div class="social_icons col-md-6 col-sm-4 hidden-xs"><ul class="horizontal"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a></li></ul></div>
--></div></header><!-- END: header --><nav id="navbar" class="menu navbar-collapse collapse"><ul class="n1"><li class="cat-2"><a href="/salud-natural/tratamientos">Remedios naturales</a></li><li class="desplegable"><a href="/salud-natural">Salud natural</a><ul class="n2"><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-4"><a href="/salud-natural/yoga" title="Yoga">Yoga</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación</a><ul class="n2"><li class="cat-8"><a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li class="cat-9"><a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a></li><li class="cat-10"><a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="cat-93"><a href="http://www.cuerpomente.com/alimentacion/superalimentos">Superalimentos</a></li></ul></li><li class="desplegable"><a href="/recetas-veganas">Recetas</a><ul class="n2"><li class="cat-86"><a href="/recetas-veganas/platos">Platos</a></li><li class="cat-14"><a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a></li><li class="cat-15"><a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a></li><li class="cat-87"><a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a></li><li class="cat-88"><a href="/recetas-veganas/infusiones">Infusiones</a></li></ul></li><li class="desplegable"><a href="/ecologia">Ecología</a><ul class="n2"><li class="cat-20"><a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li class="cat-21"><a href="/ecologia/veganismo" title="Veganismo">Veganismo</a></li><li class="cat-23"><a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a></li><li><a href="/calendario-lunar/calendario-lunar-2017_963" title="Calendario lunar 2017">Calendario lunar 2017</a></li></ul></li></ul></nav></div> <!--Empieza buscador--><section id="buscador" class="search-wrapper collapse"><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right"><div id="searching" class="box"><input type="text" class="form-control typeahead" id="inputText" placeholder="Buscar"></div></div><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right clearfix"><div class="search-button-2" ><a id="btnBusc"><h2>Buscar</h2></a></div></div></div></div></section><!--End buscador--> <main id="main" class="home site-content detail detalle"> <section id="detail" class="detail"><!-- ContainerPreMain --><div class="spacer-top spacer-30"></div><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left"><div class="cabecera-blog2 bg-verde  bgcolor-verdehoja"><div class="info"><div class="title">Come con ciencia</div><div class="author">Lucía Martínez</div><div class="epigraph">Dietista-nutricionista</div></div><figure class="autor-image"><img src="/medio/2017/01/13/lucia-martinez_b6d5aeef.jpg" alt="Lucía Martínez" /></figure><div class="info hidden-xs"><p class="subtitle">Alimentación vegana y sana respaldada por la ciencia. ¿Sabes lo que comes?</p></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="top"><figure class="thumb"><a href="/medio/2017/05/18/grasas-saturadas_564x365_06ff211c.jpg" class="open" title="grasas saturadas"><img src="/medio/2017/05/18/grasas-saturadas_564x365_06ff211c.jpg" alt="grasas saturadas" title="grasas saturadas" /></a></figure></div></div><!-- col-xs-12 --></div><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="Grasa+saturada%2c+%c2%bfes+toda+mala%3f" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><article class="cuerpo-noticia"><p class="epigraph">Mitos alimentarios</p><h1 class="title">Grasa saturada, ¿es toda mala?</h1><h2 class="intro">Durante mucho tiempo se ha señalado a las grasas saturadas como el causante de todos los males a nivel nutricional. ¿Son realmente tan malas?</h2><div class="txt"><!-- Anuncio mobile top --><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl00_ctl00_phMain_phMain_ctl00_ctl12__254e43253642__37a26767190b_AdManager"><!-- /1001866/CUERPOMENTE_RobaVisib_Top --><div id='div-gpt-ad-1481802346093-7'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1481802346093-7';
ad.slot = '/1001866/CUERPOMENTE_RobaVisib_Top';
ad.name = 'mobilerobatop';
ad.InitLoad = false;
ad.slotSizes =  [300, 250];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div><!-- End Anuncio mobile top --><p>Durante a&ntilde;os <strong>se ha repetido como un mantra</strong> que las grasas eran perjudiciales, que una dieta saludable deber&iacute;a ser baja en grasas, que eran las causantes de la mayor&iacute;a de accidentes cardiovasculares y que eran el principal detonante de la obesidad. Seguro que a&uacute;n a d&iacute;a de hoy segu&iacute;s oyendo alguna de estas afirmaciones a menudo.</p><h2>La demonizaci&oacute;n de las grasas saturadas</h2><p>Lo cierto es que <strong>la concepci&oacute;n diet&eacute;tica de las grasas se ha modificado</strong> mucho en los &uacute;ltimos a&ntilde;os y todos esos &ldquo;males&rdquo; atribuidos a este nutriente hoy no est&aacute;n nada claros.</p><p>Dentro de esa <strong>demonizaci&oacute;n de las grasas</strong>, hab&iacute;a un gran villano: las grasas saturadas, que se llevaban la peor fama y las acusaciones m&aacute;s duras. &iquest;Sigue eso vigente a d&iacute;a de hoy? No, esa es una afirmaci&oacute;n reduccionista y demasiado simplista.</p><h3>&iquest;Qu&eacute; son las grasas saturadas?</h3><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p>Veamos primero de que hablamos cuando nos referimos a &ldquo;grasas saturadas&rdquo;: son aquellas que, en general, <strong>a temperatura ambiente presentan una forma s&oacute;lida</strong> o mantecosa y carecen de dobles enlaces en su estructura qu&iacute;mica.</p><p>Este tipo de grasa <strong>est&aacute; presente en muchos alimentos de origen animal</strong> como el huevo, las carnes y embutidos o los l&aacute;cteos, y tambi&eacute;n aparece en cantidades rese&ntilde;ables en algunos alimentos de origen vegetal como la manteca de cacao, la palma y el coco por ejemplo. En otros vegetales est&aacute;n presentes, pero en menores proporciones.</p><h3>El tipo de grasa es determinante</h3><p>Es un error considerar a todas las grasas saturadas por igual, en relaci&oacute;n a su impacto en la salud. Hoy sabemos que <strong>es mucho m&aacute;s importante el tipo de grasa</strong> concreto, que el que sean o no saturadas.</p><p>Por poner un ejemplo, el huevo, rico en colesterol y grasa saturada, no tiene un impacto negativo en el perfil lip&iacute;dico o ni en la salud cardiovascular (1, 2), ni tampoco lo tiene la grasa de los l&aacute;cteos (3-5).</p><p>Sin embargo, sabemos que <strong>grasas poliinsaturadas</strong> como las contenidas en los aceites vegetales ricos en omega 6 favorecen la inflamaci&oacute;n (6) (no as&iacute; cuando van integrados en su matriz natural, por ejemplo en un fruto seco).</p><div class="row"><div class="col-xs-11 col-xs-offset-1 col-sm-10 col-sm-offset-1 col-md-10 col-md-offset-1 col-lg-10 col-lg-offset-1"><div class="item"> <figure class="thumb"><a href="/blogs/come-limpio/diferencia-omega-3-omega-6_894"><img src="/medio/2016/10/20/mujer-estirada-banco_300x300_5ff141cf.jpg" alt="Omega 3 y Omega 6: ¿cuál es la diferencia?" title="Omega 3 y Omega 6: ¿cuál es la diferencia?" /></a></figure><div class="txt"><p class="epigraph">Ácidos grasos en equilibrio</p><h3 class="title"><a href="/blogs/come-limpio/diferencia-omega-3-omega-6_894">Omega 3 y Omega 6: ¿cuál es la diferencia?</a></h3></div> </div></div></div><p>Parece ser que lo saludable o no de la grasa saturada <strong>se relaciona con la longitud de su cadena hidrocarbonada</strong>, as&iacute; como con la forma de consumo (en su estado natural en el alimento, aislados, a&ntilde;adidos&hellip;) (7)</p><h3>Cuesti&oacute;n de estilo de vida</h3><p>En realidad, hoy sabemos que <strong>la ingesta de grasa diet&eacute;tica no tiene un gran impacto</strong> en el colesterol plasm&aacute;tico. De hecho factores como el sedentarismo, el consumo de alcohol o la dieta rica en az&uacute;cares y cereales refinados tienen peor efecto en el perfil lip&iacute;dico que la ingesta de grasas en s&iacute;.</p><p>As&iacute; pues, <strong>el consejo no ser&iacute;a &ldquo;evitar las grasas saturadas&rdquo;</strong> sin m&aacute;s, sino que habr&iacute;a que matizar qu&eacute; tipo de grasas saturadas.</p><p>Como hemos visto, a nivel de salud no hay motivo para desaconsejar el consumo de huevo o de l&aacute;cteos enteros por su contenido en este tipo de grasa (otra cosa es que no los tomemos por motivos &eacute;ticos o de otra &iacute;ndole, por supuesto), ni tampoco habr&iacute;a porque desaconsejar la grasa de coco virgen por ser rica en &aacute;cidos grasos saturados, ya que tenemos evidencia de que se trata de una grasa saludable (8) (de nuevo, hay otros motivos para desaconsejarla, como por ejemplo lo poco sostenible de su consumo en nuestra latitud).</p><p>Adem&aacute;s, la sustituci&oacute;n diet&eacute;tica de las <strong>grasas saturadas poco saludables</strong>, <a href="http://www.cuerpomente.com/alimentacion/intolerancias/autenticas-razones-para-evitar-aceite-palma-tu-dieta_1123" target="_blank">como podr&iacute;a ser la de palma</a><em> </em>o la de los embutidos o carnes de animales de cr&iacute;a industrial (no as&iacute; la de la carne de pasto, aunque de nuevo hay otros motivos para rechazar su consumo), no es cambiarla por otro nutriente como podr&iacute;an ser por ejemplo carbohidratos, ni tampoco reducir su presencia en la dieta. El consejo es sustituirlas por otras grasas saludables (9).</p><p><strong>Referencias</strong></p><ol>	<li>Kurotani K, Prevention DoEa, Nanri A, Prevention DoEa, Goto A, Research DoD, et al. Cholesterol and egg intakes and the risk of type 2 diabetes: The Japan Public Health Center-based Prospective Study. British Journal of Nutrition. 2017;112(10):1636-43.</li>	<li>2Alexander DD, Miller PE, Vargas AJ, Weed DL, Cohen SS. Meta-analysis of Egg Consumption and Risk of Coronary Heart Disease and Stroke. http://dxdoiorg/101080/0731572420161152928. 2016.</li>	<li>Drehmer M, Pereira MA, Schmidt MI, Alvim S, Lotufo PA, Luft VC, et al. Total and Full-Fat, but Not Low-Fat, Dairy Product Intakes are Inversely Associated with Metabolic Syndrome in Adults. 2015.</li>	<li>Huth PJ, Park KM. Influence of dairy product and milk fat consumption on cardiovascular disease risk: a review of the evidence. Adv Nutr. 2012;3(3):266-85.</li>	<li>Kratz M, Baars T, Guyenet S. The relationship between high-fat dairy consumption and obesity, cardiovascular, and metabolic disease. Eur J Nutr. 2013;52(1):1-24.</li>	<li>Simopoulos AP. An Increase in the Omega-6/Omega-3 Fatty Acid Ratio Increases the Risk for Obesity. Nutrients. 2016;8(3):128.</li>	<li>Mozaffarian D, dariush.mozaffarian@tufts.edu, Friedman School of Nutrition Science and Policy TU, Boston, MA 0211, USA. Saturated fatty acids and type 2 diabetes: more evidence to re-invent dietary guidelines. The Lancet Diabetes &amp; Endocrinology. 2014;2(10):770-2.</li>	<li>Babu AS, Veluswamy SK, Arena R, Guazzi M, Lavie CJ. Virgin coconut oil and its potential cardioprotective effects. Postgrad Med. 2014;126(7):76-83.</li>	<li>Hooper L, Martin N, Abdelhamid A, Davey Smith G. Reduction in saturated fat intake for cardiovascular disease. 2017.</li></ol><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl00_ctl00_phMain_phMain_ctl00_ctl12__254dfde52209__37a21da0ec1b_AdManager"><!-- /1001866/CUERPOMENTE_RobaVisib_Inf --><div id='div-gpt-ad-1481802346093-6'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1481802346093-6';
ad.slot = '/1001866/CUERPOMENTE_RobaVisib_Inf';
ad.name = 'mobilerobainf';
ad.InitLoad = false;
ad.slotSizes =  [300, 250];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div></div><!-- End Anuncio mobile inf --></div></article><div class="tags"><p class="item"><span>Etiquetas:&nbsp;</span><a href="/temas/sistema-cardiovascular" title="" class="link">Sistema cardiovascular</a><a href="/autores/lucia-martinez" title="" class="link">Lucía Martínez</a><a href="/temas/nutricion" title="" class="link">Nutrición</a><a href="/temas/salud" title="" class="link">Salud</a></p></div><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="Grasa+saturada%2c+%c2%bfes+toda+mala%3f" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><div class="articulos-relacionados"><div class="top"><p class="generic-title">Artículos relacionados</p></div><div class="middle"><article class="item"><figure class="thumb"><a href="/blogs/come-con-ciencia/leches-vegetales-azucar-anadido_1009"><img src="/medio/2017/02/02/azucar-anadido-leches-vegetales_626x434_4526329e.jpg" alt="Leches vegetales, ¿son buenas para nuestra salud?" title="Leches vegetales, ¿son buenas para nuestra salud?" /></a></figure><div class="txt"><p class="epigraph">Azúcar añadido</p><h3 class="title"><a href="/blogs/come-con-ciencia/leches-vegetales-azucar-anadido_1009">Leches vegetales, ¿son buenas para nuestra salud?</a></h3></div></article><article class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/ictus-que-es-prevencion-sintomas_1217"><img src="/medio/2017/05/18/ictus_626x434_61791aa7.jpg" alt="Todo lo que necesitas saber sobre el ictus" title="Todo lo que necesitas saber sobre el ictus" /></a></figure><div class="txt"><p class="epigraph">Actúa a tiempo</p><h3 class="title"><a href="/salud-natural/tratamientos/ictus-que-es-prevencion-sintomas_1217">Todo lo que necesitas saber sobre el ictus</a></h3></div></article></div></div><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/blogs/come-con-ciencia/alimentos-procesados-saludables_1199" class="prev icomoon">&#59651;</a><!-- START ShareLinks Mobile --><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="Grasa+saturada%2c+%c2%bfes+toda+mala%3f" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218" data-text="Grasa+saturada%2c+%c2%bfes+toda+mala%3f"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: ShareLinks Mobile--></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right"><div class="row"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><span id="ctl00_ctl00_phMain_phSide__254e071b083c__37a26939ad83_AdManager"><!-- /1001866/CM_roba1_resto --><div id='div-gpt-ad-1461578994241-9'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-9';
ad.slot = '/1001866/CM_roba1_resto';
ad.name = 'robatop_resto';
ad.InitLoad = false;
ad.slotSizes =  [300, 250];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="lo-mas" id="gpLoMas"><div class="top"><h5 class="generic-title bgcolor-lila color-blanco">Lo más visto</h5></div><div class="middle bgcolor-rojo""><ul class="list"><li class="item"><a href="/ecologia/estilos-de-vida/entrevista-emeran-mayer-intestino-cerebro_1177" class="title">"La conexión intestino-cerebro es poderosa"</a></li><li class="item"><a href="/calendario-lunar/calendario-lunar-2017_963" class="title">Calendario lunar 2017</a></li><li class="item"><a href="/blogs/come-con-ciencia/alimentos-procesados-saludables_1199" class="title">¿Procesados saludables? Sí, si sabes reconocerlos</a></li><li class="item"><a href="/alimentacion/nutricion/materiales-cocina-toxicos_1180" class="title">No todas las cazuelas son iguales: guía de materiales de cocina sin tóxicos</a></li><li class="item"><a href="/calendario-lunar/calendario-lunar-mayo-2017_1155" class="title">Calendario lunar de mayo 2017</a></li></ul></div><script type="text/javascript">var gpLoMasCategory = '42';</script></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="items-relacionados"><div class="top"><h5 class="generic-title bgcolor-rojo color-blanco">Artículos relacionados</h5></div><div class="middle bgcolor-lila"><ul class="list"><li class="item"><figure class="thumb"><a href="/salud-natural/terapias-naturales/decodificacion-dental_1188"><img src="/medio/2017/05/16/biodecodificacion-dental_300x300_b9d9d779.jpg" alt="¿Qué dicen tus dientes de tu salud?" title="¿Qué dicen tus dientes de tu salud?" /></a></figure><div class="txt"><a href="/salud-natural/terapias-naturales/decodificacion-dental_1188" class="title">¿Qué dicen tus dientes de tu salud?</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/come-con-ciencia/alimentos-procesados-saludables_1199"><img src="/medio/2017/05/11/alimentos-procesados-sanos_300x300_f1603260.jpg" alt="¿Procesados saludables? Sí, si sabes reconocerlos" title="¿Procesados saludables? Sí, si sabes reconocerlos" /></a></figure><div class="txt"><a href="/blogs/come-con-ciencia/alimentos-procesados-saludables_1199" class="title">¿Procesados saludables? Sí, si sabes reconocerlos</a></div></li> <li class="item"><figure class="thumb"><a href="/alimentacion/nutricion/dieta-gluten-riesgo-cardiovascular-diabetes_1194"><img src="/medio/2017/05/10/dieta-sin-gluten_300x300_2b5c9831.jpg" alt="Suprimir el gluten no es malo: lo malo es comer mal" title="Suprimir el gluten no es malo: lo malo es comer mal" /></a></figure><div class="txt"><a href="/alimentacion/nutricion/dieta-gluten-riesgo-cardiovascular-diabetes_1194" class="title">Suprimir el gluten no es malo: lo malo es comer mal</a></div></li> <li class="item"><figure class="thumb"><a href="/alimentacion/nutricion/kuzu-beneficios-como-tomarlo_1141"><img src="/medio/2017/04/25/kuzu-beneficios_300x300_af6e66a3.jpg" alt="Kuzu, cómo tomarlo para sanar cuerpo y mente" title="Kuzu, cómo tomarlo para sanar cuerpo y mente" /></a></figure><div class="txt"><a href="/alimentacion/nutricion/kuzu-beneficios-como-tomarlo_1141" class="title">Kuzu, cómo tomarlo para sanar cuerpo y mente</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/come-limpio/efectos-toxicos-carne-acortan-vida_903"><img src="/medio/2016/11/03/vaca-campo_300x300_b4883389.jpg" alt="4 efectos tóxicos de la carne que acortan tu vida" title="4 efectos tóxicos de la carne que acortan tu vida" /></a></figure><div class="txt"><a href="/blogs/come-limpio/efectos-toxicos-carne-acortan-vida_903" class="title">4 efectos tóxicos de la carne que acortan tu vida</a></div></li> </ul></div></div></div> <div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><span id="ctl00_ctl00_phMain_phSide__254e071b083c__37a2594fda2e_AdManager"><!-- /1001866/CM_roba2_resto --><div id='div-gpt-ad-1461578994241-11'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-11';
ad.slot = '/1001866/CM_roba2_resto';
ad.name = 'robainf_resto';
ad.InitLoad = false;
ad.slotSizes =  [300, 600];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div></div></div></div></section><section class="dont-miss-it"><div class="articulos-individuales"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h6 class="generic-title">También te interesa</h6></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/tratamientos/plantas-contra-astenia-primaveral_1201"><img src="/medio/2017/05/18/fitoterapia-astenia-primaveral_626x434_003df7b0.jpg" alt="¿Primavera cuesta arriba? Estas plantas tónicas te devuelven la vitalidad" title="¿Primavera cuesta arriba? Estas plantas tónicas te devuelven la vitalidad" /></a></figure><div class="txt"><div class="epigraph">Contra el cansancio</div><h3 class="title"><a href="/salud-natural/tratamientos/plantas-contra-astenia-primaveral_1201">¿Primavera cuesta arriba? Estas plantas tónicas te devuelven la vitalidad</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/alimentos-colageno-suplementos_1198"><img src="/medio/2017/05/18/alimentos-con-colageno_626x434_97c66c0e.jpg" alt="¡El colágeno disminuye con la edad! Algunos alimentos y suplementos pueden ayudarte" title="¡El colágeno disminuye con la edad! Algunos alimentos y suplementos pueden ayudarte" /></a></figure><div class="txt"><div class="epigraph">Piel y huesos en forma</div><h3 class="title"><a href="/alimentacion/nutricion/alimentos-colageno-suplementos_1198">¡El colágeno disminuye con la edad! Algunos alimentos y suplementos pueden ayudarte</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/recetas-veganas/postres/pastel-crudivegano-higos_1216"><img src="/medio/2017/05/18/pastel-crudivegano-higos_626x434_10436e89.jpg" alt="Pastel crudito inolvidable" title="Pastel crudito inolvidable" /></a></figure><div class="txt"><div class="epigraph">Rico en omega-3</div><h3 class="title"><a href="/recetas-veganas/postres/pastel-crudivegano-higos_1216">Pastel crudito inolvidable</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/gastronomia-consciente/7-trucos-para-mejorar-tus-ensaladas-rapidamente_1214"><img src="/medio/2017/05/17/mejorar-ensaladas_626x434_845df447.jpg" alt="9 trucos para mejorar tus ensaladas rápidamente" title="9 trucos para mejorar tus ensaladas rápidamente" /></a></figure><div class="txt"><div class="epigraph">Sano y sabroso</div><h3 class="title"><a href="/blogs/gastronomia-consciente/7-trucos-para-mejorar-tus-ensaladas-rapidamente_1214">9 trucos para mejorar tus ensaladas rápidamente</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/calendario-lunar/calendario-lunar-junio-2017_1211"><img src="/medio/2017/05/17/calendario-lunar-junio_ddbf0cc7.jpg" alt="Calendario lunar de junio 2017" title="Calendario lunar de junio 2017" /></a></figure><div class="txt"><div class="epigraph">Depilación duradera</div><h3 class="title"><a href="/calendario-lunar/calendario-lunar-junio-2017_1211">Calendario lunar de junio 2017</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/chi-kung_1145"><img src="/medio/2017/05/16/chi-kung_626x434_bb0d09d7.jpg" alt="Chi kung: la gimnasia china de la serenidad" title="Chi kung: la gimnasia china de la serenidad" /></a></figure><div class="txt"><div class="epigraph">Energía vital</div><h3 class="title"><a href="/salud-natural/terapias-naturales/chi-kung_1145">Chi kung: la gimnasia china de la serenidad</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/yoga/asana-paloma_1193"><img src="/medio/2017/05/16/asana-paloma_626x434_9ce0c727.jpg" alt="Entrégate a la vida con la asana de la paloma" title="Entrégate a la vida con la asana de la paloma" /></a></figure><div class="txt"><div class="epigraph">Amor genuino</div><h3 class="title"><a href="/salud-natural/yoga/asana-paloma_1193">Entrégate a la vida con la asana de la paloma</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/superalimentos/moringa-propiedades_1192"><img src="/medio/2017/05/16/moringa_626x434_5cd1df77.jpg" alt="Moringa: una planta tropical llena de propiedades" title="Moringa: una planta tropical llena de propiedades" /></a></figure><div class="txt"><div class="epigraph">Rica en hierro</div><h3 class="title"><a href="/alimentacion/superalimentos/moringa-propiedades_1192">Moringa: una planta tropical llena de propiedades</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/decodificacion-dental_1188"><img src="/medio/2017/05/16/biodecodificacion-dental_626x434_7c0bb8cf.jpg" alt="¿Qué dicen tus dientes de tu salud?" title="¿Qué dicen tus dientes de tu salud?" /></a></figure><div class="txt"><div class="epigraph">Descodificación dental</div><h3 class="title"><a href="/salud-natural/terapias-naturales/decodificacion-dental_1188">¿Qué dicen tus dientes de tu salud?</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/tratamientos/homeopatia-remedios-menopausia-sofocos_1172"><img src="/medio/2017/05/08/remedios-homeopaticos-para-los-sofocos_626x434_cce65b1a.jpg" alt="Homeopatía en la menopausia: un remedio para cada tipo de sofoco" title="Homeopatía en la menopausia: un remedio para cada tipo de sofoco" /></a></figure><div class="txt"><div class="epigraph">Menopausia sin sofocos</div><h3 class="title"><a href="/salud-natural/tratamientos/homeopatia-remedios-menopausia-sofocos_1172">Homeopatía en la menopausia: un remedio para cada tipo de sofoco</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/ayahuasca-droga-terapeutica-adicciones-traumas_1206"><img src="/medio/2017/05/12/ayahuasca_626x434_55ac8adc.jpg" alt="Ayahuasca: no es una droga, es un viaje terapéutico" title="Ayahuasca: no es una droga, es un viaje terapéutico" /></a></figure><div class="txt"><div class="epigraph">¿Droga o medicina?</div><h3 class="title"><a href="/salud-natural/ayahuasca-droga-terapeutica-adicciones-traumas_1206">Ayahuasca: no es una droga, es un viaje terapéutico</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/ecologia/estilos-de-vida/bioelectrografia-ana-maria-oliva_1190"><img src="/medio/2017/05/12/ana-maria-oliva-bioelectrografia_626x434_2ead620b.jpg" alt="Ana María Oliva: &quot;Todos emitimos luz visible&quot;" title="Ana María Oliva: &quot;Todos emitimos luz visible&quot;" /></a></figure><div class="txt"><div class="epigraph">Bioelectrografía</div><h3 class="title"><a href="/ecologia/estilos-de-vida/bioelectrografia-ana-maria-oliva_1190">Ana María Oliva: "Todos emitimos luz visible"</a></h3></div></article></div></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl00_ctl00_phMain_phBottom_ctl00__1b34eed3d21_AdMgrInfBanner"><!-- /1001866/CM_mega_inf_resto --><div id='div-gpt-ad-1461578994241-3'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-3';
ad.slot = '/1001866/CM_mega_inf_resto';
ad.name = 'robamegainf_resto';
ad.InitLoad = false;
ad.slotSizes =  [728, 90];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[300,250],[320,50]]},{"Browser":[0,0],"Ads":[[300,250],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"><span id="ctl00_ctl00_phMain_phBottom_ctl00_PubliPan"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725096,9725098,9725099,9725100",width: '100%', height: 0,adpositions: "1,2,3,4" }]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1139577995373309184');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script> </span><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl07_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/blogs/come-con-ciencia/grasas-saturadas_1218"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script></section></main><div class="footer-news"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="pull-right"><div class="title">Subscríbete a nuestro newsletter</div><label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><div class="txt">Acepto las <a href="/pagina/aviso_legal.html" target="_blank" title="">condiciones legales y la política de privacidad</a></div></label></div> </div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><label for="inputPassword2" class="sr-only">Correo electrónico</label><input type="email" id="txtFooterEmail" placeholder="Tu email" title="email" class="form-control" /><button type="submit" id="btnFooterSuscribir" class="btn btn btn-default pull-left">Enviar</button></div></div><footer class="footer"><div class="wrapper"><div class="row"><div class="col-md-2 col-sm-4 col-xs-12 revista-thumb"><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_content=footer" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/04/19/portada-cume-_500x665_a1688a77.jpg" alt="Revista nº 301" /><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/04/19/portada-cume-_500x665_a1688a77.jpg" alt="Revista nº 301" /></div></a></div><div class="col-md-4 col-sm-8 col-xs-12 form-suscripcion"><div class="subtitle"><h3>¡No te pierdas nuestra versión digital!</h3><p>Recetas , ideas y consejos de cocina en nuestra App Cuerpo Mente</p><p></p></div><div class="form"><ul class="social-networks"><li><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8"><div class="ico"><img src="/Content/skins/cume2016/images/mac-store.png" alt=""></div></a></li><li><a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente"><div class="ico"><img src="/Content/skins/cume2016/images/playstore.png" alt=""></div></a></li> </ul></div></div> <div class="col-md-6 col-sm-12 col-xs-12"><div class="row"><div class="col-md-4 col-sm-4 col-xs-12 enlaces"><div class="subtitle"><h3>SÍGUENOS</h3></div><ul class="social-networks"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a href="https://www.instagram.com/revistacuerpomente/"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div><div class="link">Instagram</div></a></li><li><a href="https://twitter.com/cuerpomente"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div><div class="link">Twitter</div></a></li></ul></div><!--<div class="col-md-1 col-sm-3"><div class="enlaces"><div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul></div></div>
--><div class="col-md-8 col-sm-8 col-xs-12 links"><div class="subtitle"><h3>Y además...</h3></div><div class="row"><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><ul class="links"><li><a href="http://www.cuerpomente.com/calendario-lunar/calendario-lunar-2017_963">Calendario lunar 2017</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/hacerse-vegano-paso-a-paso_380">Cómo hacerte vegano paso a paso</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/lo-que-esconde-una-botella-de-leche_413">Lo que la industria de la leche no quiere que sepas</a></li></ul></div> <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><ul class="links"><li><a href="http://www.cuerpomente.com/alimentacion/dieta-terapeutica/verduras-para-vencer-el-cancer_353">Alimentos contra el cáncer</a></li><li><a href="http://www.cuerpomente.com/salud-natural/yoga/aprende-a-meditar-con-la-postura-del-loto_178">La mejor asana para empezar a meditar</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/10-razones-ecologicas-para-no-comer-carne_376">10 buenas razones para no comer carne</a></li></ul></div></div> </div></div></div></div><div class="row"><div class="col-xs-12 text-center"><ul class="aviso-legal horizontal"><li><a href="/pagina/aviso_legal.html">Aviso legal</a></li><li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li><li><a href="mailto:publicidad@rba.es">Publicidad</a></li><li><a href="/pagina/staff.html">Staff</a></li></ul></div></div></div></footer><!-- START: footer --><footer class="copyright"><div class="wrapper"><div class="logo">© RBA Todos los derechos reservados</div><ul class="horizontal"><li><a target="_blank" href="http://www.lecturas.com" rel="nofollow">Lecturas</a></li><li><a target="_blank" href="http://www.elmueble.com" rel="nofollow">El Mueble</a></li><li><a target="_blank" href="http://www.instyle.es" rel="nofollow">InStyle</a></li><li><a target="_blank" href="http://www.nationalgeographic.com.es" rel="nofollow">National Geographic</a></li><li class="hidden-sm"><a target="_blank" href="http://www.eljueves.es" rel="nofollow">El Jueves</a></li><li class="hidden-sm"><a target="_blank" href="http://www.pcactual.com" rel="nofollow">PC Actual</a></li><li><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank" rel="nofollow">Tienda revistas</a></li></ul></div></footer><!-- END: footer --></div><script type="text/javascript" charset="utf-8" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0-rc2/lazysizes-umd.min.js"></script><script type="text/javascript" charset="utf-8" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0-rc2/plugins/aspectratio/ls.aspectratio.min.js"></script><script type="text/javascript" charset="utf-8" src="/Content/js/56/cache.mgr.js"></script><script src="/Content/bootstrap/js/bootstrap.min.js"></script><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fgrasas-saturadas_1218" data-text="Grasa+saturada%2c+%c2%bfes+toda+mala%3f"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --><script type="text/javascript">
//<![CDATA[
jQuery('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><span id="ctl00_ctl00_AdMobileHome"></span><span id="ctl00_ctl00_AdMobileResto"></span><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/blogs/come-con-ciencia/grasas-saturadas_1218"},"headline":"Grasa saturada, ¿es toda mala?","image":{"@type":"ImageObject","url":"http://www.cuerpomente.com/medio/2017/05/18/grasas-saturadas_626x434_94c93aaa.jpg","height":434,"width":626},"datePublished":"2017-05-18T18:05:00.0000000+02:00","dateModified":"2017-05-18T18:06:21.5330000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"http://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Durante a&ntilde;os se ha repetido como un mantra que las grasas eran perjudiciales, que una dieta saludable deber&iacute;a ser baja en grasas, que eran las causantes de la mayor&iacute;a de accidentes cardiovasculares y que eran el principal detonante de la obesidad. Seguro que a&uacute;n a d&iacute;a de hoy segu&iacute;s oyendo alguna de estas afirmaciones a menudo.","contactPoint":null,"logo":null,"sameAs":null}</script><span id="ctl00_ctl00__3e16359ae439_AdIntext"></span></body></html>