<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>Cómo preparar las patatas según su tipo</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><link type="text/css" rel="stylesheet" href="/Content/skins/cume2016_43/cache.mgr.css" /><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.pub.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><meta name="keywords" content="Mangiro Keywords" /><meta name="description" content="Cuando hacemos la compra, rara vez nos dicen qué tipo de patatas estamos comprando. Te contamos como elegir y cocinar las patatas según su tipo. " /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="Cómo preparar las patatas según su tipo" /><meta property="og:description" content="Cuando hacemos la compra, rara vez nos dicen qué tipo de patatas estamos comprando. Te contamos como elegir y cocinar las patatas según su tipo. " /><meta property="og:image" content="http://www.cuerpomente.com/medio/2017/02/01/como-cocinar-patatas_844x494_e75675d5.jpg" /><meta property="og:url" content="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-patatas_1008" /><meta property="fb:page_id" content="25976828854" /><meta property="fb:pages" content="25976828854" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Cómo preparar las patatas según su tipo" /><meta name="twitter:description" content="Cuando hacemos la compra, rara vez nos dicen qué tipo de patatas estamos comprando. Te contamos como elegir y cocinar las patatas según su tipo. " /><meta name="twitter:image" content="http://www.cuerpomente.com/medio/2017/02/01/como-cocinar-patatas_844x494_e75675d5.jpg" /><meta name="twitter:url" content="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-patatas_1008" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/Content/skins/cume2016/images/favicon_CM.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/gastronomia-consciente.html" /><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function () {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();var MGR_ads = {};var mgr_pubs = [];var mgr_loaded_pubs = [];</script><!-- START: HI Media new video --><script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script><script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script><!-- END: HI Media new video --><link href="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-patatas_1008" rel="canonical" /><link rel="amphtml" href="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-patatas_1008/amp" /><!-- Hotjar Tracking Code for http://www.cuerpomente.com/ --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 194216, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push fixed"><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Cuerpomente','subsection': 'Gastronomía consciente','label_guia-alimentos': 'Patata','label_autores-cuerpomente': 'Virginia García','label_temas': 'Cocina,Receta','labelsAll': 'Patata,Virginia García,Cocina,Receta','articleType': 'normal','publicationDate': '201702011745'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5KRXV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P5KRXV');</script><!-- End Google Tag Manager --><span id="ctl00_ctl00_AdMgrHimedia"></span><span id="ctl00_ctl00_AdMgrHimediaResto"><!-- /1001866/Cuerpomente_1x1_resto --><div id='div-gpt-ad-1461578994241-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-1';
ad.slot = '/1001866/Cuerpomente_1x1_resto';
ad.name = 'himedia_resto';
ad.InitLoad = true;
ad.slotSizes =  [1, 1];
mgr_pubs.push(ad);</script></div></span><form method="post" action="/blogs/gastronomia-consciente/como-cocinar-patatas_1008" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ltX8Sk3IxzPaktaQqqOxqjTweGv+WL3FPD8Whg4/uUc/g8f/PSdXazdNcnghsfaAsYgEVUEw9X9bf2wdaKkrB8ZQB/Zha4kEckGKS+qZxf/oalji" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div> <div class="container-fluid" id="wrapper"><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl00_ctl00__a549e39f509_AdMgrBigBanner"><!-- /1001866/CM_mega_sup_resto --><div id='div-gpt-ad-1461578994241-5'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-5';
ad.slot = '/1001866/CM_mega_sup_resto';
ad.name = 'megabanner_resto';
ad.InitLoad = true;
ad.slotSizes =  [980, 250];
ad.mapSizes = {"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,850],"Ads":[[980,250],[970,90],[768,90],[728,90],[980,90],[980,200]]},{"Browser":[800,600],"Ads":[[768,90],[728,90],[468,60]]},{"Browser":[600,800],"Ads":[[468,60]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><div class="navbar-fixed-top"><!-- START: header --><header class="header"><div class="container-fluid"><h1 class="logo"><a href="/"><img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente"></a></h1><div class="right"><ul><li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_keyword=header">Suscríbete</a></li><li><a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search"><span class="hidden-xs">Buscador</span></a></li></ul></div><!--<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right"><ul class="nav navbar-nav navbar-right"><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_keyword=header" target="_blank">Suscríbete</a></li><li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li></ul></div>
--><div class="left"><ul><li class="hidden-md hidden-lg"><button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"><b></b><b></b><b></b></button></li><li class="hidden-xs"><a href="https://www.facebook.com/Revista-Cuerpomente-1730238803866208/?fref=ts"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a></li><li class="hidden-xs"><a href="https://www.instagram.com/revistacuerpomente/"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a></li><li class="hidden-xs"><a href="https://twitter.com/cuerpomente/"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a></li></ul></div><!--<div class="social_icons col-md-6 col-sm-4 hidden-xs"><ul class="horizontal"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a></li></ul></div>
--></div></header><!-- END: header --><nav id="navbar" class="menu navbar-collapse collapse"><ul class="n1"><li class="cat-2"><a href="/salud-natural/tratamientos" rel="alternate">Remedios naturales</a></li><li class="desplegable"><a href="/salud-natural" rel="alternate">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-3"><a href="/salud-natural/terapias-naturales" rel="alternate" title="Terapias naturales">Terapias naturales</a></li><li class="cat-4"><a href="/salud-natural/yoga" rel="alternate" title="Yoga">Yoga</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" rel="alternate" title="Ejercicios">Ejercicios</a></li><li class="cat-54"><a href="/salud-natural/belleza-natural" rel="alternate">Belleza natural</a></li></ul></li><li class="desplegable"><a href="/alimentacion" rel="alternate">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-8"><a href="/alimentacion/dieta-terapeutica" rel="alternate" title="Dieta terapéutica">Dieta terapéutica</a></li><li class="cat-9"><a href="/alimentacion/intolerancias" rel="alternate" title="Intolerancias">Dieta sin</a></li><li class="cat-10"><a href="/alimentacion/nutricion" rel="alternate" title="Nutrición">Nutrición</a></li><li><a href="/guia-alimentos" rel="alternate" title="Guía de alimentos">Guía de alimentos</a></li></ul></li><li class="desplegable"><a href="/recetas-veganas" rel="alternate">Recetas<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-86"><a href="/recetas-veganas/platos" rel="alternate">Platos</a></li><li class="cat-14"><a href="/recetas-veganas/postres" rel="alternate" title="Recetas de postres">Postres</a></li><li class="cat-15"><a href="/recetas-veganas/bebidas" rel="alternate" title="Recetas de bebidas">Bebidas</a></li><li class="cat-87"><a href="/recetas-veganas/zumos-smoothies" rel="alternate">Zumos y smoothies</a></li><li class="cat-88"><a href="/recetas-veganas/infusiones" rel="alternate">Infusiones</a></li></ul></li><li class="desplegable"><a href="/ecologia" rel="alternate">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-20"><a href="/ecologia/medio-ambiente" rel="alternate" title="Medio ambiente">Medio Ambiente</a></li><li class="cat-21"><a href="/ecologia/veganismo" rel="alternate" title="Veganismo">Veganismo</a></li><li class="cat-23"><a href="/ecologia/nos-inspiran" rel="alternate" title="Estilos de vida">Nos inspiran</a></li><li><a href="/calendario-lunar/calendario-lunar-2017_963" rel="alternate" title="Calendario lunar 2017">Calendario lunar 2017</a></li></ul></li></ul></nav></div> <!--Empieza buscador--><section id="buscador" class="search-wrapper collapse"><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right"><div id="searching" class="box"><input type="text" class="form-control typeahead" id="inputText" placeholder="Buscar"></div></div><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right clearfix"><div class="search-button-2" ><a id="btnBusc"><h2>Buscar</h2></a></div></div></div></div></section><!--End buscador--> <main id="main" class="home site-content detail detalle"> <section id="detail" class="detail"><!-- ContainerPreMain --><div class="spacer-top spacer-30"></div><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left"><div class="cabecera-blog2 bg-verde  bgcolor-lila"><div class="info"><div class="title">Gastronomía consciente</div><div class="author">Virginia García</div><div class="epigraph">Chef vegana</div></div><figure class="autor-image"><img src="/medio/2017/01/10/virginia-garcia_6b864a56.jpg" alt="Virginia García" /></figure><div class="info hidden-xs"><p class="subtitle">Cocina vegetal simple y sana: recetas, artículos y tutoriales para hacer lo imposible con vegetales</p></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="top"><figure class="thumb"><a href="/medio/2017/02/01/como-cocinar-patatas_683x455_15b3604f.jpg" rel="alternate" class="open" title="como cocinar patatas"><img src="/medio/2017/02/01/como-cocinar-patatas_683x455_15b3604f.jpg" alt="como cocinar patatas" title="como cocinar patatas" /></a></figure></div></div><!-- col-xs-12 --></div><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a rel="alternate" class="twt button" title="Twitter" data-text="C%c3%b3mo+preparar+las+patatas+seg%c3%ban+su+tipo+(y+que+te+queden+perfectas)" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a rel="alternate" class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><article class="cuerpo-noticia"><p class="epigraph">Cocina a punto</p><h1 class="title">Cómo preparar las patatas según su tipo (y que te queden perfectas)</h1><h2 class="intro">Cuando hacemos la compra, rara vez nos dicen qué tipo de patatas estamos comprando. Te contamos como elegir y cocinar las patatas según su tipo.</h2><div class="txt"><!-- Anuncio mobile top --><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl00_ctl00_phMain_phMain_ctl00_ctl12__ffffb9e22a8bd15b__ffffff890e778476_AdManager"><!-- /1001866/CUERPOMENTE_RobaVisib_Top --><div id='div-gpt-ad-1481802346093-7'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1481802346093-7';
ad.slot = '/1001866/CUERPOMENTE_RobaVisib_Top';
ad.name = 'mobilerobatop';
ad.InitLoad = false;
ad.slotSizes =  [300, 250];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div><!-- End Anuncio mobile top --><p>La patata es <strong>uno de los ingredientes m&aacute;s presentes en la cocina mediterr&aacute;nea</strong> (y de buena parte del mundo) gracias a su versatilidad, su sabor agradable y su contenido en almidones.</p><p>Actualmente podemos encontrar en el mercado unas cuantas variedades, aunque no siempre est&eacute;n especificadas (simplemente ponen &ldquo;patatas&rdquo; y no aluden a la variedad).</p><h2>&iquest;Qu&eacute; tipos de patatas hay?</h2><p>Las diferentes variedades <strong>se distinguen no solo por forma, tama&ntilde;o y color, si no por su contenido en almidones</strong>. Las patatas contienen diferentes proporciones de amilosa y amilopectina, m&aacute;s o menos como los arroces. Las patatas que se sugieren para todo tipo de usos tienen un balance medio de ambos almidones.</p><h3>Las patatas cerosas</h3><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p>Las patatas &ldquo;cerosas&rdquo; <strong>quedan firmes despu&eacute;s de hervirlas y mantienen bien su forma</strong>. En general tienen menos almidones que las &ldquo;harinosas&rdquo;. Suelen ser redondas, pero tambi&eacute;n hay variedades alargadas, de interior blanco, amarillo, azul o p&uacute;rpura (y la piel tambi&eacute;n peude variar).</p><p>Entre estas variedades se encuentran Kennebec, Monalisa, Flamenco, Red Pontiac, Spunta, etc. Son patatas tempranas que se producen principalmente en el mediterr&aacute;neo (meses despu&eacute;s en centro, Andaluc&iacute;a y Galicia). Los cachelos son un ejemplo de estas patatas.</p><p>Son muy buenas para todo tipo de guisos porque despu&eacute;s de pelarlas, cortarlas y a&ntilde;adirlas <strong>conservan su forma pero sueltan una peque&ntilde;a cantidad de f&eacute;cula que espesa el caldo</strong> y lo hace mucho m&aacute;s rico y denso. Aprov&eacute;chalas para tus guisos, potajes, ollas, cocidos, etc.</p><p>Las patatas rojas, con piel roja e interior blanco, rosa o amarillo, suelen ser todas cerosas. Las patatas azules y moradas tambi&eacute;n. En ambos casos su color es sensible al pH del medio y a la temperatura, as&iacute; que <a href="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-conservar-color-verduras-cocinarlas_915" target="_blank">hay que tenerlo en cuenta si queremos conservar los colores</a>.</p><p>Las patatas fingerling tambi&eacute;n son m&aacute;s cerosas que harinosas.</p><h3>Las patatas harinosas</h3><p>Las patatas &ldquo;harinosas&rdquo; son m&aacute;s maduras y <strong>quedan mejor asadas, fritas o a la plancha</strong>. Incluyen variedades como Desir&eacute;e, Monalisa, Nagore, y las papas canarias, ideales para asar.</p><p>Estas patatas <strong>tienden a perder su textura y quedar blandas si las hacemos cocidas</strong>, pero no si las hacemos fritas, a la plancha o asadas. Antes de prepararlas es conveniente cortarlas y dejarlas en remojo para que suelten almid&oacute;n.</p><h2>C&oacute;mo preparar las patatas (y que te queden perfectas)</h2><h3>Patatas al vapor</h3><p>Cualquiera de las variedades que puedes encontrar <strong>quedar&aacute; muy bien al vapor</strong>. La diferencia que puedes notar es que las patatas con m&aacute;s contenido en agua tienden a romper la piel con la cocci&oacute;n al vapor. Pero cualquiera de ellas queda deliciosa. Despu&eacute;s se pueden utilizar directamente, dorar a la sart&eacute;n, a&ntilde;adir a guisos y sopas, o bien guardar en un recipiente bien cerrado en la nevera para montar platos otros d&iacute;as (suelen durar 3-4 d&iacute;as).</p><h3>Pur&eacute; de patatas</h3><p>Para hacer pur&eacute;s <strong>selecciona preferiblemente patatas con alto contenido en almid&oacute;n</strong> y hazlas al vapor o cocidas (enteras y con piel). P&eacute;lalas una vez tiernas y mach&aacute;calas con un tenedor, machacador de patatas o un pasapur&eacute;s.</p><p><strong>No uses la batidora, da&ntilde;ar&aacute;s la estructura de la patata</strong>, soltar&aacute; el almid&oacute;n que mantiene la estructura y te quedar&aacute; algo m&aacute;s parecido a una sopa espesa. Lo que s&iacute; puedes usar es el accesorio de amasar si tienes m&aacute;quina amasadora, pero no durante muchos minutos, o el pur&eacute; empezar&aacute; a ponerse el&aacute;stico (un poco tipo chicle).</p><h3>Patatas fritas</h3><p>Para unas buenas patatas fritas, sean en gajos o corte tradicional, <strong>yo prefiero primero blanquearlas</strong>. C&oacute;rtalas, d&eacute;jalas en remojo, hi&eacute;rvelas 3 minutos en abundante agua en ebullici&oacute;n fuerte y despu&eacute;s p&aacute;salas a una olla con agua bien fr&iacute;a. Esc&uacute;rrelas, s&eacute;calas y estar&aacute;n listas para fre&iacute;r, quedando crujientes por fuera y tiernas por dentro.</p><h3>Otras t&eacute;cnicas</h3><p>Algunos platos como las patatas h&uacute;ngaras, <strong>no requieren ni mucho aceite ni mucha agua</strong> para cocinar las patats. Simplemente con la humedad de la propia patata y el resto de ingredientes terminar&aacute;n haci&eacute;ndose. De la misma manera podemos hacer tanto patatas como otros tub&eacute;rculos (boniatos, zanahorias, etc), en una combinaci&oacute;n de t&eacute;cnicas &ldquo;al vapor&rdquo; y &ldquo;a la plancha&rdquo;.</p><h3>C&oacute;mo conservar las patatas</h3><p>Las patatas <strong>nos pueden durar mucho en la despensa siempre que las guardemos bien</strong>. No las metas en la nevera, d&eacute;jalas en su malla o en un saco en el que pueda circular el aire, en un lugar fresco y seco de la casa, donde no les d&eacute; el sol. Vig&iacute;lalas alg&uacute;n que otro d&iacute;a, y si ves que cogen humedad o alguna se pone mala, ret&iacute;rala y cambia las patatas de sitio.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl00_ctl00_phMain_phMain_ctl00_ctl12__ffffb9e25a90ce55__ffffff891c57d197_AdManager"><!-- /1001866/CUERPOMENTE_RobaVisib_Inf --><div id='div-gpt-ad-1481802346093-6'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1481802346093-6';
ad.slot = '/1001866/CUERPOMENTE_RobaVisib_Inf';
ad.name = 'mobilerobainf';
ad.InitLoad = false;
ad.slotSizes =  [300, 250];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div></div><!-- End Anuncio mobile inf --></div></article><div class="tags"><p class="item"><span>Etiquetas:&nbsp;</span><a href="/guia-alimentos/patata" title="" class="link">Patata</a><a href="/autores-cuerpomente/virginia-garcia" title="" class="link">Virginia García</a><a href="" title="" class="link">Cocina</a><a href="/temas/receta" title="" class="link">Receta</a></p></div><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a rel="alternate" class="twt button" title="Twitter" data-text="C%c3%b3mo+preparar+las+patatas+seg%c3%ban+su+tipo+(y+que+te+queden+perfectas)" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a rel="alternate" class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><div class="articulos-relacionados"><div class="top"><p class="generic-title">Artículos relacionados</p></div><div class="middle"><article class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/como-cocinar-harina-garbanzo_997" rel="alternate"><img src="/medio/2017/01/25/cocinar-con-harina-de-garbanzos_626x434_c2fa1725.jpg" alt="Cómo cocinar con harina de garbanzo" title="Cómo cocinar con harina de garbanzo" /></a><!--<div class="social mangiroshare"><div class="wrapper"><a href="#" class="twt button icon-twitter" title="Twitter" alt="Twitter"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a href="#" class="fck button icon-facebook" title="Facebook" alt="Facebook"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a></div></div>--></figure><div class="txt"><p class="epigraph">Sin huevo</p><h3 class="title"><a href="/blogs/gastronomia-consciente/como-cocinar-harina-garbanzo_997" rel="alternate">Cómo cocinar con harina de garbanzo</a></h3></div></article><article class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" rel="alternate"><img src="/medio/2017/01/11/cenas-ligeras-sanas_626x434_b3a8ea6b.jpg" alt="7 ideas de cenas ligeras y saludables" title="7 ideas de cenas ligeras y saludables" /></a><!--<div class="social mangiroshare"><div class="wrapper"><a href="#" class="twt button icon-twitter" title="Twitter" alt="Twitter"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a href="#" class="fck button icon-facebook" title="Facebook" alt="Facebook"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a></div></div>--></figure><div class="txt"><p class="epigraph">Digestiones fáciles</p><h3 class="title"><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" rel="alternate">7 ideas de cenas ligeras y saludables</a></h3></div></article></div></div><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/blogs/gastronomia-consciente/como-cocinar-harina-garbanzo_997" rel="alternate" class="prev icomoon">&#59651;</a><!-- START ShareLinks Mobile --><div class="article-share mangiroshare"><a rel="alternate" class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008">&#59650;</a><a rel="alternate" class="twt twitter icomoon" title="Twitter" data-text="C%c3%b3mo+preparar+las+patatas+seg%c3%ban+su+tipo+(y+que+te+queden+perfectas)" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008">&#59656;</a><a rel="alternate" class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008" data-text="C%c3%b3mo+preparar+las+patatas+seg%c3%ban+su+tipo+(y+que+te+queden+perfectas)"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: ShareLinks Mobile--></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right"><div class="row"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><span id="ctl00_ctl00_phMain_phSide__ffffb9e22ce6138a__ffffff89288dce9c_AdManager"><!-- /1001866/CM_roba1_resto --><div id='div-gpt-ad-1461578994241-9'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-9';
ad.slot = '/1001866/CM_roba1_resto';
ad.name = 'robatop_resto';
ad.InitLoad = false;
ad.slotSizes =  [300, 250];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="lo-mas" id="gpLoMas"><div class="top"><h5 class="generic-title bgcolor-lila color-blanco">Lo más visto</h5></div><div class="middle bgcolor-rojo""><ul class="list"><li class="item"><a href="/blogs/come-con-ciencia/leches-vegetales-azucar-anadido_1009" rel="alternate" class="title">Leches vegetales, ¿son buenas para nuestra salud?</a></li><li class="item"><a href="/calendario-lunar/calendario-lunar-2017_963" rel="alternate" class="title">Calendario lunar 2017</a></li><li class="item"><a href="/calendario-lunar/calendario-lunar-febrero-2017_982" rel="alternate" class="title">Calendario lunar de febrero 2017</a></li><li class="item"><a href="/blogs/gastronomia-consciente/como-cocinar-harina-garbanzo_997" rel="alternate" class="title">Cómo cocinar con harina de garbanzo</a></li><li class="item"><a href="/salud-natural/tratamientos/como-prevenir-cancer-alimentacion_1006" rel="alternate" class="title">10 estrategias para prevenir el cáncer</a></li></ul></div><script type="text/javascript">var gpLoMasCategory = '42';</script></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="items-relacionados"><div class="top"><h5 class="generic-title bgcolor-rojo color-blanco">Artículos relacionados</h5></div><div class="middle bgcolor-lila"><ul class="list"><li class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/recetas-internacionales-ano-nuevo-chino_968" rel="alternate"><img src="/medio/2017/01/05/recetas-ano-nuevo_300x300_c41c2110.jpg" alt="Saborea el año nuevo chino de 5 países distintos" title="Saborea el año nuevo chino de 5 países distintos" /></a></figure><div class="txt"><a href="/blogs/gastronomia-consciente/recetas-internacionales-ano-nuevo-chino_968" rel="alternate" class="title">Saborea el año nuevo chino de 5 países distintos</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/aperitivos-entrantes-ligeros-fiestas_964" rel="alternate"><img src="/medio/2016/12/30/entrantes-aperitivos-ligeros_300x300_a5e20538.jpg" alt="6 aperitivos y entrantes ligeros para estas fiestas" title="6 aperitivos y entrantes ligeros para estas fiestas" /></a></figure><div class="txt"><a href="/blogs/gastronomia-consciente/aperitivos-entrantes-ligeros-fiestas_964" rel="alternate" class="title">6 aperitivos y entrantes ligeros para estas fiestas</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/mejores-recetas-cena-fin-ano_962" rel="alternate"><img src="/medio/2016/12/28/cena-fin-de-ano_300x300_d2653b34.jpg" alt="Las 10 mejores recetas para la cena de fin de año" title="Las 10 mejores recetas para la cena de fin de año" /></a></figure><div class="txt"><a href="/blogs/gastronomia-consciente/mejores-recetas-cena-fin-ano_962" rel="alternate" class="title">Las 10 mejores recetas para la cena de fin de año</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/como-cocinar-alcachofas_947" rel="alternate"><img src="/medio/2016/12/07/como-preparar-alcachofas_300x300_50eca05c.jpg" alt="5 Maneras deliciosas de cocinar alcachofas" title="5 Maneras deliciosas de cocinar alcachofas" /></a></figure><div class="txt"><a href="/blogs/gastronomia-consciente/como-cocinar-alcachofas_947" rel="alternate" class="title">5 Maneras deliciosas de cocinar alcachofas</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/como-conservar-color-verduras-cocinarlas_915" rel="alternate"><img src="/medio/2016/11/09/verduras-distintos-colores_300x300_40cefbed.jpg" alt="Cómo conservar el color de las verduras al cocinarlas" title="Cómo conservar el color de las verduras al cocinarlas" /></a></figure><div class="txt"><a href="/blogs/gastronomia-consciente/como-conservar-color-verduras-cocinarlas_915" rel="alternate" class="title">Cómo conservar el color de las verduras al cocinarlas</a></div></li> </ul></div></div></div> <div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><span id="ctl00_ctl00_phMain_phSide__ffffb9e22ce6138a__ffffff8952efe9f5_AdManager"><!-- /1001866/CM_roba2_resto --><div id='div-gpt-ad-1461578994241-11'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-11';
ad.slot = '/1001866/CM_roba2_resto';
ad.name = 'robainf_resto';
ad.InitLoad = false;
ad.slotSizes =  [300, 600];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside></div></div></div></div></section><section class="dont-miss-it"><div class="articulos-individuales"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h6 class="generic-title">También te interesa</h6></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/tratamientos/guia-prevenir-cancer-mama_1010" rel="alternate"><img src="/medio/2017/02/03/prevenir-cancer-de-mama_626x434_28478667.jpg" alt="Guía para prevenir el cáncer de mama" title="Guía para prevenir el cáncer de mama" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="Gu%c3%ada+para+prevenir+el+c%c3%a1ncer+de+mama" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fguia-prevenir-cancer-mama_1010"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fguia-prevenir-cancer-mama_1010"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fguia-prevenir-cancer-mama_1010"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Tratamientos</div><h3 class="title"><a href="/salud-natural/tratamientos/guia-prevenir-cancer-mama_1010" rel="alternate">Guía para prevenir el cáncer de mama</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-con-ciencia/leches-vegetales-azucar-anadido_1009" rel="alternate"><img src="/medio/2017/02/02/azucar-anadido-leches-vegetales_626x434_4526329e.jpg" alt="Leches vegetales, ¿son buenas para nuestra salud?" title="Leches vegetales, ¿son buenas para nuestra salud?" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="Leches+vegetales%2c+%c2%bfson+buenas+para+nuestra+salud%3f" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fleches-vegetales-azucar-anadido_1009"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fleches-vegetales-azucar-anadido_1009"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fleches-vegetales-azucar-anadido_1009"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Come con ciencia</div><h3 class="title"><a href="/blogs/come-con-ciencia/leches-vegetales-azucar-anadido_1009" rel="alternate">Leches vegetales, ¿son buenas para nuestra salud?</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/5-combinaciones-alimentos-super-nutritivas_1007" rel="alternate"><img src="/medio/2017/02/01/combinar-alimentos_626x434_db8ac20b.jpg" alt="5 combinaciones de alimentos súper nutritivas" title="5 combinaciones de alimentos súper nutritivas" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="5+combinaciones+de+alimentos+s%c3%baper+nutritivas" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2f5-combinaciones-alimentos-super-nutritivas_1007"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2f5-combinaciones-alimentos-super-nutritivas_1007"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2f5-combinaciones-alimentos-super-nutritivas_1007"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Nutrición</div><h3 class="title"><a href="/alimentacion/nutricion/5-combinaciones-alimentos-super-nutritivas_1007" rel="alternate">5 combinaciones de alimentos súper nutritivas</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/tratamientos/como-prevenir-cancer-alimentacion_1006" rel="alternate"><img src="/medio/2017/02/01/prevenir-cancer-alimentacion_626x434_7eca0c61.jpg" alt="10 estrategias para prevenir el cáncer" title="10 estrategias para prevenir el cáncer" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="10+estrategias+para+prevenir+el+c%c3%a1ncer" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fcomo-prevenir-cancer-alimentacion_1006"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fcomo-prevenir-cancer-alimentacion_1006"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fcomo-prevenir-cancer-alimentacion_1006"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Tratamientos</div><h3 class="title"><a href="/salud-natural/tratamientos/como-prevenir-cancer-alimentacion_1006" rel="alternate">10 estrategias para prevenir el cáncer</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/aumentan-casos-cancer-espana_1005" rel="alternate"><img src="/medio/2017/01/31/aumentan-casos-cancer-espana_626x434_b3fab66e.jpg" alt="Se disparan los casos de cáncer en España" title="Se disparan los casos de cáncer en España" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="Se+disparan+los+casos+de+c%c3%a1ncer+en+Espa%c3%b1a" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2faumentan-casos-cancer-espana_1005"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2faumentan-casos-cancer-espana_1005"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2faumentan-casos-cancer-espana_1005"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Salud natural</div><h3 class="title"><a href="/salud-natural/aumentan-casos-cancer-espana_1005" rel="alternate">Se disparan los casos de cáncer en España</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" rel="alternate"><img src="/medio/2017/01/31/3-espinacas_626x434_8fd9d7d7.jpg" alt="Los 7 alimentos más ricos en hierro" title="Los 7 alimentos más ricos en hierro" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="Los+7+alimentos+m%c3%a1s+ricos+en+hierro" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2f7-alimentos-mas-ricos-hierro_1004"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2f7-alimentos-mas-ricos-hierro_1004"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2f7-alimentos-mas-ricos-hierro_1004"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Nutrición</div><h3 class="title"><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" rel="alternate">Los 7 alimentos más ricos en hierro</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/recetas-veganas/platos/comida-mexicana-vegana-nachos-fajitas-chili_1003" rel="alternate"><img src="/medio/2017/01/30/comida-mexicanas-vegana_626x434_380681a9.jpg" alt="3 recetas mexicanas al estilo vegano" title="3 recetas mexicanas al estilo vegano" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="3+recetas+mexicanas+al+estilo+vegano" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fplatos%2fcomida-mexicana-vegana-nachos-fajitas-chili_1003"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fplatos%2fcomida-mexicana-vegana-nachos-fajitas-chili_1003"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fplatos%2fcomida-mexicana-vegana-nachos-fajitas-chili_1003"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Platos</div><h3 class="title"><a href="/recetas-veganas/platos/comida-mexicana-vegana-nachos-fajitas-chili_1003" rel="alternate">3 recetas mexicanas al estilo vegano</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/homocisteina-alta-causas-sintomas-tratamiento_1002" rel="alternate"><img src="/medio/2017/01/30/homocisteina_626x434_fff3df43.jpg" alt="Homocisteína, la hermana secreta del colesterol" title="Homocisteína, la hermana secreta del colesterol" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="Homociste%c3%adna%2c+la+hermana+secreta+del+colesterol" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2fhomocisteina-alta-causas-sintomas-tratamiento_1002"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2fhomocisteina-alta-causas-sintomas-tratamiento_1002"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fnutricion%2fhomocisteina-alta-causas-sintomas-tratamiento_1002"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Nutrición</div><h3 class="title"><a href="/alimentacion/nutricion/homocisteina-alta-causas-sintomas-tratamiento_1002" rel="alternate">Homocisteína, la hermana secreta del colesterol</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/intolerancias/estudio-causas-alergia-frutos-secos_1001" rel="alternate"><img src="/medio/2017/01/27/causas-alergia-frutos-secos_626x434_4ad2a252.jpg" alt="Los ricos sufren más alergias a los frutos secos" title="Los ricos sufren más alergias a los frutos secos" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="Los+ricos+sufren+m%c3%a1s+alergias+a+los+frutos+secos" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fintolerancias%2festudio-causas-alergia-frutos-secos_1001"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fintolerancias%2festudio-causas-alergia-frutos-secos_1001"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2falimentacion%2fintolerancias%2festudio-causas-alergia-frutos-secos_1001"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Intolerancias</div><h3 class="title"><a href="/alimentacion/intolerancias/estudio-causas-alergia-frutos-secos_1001" rel="alternate">Los ricos sufren más alergias a los frutos secos</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/tratamientos/mejor-infusion-anemia_1000" rel="alternate"><img src="/medio/2017/01/27/infusion-para-anemia_626x434_c345a170.jpg" alt="La mejor infusión para la anemia" title="La mejor infusión para la anemia" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="La+mejor+infusi%c3%b3n+para+la+anemia" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fmejor-infusion-anemia_1000"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fmejor-infusion-anemia_1000"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fmejor-infusion-anemia_1000"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Tratamientos</div><h3 class="title"><a href="/salud-natural/tratamientos/mejor-infusion-anemia_1000" rel="alternate">La mejor infusión para la anemia</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/amanda-romero/caza-espana-galgos-asesinatos-dinero-negro_999" rel="alternate"><img src="/medio/2017/01/27/caza-galgos_626x434_3d19059a.jpg" alt="La caza en España: violencia y dinero negro" title="La caza en España: violencia y dinero negro" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="La+caza+en+Espa%c3%b1a%3a+violencia+y+dinero+negro" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fcaza-espana-galgos-asesinatos-dinero-negro_999"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fcaza-espana-galgos-asesinatos-dinero-negro_999"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2famanda-romero%2fcaza-espana-galgos-asesinatos-dinero-negro_999"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">A voz alzada</div><h3 class="title"><a href="/blogs/amanda-romero/caza-espana-galgos-asesinatos-dinero-negro_999" rel="alternate">La caza en España: violencia y dinero negro</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-con-ciencia/vegano-no-significa-saludable_998" rel="alternate"><img src="/medio/2017/01/26/vegano-no-significa-sano_626x434_18959e3b.jpg" alt="&quot;Vegano&quot; no siempre significa saludable" title="&quot;Vegano&quot; no siempre significa saludable" /></a><div class="social mangiroshare"><div class="wrapper"><a class="twt button icon-twitter" title="Twitter" alt="Twitter" data-txt="%22Vegano%22+no+siempre+significa+saludable" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fvegano-no-significa-saludable_998"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" /></a><a class="fck button icon-facebook" title="Facebook" alt="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fvegano-no-significa-saludable_998"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" /></a><a class="pin button icon-pin" title="Pinterest" alt="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcome-con-ciencia%2fvegano-no-significa-saludable_998"><img src="/Content/skins/cume2016/images/iconos-pinterest.svg" /></a></div></div></figure><div class="txt"><div class="epigraph">Come con ciencia</div><h3 class="title"><a href="/blogs/come-con-ciencia/vegano-no-significa-saludable_998" rel="alternate">"Vegano" no siempre significa saludable</a></h3></div></article></div></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl00_ctl00_phMain_phBottom_ctl00__2565d25559ca_AdMgrInfBanner"><!-- /1001866/CM_mega_inf_resto --><div id='div-gpt-ad-1461578994241-3'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461578994241-3';
ad.slot = '/1001866/CM_mega_inf_resto';
ad.name = 'robamegainf_resto';
ad.InitLoad = false;
ad.slotSizes =  [728, 90];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,850],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[300,250],[320,50]]},{"Browser":[0,0],"Ads":[[300,250],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl07_gpOutbrain2" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-patatas_1008"></div><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl07_gpOutbrain1" class="OUTBRAIN" data-widget-id="AR_2" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-patatas_1008"></div><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl07_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-patatas_1008"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script><span id="ctl00_ctl00_phMain_phBottom_ctl00_PubliPan"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725096,9725098,9725099,9725100",width: '100%', height: 0,adpositions: "1,2,3,4" }]);</script>	<script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1139577995373309184');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script> </span></section></main><div class="footer-news"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="pull-right"><div class="title">Subscríbete a nuestro newsletter</div><label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><div class="txt">Acepto las <a href="/pagina/aviso_legal.html" target="_blank" title="">condiciones legales y la política de privacidad</a></div></label></div> </div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><label for="inputPassword2" class="sr-only">Correo electrónico</label><input type="email" id="txtFooterEmail" placeholder="Tu email" title="email" class="form-control" /><button type="submit" id="btnFooterSuscribir" class="btn btn btn-default pull-left">Enviar</button></div></div><footer class="footer"><div class="wrapper"><div class="row"><div class="col-md-2 col-sm-4 col-xs-12 revista-thumb"><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_keyword=footer" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/01/23/portada-cuerpomente-_300x399_fa1969ca.jpg" alt="Revista nº 298" /><div class="ipad-square"><img src="http://www.rbarevistas.com/medio/2017/01/23/portada-cuerpomente-_300x399_fa1969ca.jpg" alt="Revista nº 298" /></div></a></div><div class="col-md-4 col-sm-8 col-xs-12 form-suscripcion"><div class="subtitle"><h3>¡No te pierdas nuestra versión digital!</h3><p>Recetas , ideas y consejos de cocina en nuestra App Cuerpo Mente</p><p></p></div><div class="form"><ul class="social-networks"><li><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8"><div class="ico"><img src="/Content/skins/cume2016/images/mac-store.png" alt=""></div></a></li><li><a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente"><div class="ico"><img src="/Content/skins/cume2016/images/playstore.png" alt=""></div></a></li> </ul></div></div> <div class="col-md-6 col-sm-12 col-xs-12"><div class="row"><div class="col-md-4 col-sm-4 col-xs-12 enlaces"><div class="subtitle"><h3>SÍGUENOS</h3></div><ul class="social-networks"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a href="https://www.instagram.com/revistacuerpomente/"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div><div class="link">Instagram</div></a></li><li><a href="https://twitter.com/cuerpomente"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div><div class="link">Twitter</div></a></li></ul></div><!--<div class="col-md-1 col-sm-3"><div class="enlaces"><div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul></div></div>
--><div class="col-md-8 col-sm-8 col-xs-12 links"><div class="subtitle"><h3>Y además...</h3></div><div class="row"><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><ul class="links"><li><a href="http://www.cuerpomente.com/calendario-lunar/calendario-lunar-2017_963">Calendario lunar 2017</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/hacerse-vegano-paso-a-paso_380">Cómo hacerte vegano paso a paso</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/lo-que-esconde-una-botella-de-leche_413">Lo que la industria de la leche no quiere que sepas</a></li></ul></div> <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><ul class="links"><li><a href="http://www.cuerpomente.com/alimentacion/dieta-terapeutica/verduras-para-vencer-el-cancer_353">Alimentos contra el cáncer</a></li><li><a href="http://www.cuerpomente.com/salud-natural/yoga/aprende-a-meditar-con-la-postura-del-loto_178">La mejor asana para empezar a meditar</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/10-razones-ecologicas-para-no-comer-carne_376">10 buenas razones para no comer carne</a></li></ul></div></div> </div></div></div></div><div class="row"><div class="col-xs-12 text-center"><ul class="aviso-legal horizontal"><li><a href="/pagina/aviso_legal.html">Aviso legal</a></li><li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li><li><a href="mailto:teresa-zamora@rba.es">Publicidad</a></li><li><a href="/pagina/staff.html">Staff</a></li></ul></div></div></div></footer><!-- START: footer --><footer class="copyright"><div class="wrapper"><div class="logo">© RBA Todos los derechos reservados</div><ul class="horizontal"><li><a target="_blank" href="http://www.lecturas.com" rel="nofollow">Lecturas</a></li><li><a target="_blank" href="http://www.elmueble.com" rel="nofollow">El Mueble</a></li><li><a target="_blank" href="http://www.instyle.es" rel="nofollow">InStyle</a></li><li><a target="_blank" href="http://www.nationalgeographic.com.es" rel="nofollow">National Geographic</a></li><li class="hidden-sm"><a target="_blank" href="http://www.eljueves.es" rel="nofollow">El Jueves</a></li><li class="hidden-sm"><a target="_blank" href="http://www.pcactual.com" rel="nofollow">PC Actual</a></li><li><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank" rel="nofollow">Tienda revistas</a></li></ul></div></footer><!-- END: footer --></div><script type="text/javascript" charset="utf-8" src="/Content/js/43/cache.mgr.js"></script><script src="/Content/bootstrap/js/bootstrap.min.js"></script><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a rel="alternate" class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008"></a></li><li><a rel="alternate" class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fblogs%2fgastronomia-consciente%2fcomo-cocinar-patatas_1008" data-text="C%c3%b3mo+preparar+las+patatas+seg%c3%ban+su+tipo+(y+que+te+queden+perfectas)"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --><script type="text/javascript">
//<![CDATA[
jQuery('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><span id="ctl00_ctl00_AdMobileHome"></span><span id="ctl00_ctl00_AdMobileResto"></span><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/blogs/gastronomia-consciente/como-cocinar-patatas_1008"},"headline":"Cómo preparar las patatas según su tipo (y que te queden perfectas)","image":{"@type":"ImageObject","url":"http://www.cuerpomente.com/medio/2017/02/01/como-cocinar-patatas_626x434_9a66ff8b.jpg","height":434,"width":626},"datePublished":"2017-02-01T17:45:00.0000000+01:00","dateModified":"2017-02-01T17:46:28.7800000+01:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"http://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"La patata es uno de los ingredientes m&aacute;s presentes en la cocina mediterr&aacute;nea (y de buena parte del mundo) gracias a su versatilidad, su sabor agradable y su contenido en almidones.","contactPoint":null,"logo":null,"sameAs":null}</script><span id="ctl00_ctl00__a72799028e8_AdIntext"></span></body></html>