<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>Cómo hacer horchata en casa ¡y sin azúcar!</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="description" content="La horchata de chufa es la bebida estrella del verano en el mediterráneo. Con esta receta puedes disfrutar de una versión igual de rica pero más saludable." /><meta name="date" content="20/10/2017 10:54:39" /><meta name="DC.date.issued" content="20/10/2017 10:54:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="Cómo hacer horchata en casa ¡y sin azúcar!" /><meta property="og:description" content="La horchata de chufa es la bebida estrella del verano en el mediterráneo. Con esta receta puedes disfrutar de una versión igual de rica pero más saludable." /><meta property="og:image" content="http://www.cuerpomente.com/medio/2017/10/20/horchata-casera-sin-azucar_686123b5_1280x644.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="644" /><meta property="og:url" content="http://www.cuerpomente.com/recetas-veganas/bebidas/horchata-casera-sin-azucar_1529" /><meta property="fb:pages" content="25976828854" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Cómo hacer horchata en casa ¡y sin azúcar!" /><meta name="twitter:description" content="La horchata de chufa es la bebida estrella del verano en el mediterráneo. Con esta receta puedes disfrutar de una versión igual de rica pero más saludable." /><meta name="twitter:image" content="http://www.cuerpomente.com/medio/2017/10/20/horchata-casera-sin-azucar_686123b5_1280x644.jpg" /><meta name="twitter:url" content="http://www.cuerpomente.com/recetas-veganas/bebidas/horchata-casera-sin-azucar_1529" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias Cuerpomente - Bebidas" type="application/rss+xml" rel="alternate" href="/feeds/bebidas.html" /><!-- NOTE: Uncomment the next link for typography in DEV environment --><!--<link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />--><link type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/cume2016_74/cache.base.css" rel="stylesheet" /><!-- Mangiro slick gallery, not in use because we use custom slick gallery --><!--<mgr:CssFile FileName="/Content/css/slick.css" /><mgr:CssFile FileName="/Content/css/slick-theme.css" />--><script>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '74',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- START: HI Media new video<script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script><script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>END: HI Media new video --><link href="http://www.cuerpomente.com/recetas-veganas/bebidas/horchata-casera-sin-azucar_1529" rel="canonical" /><link rel="amphtml" href="http://www.cuerpomente.com/recetas-veganas/bebidas/horchata-casera-sin-azucar_1529/amp" /><!-- Hotjar Tracking Code for http://www.cuerpomente.com/ --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 194216, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push fixed"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"bebidas","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"none","publicationDate":"20171020","modificationDate":"20171020","galleryNumber":"none","contentId":"1529","contentLabel01":"http://www.cuerpomente.com/recetas-veganas","contentLabel02":"http://www.cuerpomente.com/recetas-veganas/bebidas","contentLabel03":"none","subject":"Cómo hacer horchata en casa ¡y sin azúcar!","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5KRXV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P5KRXV');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/recetas-veganas/bebidas/horchata-casera-sin-azucar_1529" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="uEWXlyV53h5A5n3x98hOro0iuBL3WXpjbl1MfwD5TMFNwtWC6NZkaZJEMnyM1K0Xd49UetzOuKar4X7W0Bela5EbaFXZbt24Bak8G78/KvKj52sa" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div> <div class="container-fluid" id="wrapper"><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><div class="navbar-fixed-top"><!-- START: header --><header class="header"><div class="container-fluid"><h1 class="logo"><a href="/"><img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente"></a></h1><div class="right"><ul><li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li><li><a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search"><span class="hidden-xs">Buscador</span></a></li></ul></div><!--<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right"><ul class="nav navbar-nav navbar-right"><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li><li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li></ul></div>
--><div class="left"><ul><li class="hidden-md hidden-lg"><button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"><b></b><b></b><b></b></button></li><li class="hidden-xs"><a href="https://www.facebook.com/revistacuerpomente/"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a></li><li class="hidden-xs"><a href="https://www.instagram.com/revistacuerpomente/"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a></li><li class="hidden-xs"><a href="https://twitter.com/cuerpomente/"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a></li></ul></div><!--<div class="social_icons col-md-6 col-sm-4 hidden-xs"><ul class="horizontal"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a></li></ul></div>
--></div></header><!-- END: header --><nav id="navbar" class="menu navbar-collapse collapse"><ul class="n1"><li class="cat-2"><a href="/salud-natural/tratamientos">Remedios naturales</a></li><li class="desplegable"><a href="/salud-natural">Salud natural</a><ul class="n2"><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-4"><a href="/salud-natural/yoga" title="Yoga">Yoga</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación</a><ul class="n2"><li class="cat-8"><a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li class="cat-9"><a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a></li><li class="cat-10"><a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="cat-93"><a href="http://www.cuerpomente.com/alimentacion/superalimentos">Superalimentos</a></li></ul></li><li class="desplegable"><a href="/recetas-veganas">Recetas</a><ul class="n2"><li class="cat-86"><a href="/recetas-veganas/platos">Platos</a></li><li class="cat-14"><a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a></li><li class="cat-15"><a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a></li><li class="cat-87"><a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a></li><li class="cat-88"><a href="/recetas-veganas/infusiones">Infusiones</a></li></ul></li><li class="desplegable"><a href="/ecologia">Ecología</a><ul class="n2"><li class="cat-20"><a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li class="cat-21"><a href="/ecologia/veganismo" title="Veganismo">Veganismo</a></li><li class="cat-23"><a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a></li><li><a href="/calendario-lunar/calendario-lunar-2017_963" title="Calendario lunar 2017">Calendario lunar 2017</a></li></ul></li></ul></nav></div> <!--Empieza buscador--><section id="buscador" class="search-wrapper collapse"><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right"><div id="searching" class="box"><input type="text" class="form-control typeahead" id="inputText" placeholder="Buscar"></div></div><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right clearfix"><div class="search-button-2" ><a id="btnBusc"><h2>Buscar</h2></a></div></div></div></div></section><!--End buscador--> <main id="main" class="home site-content detail detalle"> <section id="detail" class="detail"><!-- ContainerPreMain --><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="top"><figure class="thumb"><a href="/medio/2017/10/20/horchata-casera-sin-azucar_686123b5_1280x644.jpg" class="open" title="horchata casera sin azúcar"><img data-src="/medio/2017/10/20/horchata-casera-sin-azucar_686123b5_1280x644.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="horchata casera sin azúcar" class="lazyload" /></a></figure></div></div><!-- col-xs-12 --></div><div class="spacer-top spacer-30"></div><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left"><article class="cuerpo-noticia"><p class="epigraph">Nutre e hidrata</p><h1 class="title">Cómo hacer horchata en casa ¡y sin azúcar!</h1><h2 class="intro">La horchata de chufa es la bebida estrella del verano en el mediterráneo. Con esta receta puedes disfrutar de una versión igual de rica pero más saludable.</h2><div class="author-share"><p class="author">Martina Ferrer</p><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="C%c3%b3mo+hacer+horchata+en+casa+%c2%a1y+sin+az%c3%bacar!" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fbebidas%2fhorchata-casera-sin-azucar_1529"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fbebidas%2fhorchata-casera-sin-azucar_1529"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>La horchata de chufa es una bebida<strong> muy refrescante y nutritiva</strong>. Es originaria del mediterr&aacute;neo valenciano y suele tomarse en verano. Pero su consumo se est&aacute; extendiendo a otros lugares y a cualquier &eacute;poca del a&ntilde;o.</p><div class="row"><div class="item article-embedded"><figure class="thumb"><a href="/alimentacion/dieta-terapeutica/alimentos-favorecen-lactancia_1464"><img data-src="/medio/2017/09/27/que-comer-durante-la-lactancia_ea9fb21a_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nutrirte para nutrir bien: 10 alimentos que favorecen la lactancia" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Dar el pecho</p><h3 class="title"><a href="/alimentacion/dieta-terapeutica/alimentos-favorecen-lactancia_1464">Nutrirte para nutrir bien: 10 alimentos que favorecen la lactancia</a></h3></div> </div></div><p>Si est&aacute;s amamantando a tu beb&eacute; te gustar&aacute; saber que la chufa es un alimento <strong>galactogogo</strong>. Es decir, estimula la producci&oacute;n de leche materna.</p><h2>Receta para preparar horchata casera sin az&uacute;car</h2><div class="row"><div class="item article-embedded"><figure class="thumb"><a href="/blogs/come-con-ciencia/leches-vegetales-azucar-anadido_1009"><img data-src="/medio/2017/02/02/azucar-anadido-leches-vegetales_300x300_456acab1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Leches vegetales, ¿son buenas para nuestra salud?" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Azúcar añadido</p><h3 class="title"><a href="/blogs/come-con-ciencia/leches-vegetales-azucar-anadido_1009">Leches vegetales, ¿son buenas para nuestra salud?</a></h3></div> </div></div><p>Esta <strong>receta de horchata </strong>es f&aacute;cil, r&aacute;pida, sin az&uacute;car y con la posibilidad de hacerla en casa como cualquier otro licuado vegetal.</p><p><strong>Ingredientes</strong></p><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><ul>	<li>100-120 gr de chufas</li>	<li>1 litro de agua mineral</li>	<li>agua para el remojo</li>	<li>1 cucharadita de canela en polvo (opcional)</li>	<li>1 d&aacute;til Medjoul (opcional)</li></ul><p><strong>Preparaci&oacute;n</strong></p><p><strong><div class="row"><div class="item article-embedded"><figure class="thumb"><a href="/recetas-veganas/bebidas/leche-almendras-cacao_1462"><img data-src="/medio/2017/09/21/leche-de-almendras-cacao_8219595d_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Leche de almendras con cacao" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Dulce sano</p><h3 class="title"><a href="/recetas-veganas/bebidas/leche-almendras-cacao_1462">Leche de almendras con cacao</a></h3></div> </div></div></strong></p><ol>	<li>Remojar 8-10 horas la chufas con agua en la nevera.</li>	<li>Colar, lavar y poner en el vaso de la batidora.</li>	<li>A&ntilde;adir el litro de agua mineral fr&iacute;a o 500 ml de agua natural y 500 ml en forma de cubitos (previamente congelados).</li>	<li>Batir a m&aacute;xima potencia durante un par de minutos.</li>	<li>Colar con una bolsa de leches vegetales de nylon y servir.</li>	<li>Si se quiere endulzar, poner de nuevo en la batidora, a&ntilde;adir la canela y/o el d&aacute;til y batir 1 minuto.</li>	<li>Servir fr&iacute;a o reservar en la nevera, m&aacute;ximo 3 d&iacute;as.</li></ol><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div></article><div class="tags"><p class="item"><span>Etiquetas:&nbsp;</span><a href="/guia-alimentos/datil" title="" class="link">Dátil</a><a href="/guia-alimentos/canela" title="" class="link">Canela</a><a href="/temas/nutricion" title="" class="link">Nutrición</a></p></div><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="C%c3%b3mo+hacer+horchata+en+casa+%c2%a1y+sin+az%c3%bacar!" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fbebidas%2fhorchata-casera-sin-azucar_1529"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fbebidas%2fhorchata-casera-sin-azucar_1529"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><div class="articulos-relacionados"><div class="top"><p class="generic-title">Artículos relacionados</p></div><div class="middle"><article class="item"><figure class="thumb"><a href="/alimentacion/dieta-terapeutica/alimentos-favorecen-lactancia_1464"><img data-src="/medio/2017/09/27/que-comer-durante-la-lactancia_ea9fb21a_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nutrirte para nutrir bien: 10 alimentos que favorecen la lactancia" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Dar el pecho</p><h3 class="title"><a href="/alimentacion/dieta-terapeutica/alimentos-favorecen-lactancia_1464">Nutrirte para nutrir bien: 10 alimentos que favorecen la lactancia</a></h3></div></article><article class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/endulzantes-saludables-caseros_1525"><img data-src="/medio/2017/10/18/endulzantes-caseros_a79ec2cd_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Sin azúcar! 5 endulzantes saludables que puedes preparar en casa" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Dulce y sano</p><h3 class="title"><a href="/blogs/gastronomia-consciente/endulzantes-saludables-caseros_1525">¡Sin azúcar! 5 endulzantes saludables que puedes preparar en casa</a></h3></div></article></div></div><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/recetas-veganas/bebidas/batido-reishi_1512" class="prev icomoon">&#59651;</a><!-- START ShareLinks Mobile --><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fbebidas%2fhorchata-casera-sin-azucar_1529">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="C%c3%b3mo+hacer+horchata+en+casa+%c2%a1y+sin+az%c3%bacar!" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fbebidas%2fhorchata-casera-sin-azucar_1529">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2frecetas-veganas%2fbebidas%2fhorchata-casera-sin-azucar_1529" data-text="C%c3%b3mo+hacer+horchata+en+casa+%c2%a1y+sin+az%c3%bacar!"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: ShareLinks Mobile--></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right"><div class="row"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="lo-mas" id="gpLoMas"><div class="top"><h5 class="generic-title bgcolor-lila color-blanco">Lo más visto</h5></div><div class="middle bgcolor-rojo""><ul class="list"><li class="item"><a href="/calendario-lunar/calendario-lunar-2017_963" class="title">Calendario lunar 2017</a></li><li class="item"><a href="/salud-natural/deficiencias-nutricionales-frecuentes_1521" class="title">5 antioxidantes básicos que probablemente te falten</a></li><li class="item"><a href="/salud-natural/tratamientos/remedios-naturales-perder-peso_1519" class="title">4 aliados naturales para perder peso</a></li><li class="item"><a href="/ecologia/estilos-de-vida/gabriel-cousens_1500" class="title">"Al cocinar los alimentos pierdes la energía de los biofotones"</a></li><li class="item"><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" class="title">Los 7 alimentos más ricos en hierro</a></li></ul></div><script type="text/javascript">var gpLoMasCategory = '42';</script></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="items-relacionados"><div class="top"><h5 class="generic-title bgcolor-rojo color-blanco">Artículos relacionados</h5></div><div class="middle bgcolor-lila"><ul class="list"><li class="item"><figure class="thumb"><a href="/alimentacion/nutricion/aporte-nutricional-especias_1374"><img data-src="/medio/2017/07/25/valores-nutricionales-especias_300x300_c78e3006.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hierbas y especias en la cocina: mucho más que sabor" class="lazyload" /></a></figure><div class="txt"><a href="/alimentacion/nutricion/aporte-nutricional-especias_1374" class="title">Hierbas y especias en la cocina: mucho más que sabor</a></div></li> <li class="item"><figure class="thumb"><a href="/recetas-veganas/postres/pastel-crudivegano-higos_1216"><img data-src="/medio/2017/05/18/pastel-crudivegano-higos_300x300_1622d6b2.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pastel crudito inolvidable" class="lazyload" /></a></figure><div class="txt"><a href="/recetas-veganas/postres/pastel-crudivegano-higos_1216" class="title">Pastel crudito inolvidable</a></div></li> <li class="item"><figure class="thumb"><a href="/blogs/gastronomia-consciente/recetas-postres-ingredientes-sencillos_1128"><img data-src="/medio/2017/04/06/recetas-de-postres-con-ingredientes-basicos_300x300_6689f65d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="7 postres deliciosos con ingredientes de estar por casa" class="lazyload" /></a></figure><div class="txt"><a href="/blogs/gastronomia-consciente/recetas-postres-ingredientes-sencillos_1128" class="title">7 postres deliciosos con ingredientes de estar por casa</a></div></li> <li class="item"><figure class="thumb"><a href="/alimentacion/nutricion/que-desayunan-instagramers-expertas-nutricion_1011"><img data-src="/medio/2017/02/07/pudding-de-chia-la-gloria-vegana_300x300_0f2bca12.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Qué desayunan las instagramers expertas en nutrición?" class="lazyload" /></a></figure><div class="txt"><a href="/alimentacion/nutricion/que-desayunan-instagramers-expertas-nutricion_1011" class="title">¿Qué desayunan las instagramers expertas en nutrición?</a></div></li> <li class="item"><figure class="thumb"><a href="/alimentacion/dieta-terapeutica/alimentos-contra-insomnio_869"><img data-src="/medio/2016/09/15/dieta-terapeutica-insonmio_300x300_8621d46a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Dormir 8 horas es posible! 7 alimentos contra el insomnio" class="lazyload" /></a></figure><div class="txt"><a href="/alimentacion/dieta-terapeutica/alimentos-contra-insomnio_869" class="title">¡Dormir 8 horas es posible! 7 alimentos contra el insomnio</a></div></li> </ul></div></div></div> <div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;"><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_272&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" ><img src="/medio/2017/08/02/julio-2017-sidebar_4c52ac86.jpg" title="suscribete Julio 2017" alt="suscribete Julio 2017"></a></div></div></div></div></section><section class="dont-miss-it"><div class="articulos-individuales"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h6 class="generic-title">También te interesa</h6></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/amanda-romero/industria-relleno-plumas_1533"><img data-src="/medio/2017/10/20/relleno-de-plumas_dcd3051b_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 razones para no comprar abrigos y edredones de plumón" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">La industria de la pluma</div><h3 class="title"><a href="/blogs/amanda-romero/industria-relleno-plumas_1533">5 razones para no comprar abrigos y edredones de plumón</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/genes-dieta-mutaciones-habituales_1524"><img data-src="/medio/2017/10/20/genes-dieta-mutaciones_eff59775_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Genes y dieta: 5 mutaciones habituales que pueden solucionarse" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Genes y dieta</div><h3 class="title"><a href="/alimentacion/nutricion/genes-dieta-mutaciones-habituales_1524">Genes y dieta: 5 mutaciones habituales que pueden solucionarse</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/nutricion/alimenta-tus-defensas_1526"><img data-src="/medio/2017/10/20/alimentar-defensas_66613db2_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Alimenta tus defensas: todo lo que has de saber" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Prevención</div><h3 class="title"><a href="/alimentacion/nutricion/alimenta-tus-defensas_1526">Alimenta tus defensas: todo lo que has de saber</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/dia-para-desconectar_1528"><img data-src="/medio/2017/10/20/dia-para-desconectar_a829e9a8_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Regálate un día para desconectar" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">En calma</div><h3 class="title"><a href="/salud-natural/terapias-naturales/dia-para-desconectar_1528">Regálate un día para desconectar</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/combinar-quimio-terapias-naturales_1522"><img data-src="/medio/2017/10/18/terapias-y-quimio_8373b4ab_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un 32% de pacientes combina la quimio con terapias naturales" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Más fortaleza y bienestar</div><h3 class="title"><a href="/salud-natural/terapias-naturales/combinar-quimio-terapias-naturales_1522">Un 32% de pacientes combina la quimio con terapias naturales</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-con-ciencia/como-elegir-caldos-cremas-envasados-saludables_1527"><img data-src="/medio/2017/10/19/caldos-cremas-saludables-de-brick_0a277c30_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo elegir caldos y cremas envasadas (que sean saludables)" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Procesados saludables</div><h3 class="title"><a href="/blogs/come-con-ciencia/como-elegir-caldos-cremas-envasados-saludables_1527">Cómo elegir caldos y cremas envasadas (que sean saludables)</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/como-tener-mas-empatia_1520"><img data-src="/medio/2017/10/19/como-tener-mas-empatia_5cd0841b_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="3 claves prácticas para desarrollar la empatía" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Relaciones personales</div><h3 class="title"><a href="/salud-natural/terapias-naturales/como-tener-mas-empatia_1520">3 claves prácticas para desarrollar la empatía</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/recetas-veganas/platos/sopa-thai-coco-shiitakes-cilantro_1523"><img data-src="/medio/2017/10/19/sopa-thai-coco-shiitake_b793718d_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sopa thai de coco y shiitakes al cilantro" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Cardiosaludable</div><h3 class="title"><a href="/recetas-veganas/platos/sopa-thai-coco-shiitakes-cilantro_1523">Sopa thai de coco y shiitakes al cilantro</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/recetas-veganas/zumos-smoothies/batido-mango-pina-platano_1460"><img data-src="/medio/2017/09/21/batido-mango-pina-platano_51790c79_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Batido de mango, piña y plátano" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Relajante</div><h3 class="title"><a href="/recetas-veganas/zumos-smoothies/batido-mango-pina-platano_1460">Batido de mango, piña y plátano</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/deficiencias-nutricionales-frecuentes_1521"><img data-src="/medio/2017/10/18/calabaza-vitamina-a_248c501b_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 antioxidantes básicos que probablemente te falten" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Vitaminas y minerales</div><h3 class="title"><a href="/salud-natural/deficiencias-nutricionales-frecuentes_1521">5 antioxidantes básicos que probablemente te falten</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/tratamientos/remedios-naturales-perder-peso_1519"><img data-src="/medio/2017/10/18/garcinia-saciante_9e39ddac_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 aliados naturales para perder peso" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Adiós sobrepeso</div><h3 class="title"><a href="/salud-natural/tratamientos/remedios-naturales-perder-peso_1519">4 aliados naturales para perder peso</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/masaje-shiatsu_1514"><img data-src="/medio/2017/10/18/masaje-shiatsu_fd93c94b_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Masaje Shiatsu: la técnica oriental del bienestar" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Paz interior</div><h3 class="title"><a href="/salud-natural/terapias-naturales/masaje-shiatsu_1514">Masaje Shiatsu: la técnica oriental del bienestar</a></h3></div></article></div></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="CMPan" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'CMPan',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',tagIds: '9725096,9725098,9725099,9725100',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'};require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/recetas-veganas/bebidas/horchata-casera-sin-azucar_1529" data-appear-top-offset="450"></div></section></main><!-- START: footer --><div class="footer-news"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="pull-right"><div class="title">Subscríbete a nuestro newsletter</div><label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><div class="txt">Acepto la <a href="/pagina/politica-privacidad_931" target="_blank">política de privacidad</a></div></label></div> </div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><label for="inputPassword2" class="sr-only">Correo electrónico</label><input type="email" id="txtFooterEmail" placeholder="Tu email" title="email" class="form-control" /><button type="submit" id="btnFooterSuscribir" class="btn btn btn-default pull-left">Enviar</button></div></div><footer class="footer"><div class="wrapper footer-links"><div class="row"><div class="col-xs-12 col-md-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="magazines"><div class="images"> <div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/10/20/cuerpomente-_500x665_14716e69.jpg" alt="Equilibra tu peso" /></a></div><div class="col-xs-6"><h3 class="t3">Suscríbete a la revista</h3><div class="info"><h4 class="t4">Edición papel</h4><p class="p">Recíbela en tu casa, cada mes y al mejor precio</p><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><figure class="thumb ipad"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/10/20/cuerpomente-_500x665_14716e69.jpg" alt="Equilibra tu peso" /></a></figure></div><div class="col-xs-6"><h3 class="t4">Edición digital</h3><p class="p">La revista siempre disponible en tu dispositivo favorito</p><div class="info"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" /></a><a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" /></a></div></div></div></div></div></div></div> </div><div class="col-xs-12 col-md-4 links"><div class="row flexbox"><div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista"><ul><li class="title">Y además...</li><li><a href="http://www.cuerpomente.com/calendario-lunar/calendario-lunar-2017_963">Calendario lunar 2017</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/hacerse-vegano-paso-a-paso_380">Cómo hacerte vegano paso a paso</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/lo-que-esconde-una-botella-de-leche_413">Lo que la industria de la leche no quiere que sepas</a></li><li><a href="http://www.cuerpomente.com/alimentacion/dieta-terapeutica/verduras-para-vencer-el-cancer_353">Alimentos contra el cáncer</a></li><li><a href="http://www.cuerpomente.com/salud-natural/yoga/aprende-a-meditar-con-la-postura-del-loto_178">La mejor asana para empezar a meditar</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/10-razones-ecologicas-para-no-comer-carne_376">10 buenas razones para no comer carne</a></li></ul></div><div class="col-md-4 col-sm-4 col-xs-12 enlaces"><div class="subtitle"><h3>SÍGUENOS</h3></div><ul class="social-networks"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a href="https://www.instagram.com/revistacuerpomente/"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div><div class="link">Instagram</div></a></li><li><a href="https://twitter.com/cuerpomente"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div><div class="link">Twitter</div></a></li></ul></div><!--<div class="col-md-1 col-sm-3"><div class="enlaces"><div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul></div></div>
--></div><div class="row"><div class="col-xs-12 text-center"><ul class="aviso-legal horizontal"><li><a href="/pagina/aviso_legal.html">Aviso legal</a></li><li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li><li><a href="mailto:publicidad@rba.es">Publicidad</a></li><li><a href="/pagina/staff.html">Staff</a></li></ul></div></div></div></div></div><div class="copyright"><div class="row"><div class="col-xs-12 col-sm-2"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><ul class="links horizontal"><li><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a></li><li><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a></li><li><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a></li><li><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a></li><li><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a></li><li><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a></li><li><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a></li><li><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li></ul></div></div></div></footer><!-- END: footer --></div><script type="text/javascript">
//<![CDATA[
mgr.cmd.push(function () {require(['jquery'], function($) {$('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/recetas-veganas/bebidas/horchata-casera-sin-azucar_1529"},"headline":"Cómo hacer horchata en casa ¡y sin azúcar!","image":{"@type":"ImageObject","url":"http://www.cuerpomente.com/medio/2017/10/20/horchata-casera-sin-azucar_686123b5_626x434.jpg","height":434,"width":626},"datePublished":"2017-10-20T10:54:00.0000000+02:00","dateModified":"2017-10-20T10:54:39.6530000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"http://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"La horchata de chufa es la bebida estrella del verano en el mediterráneo. Con esta receta puedes disfrutar de una versión igual de rica pero más saludable.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1139577995373309184']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><!-- Start delidatax --><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>
mgr.services.delidatax = (function () {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1208.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script><!-- INTEXT BANNER --><!-- --><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '9828-6841-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script></body></html><link href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" type="text/css">