<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>5 plantas medicinales para viajar seguros</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="description" content="Si estás preparando la maleta, no te olvides de un pequeño botiquín con plantas medicinales que te pueden evitar un mal rato." /><meta name="date" content="27/04/2018 12:37:16" /><meta name="DC.date.issued" content="27/04/2018 12:33:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="5 plantas medicinales para llevártelas de vacaciones" /><meta property="og:description" content="Si estás preparando la maleta, no te olvides de un pequeño botiquín con plantas medicinales que te pueden evitar un mal rato." /><meta property="og:image" content="http://www.cuerpomente.com/medio/2018/04/27/lavanda_a3c0800b_1280x644.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="644" /><meta property="og:url" content="http://www.cuerpomente.com/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="5 plantas medicinales para llevártelas de vacaciones" /><meta name="twitter:description" content="Si estás preparando la maleta, no te olvides de un pequeño botiquín con plantas medicinales que te pueden evitar un mal rato." /><meta name="twitter:image" content="http://www.cuerpomente.com/medio/2018/04/27/lavanda_a3c0800b_1280x644.jpg" /><meta name="twitter:url" content="http://www.cuerpomente.com/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias Cuerpomente - Tratamientos" type="application/rss+xml" rel="alternate" href="/feeds/tratamientos.html" /><!-- NOTE: Uncomment the next link for typography in DEV environment --><!--<link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />--><link type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/cume2016_20180426130032/cache.base.css" rel="stylesheet" /><!-- Mangiro slick gallery, not in use because we use custom slick gallery --><!--<mgr:CssFile FileName="/Content/css/slick.css" /><mgr:CssFile FileName="/Content/css/slick-theme.css" />--><script>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20180426130032',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.libs["velocity"] = ["min/velocity.min"];mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- START: HI Media new video<script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script><script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>END: HI Media new video --><link rel="canonical" href="http://www.cuerpomente.com/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014" /><link rel="amphtml" href="http://www.cuerpomente.com/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014/amp" /><!-- Hotjar Tracking Code for http://www.cuerpomente.com/ --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 194216, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push fixed"><script>window.fbAsyncInit = function () {FB.init({appId: '148854465851661',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"tratamientos","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"none","publicationDate":"20180427","modificationDate":"20180427","galleryNumber":"5","contentId":"2014","contentLabel01":"http://www.cuerpomente.com/salud-natural","contentLabel02":"http://www.cuerpomente.com/salud-natural/tratamientos","contentLabel03":"none","subject":"5 plantas medicinales para llevártelas de vacaciones","contentGroup01":"","contentGroup02":"Jengibre","contentGroup03":"Lavanda, Menta","contentGroup04":"","contentGroup05":"Fitoterapia, Salud, Bienestar, Plantas"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Gc0iuG8gEMDBfAgR7tmJmHbQcSRW9E2btlh8ybTc4GINcl/akWXw0K2PYA99fkl7MzVr234SX4KlBJMabismYhEHxjau1IttkyMnPTnNIs9F2vz3" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div> <div class="container-fluid" id="wrapper"><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><div class="navbar-fixed-top"><!-- START: header --><header class="header"><div class="container-fluid"><h1 class="logo"><a href="/"><img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente"></a></h1><div class="right"><ul><li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li><li><a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search"><span class="hidden-xs">Buscador</span></a></li></ul></div><!--<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right"><ul class="nav navbar-nav navbar-right"><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li><li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li></ul></div>
--><div class="left"><ul><li class="hidden-md hidden-lg"><button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"><b></b><b></b><b></b></button></li><li class="hidden-xs"><a href="https://www.facebook.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a></li><li class="hidden-xs"><a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a></li><li class="hidden-xs"><a href="https://twitter.com/cuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a></li></ul></div><!--<div class="social_icons col-md-6 col-sm-4 hidden-xs"><ul class="horizontal"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a></li></ul></div>
--></div></header><!-- END: header --><nav id="navbar" class="menu navbar-collapse collapse"><ul class="n1"><li class="cat-2 selected"><a href="/salud-natural/tratamientos">Remedios naturales</a></li><li class="desplegable"><a href="/salud-natural">Salud natural</a><ul class="n2"><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-4"><a href="/salud-natural/yoga" title="Yoga">Yoga</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación</a><ul class="n2"><li class="cat-8"><a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li class="cat-9"><a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a></li><li class="cat-10"><a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="cat-93"><a href="http://www.cuerpomente.com/alimentacion/superalimentos">Superalimentos</a></li><li class="Alimentos de temporada"><a href="http://www.cuerpomente.com/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="desplegable"><a href="/recetas-veganas">Recetas</a><ul class="n2"><li class="cat-86"><a href="/recetas-veganas/platos">Platos</a></li><li class="cat-14"><a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a></li><li class="cat-15"><a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a></li><li class="cat-87"><a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a></li><li class="cat-88"><a href="/recetas-veganas/infusiones">Infusiones</a></li></ul></li><li class="desplegable"><a href="/ecologia">Ecología</a><ul class="n2"><li class="cat-20"><a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li class="cat-21"><a href="/ecologia/veganismo" title="Veganismo">Veganismo</a></li><li class="cat-23"><a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a></li><li><a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2018</a></li></ul></li></ul></nav></div> <!--Empieza buscador--><section id="buscador" class="search-wrapper collapse"><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right"><div id="searching" class="box"><input type="text" class="form-control typeahead" id="inputText" placeholder="Buscar"></div></div><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right clearfix"><div class="search-button-2" ><a id="btnBusc"><h2>Buscar</h2></a></div></div></div></div></section><!--End buscador--> <main id="main" class="home site-content detail detail-gallery detalle"> <section id="detail" class="detail"><!-- ContainerPreMain --><div class="spacer-top spacer-30"></div><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left"><article class="cuerpo-noticia"><p class="epigraph">Sin contratiempos</p><h1 class="title">5 plantas medicinales para llevártelas de vacaciones</h1><h2 class="intro">Si estás preparando la maleta, no te olvides de un pequeño botiquín con plantas medicinales que te pueden evitar un mal rato durante el viaje y en tu destino.</h2><div class="author-share"><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --></div><!-- START: Slick Gallery --><div class="fgs"><div class="fgs-options" style="display: none;"><button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button><button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button></div><div class="fgs-navigation" style="display: none;"><button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button><div class="fgs-numeration"><span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">5</span></div><button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button></div><div class="fgs-slider"><div class="slide horizontal" data-slide="0" id="slide-0"><figure class="thumb photo"><div class="img"><img data-src="/medio/2018/04/26/arbol-de-te_bb2eb2fb_1200x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="arbol-de-te. Árbol de té: antimosquitos" class="lazyload lazyload" data-aspectratio="1200/900" /><p class="slide-number">1 / 5</p></div><figcaption> <h3 class="title">Árbol de té: antimosquitos</h3><div class="txt"><p><p>El aceite esencial de &aacute;rbol de t&eacute; es indispensable si viajas a zonas de clima c&aacute;lido porque es muy &uacute;til como <strong>repelente de insectos</strong> o para tratar las picaduras.</p><p>Adem&aacute;s es <strong>antis&eacute;ptico </strong>y uno de los m&aacute;s potentes para combatir infecciones de origen v&iacute;rico, bacteriano, f&uacute;ngico o parasitario.</p></p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f1"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f1" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f1" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-image="http%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f04%2f26%2farbol-de-te_bb2eb2fb_1200x900.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f1" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f1" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f1" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones">Flipboard</a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="1" id="slide-1"><figure class="thumb photo"><div class="img"><img data-src="/medio/2018/04/26/jengibre_97013d61_1200x941.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="jengibre. Jengibre: la medicina para todo" class="lazyload lazyload" data-aspectratio="1200/941" /><p class="slide-number">2 / 5</p></div><figcaption> <h3 class="title">Jengibre: la medicina para todo</h3><div class="txt"><p><p>Imprescindible en los viajes porque combate las n&aacute;useas, mareos, diarreas y resfriados.</p><p>Se puede preparar un<strong> jarabe para el mareo</strong>. Pelamos un trozo grande de rizoma de jengibre y lo partimos en cubitos. Combinamos una taza de az&uacute;car por cuatro de agua, a&ntilde;adimos el jengibre y lo dejamos a fuego lento. Se deja reposar toda la noche. El jarabe resultante se tiene que introducir en un frasco de cristal opaco.</p><p>A los primeros s&iacute;ntomas de mareo, toma <strong>dos o tres cucharaditas</strong>.</p></p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f2"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f2" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f2" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-image="http%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f04%2f26%2fjengibre_97013d61_1200x941.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f2" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f2" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f2" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones">Flipboard</a></div> </figcaption></figure><div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl01_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="2" id="slide-2"><figure class="thumb photo"><div class="img"><img data-src="/medio/2018/04/26/lavanda_a3c0800b_1200x801.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="lavanda. Lavanda: duerme sin problemas" class="lazyload lazyload" data-aspectratio="1200/801" /><p class="slide-number">3 / 5</p></div><figcaption> <h3 class="title">Lavanda: duerme sin problemas</h3><div class="txt"><p><p><strong>Act&uacute;a contra la ansiedad </strong>y las migra&ntilde;as, consigue serenar ante la irritaci&oacute;n nerviosa e incluso contribuye a mitigar los efectos de la depresi&oacute;n y facilita el buen dormir.</p><p><strong>Tomada en infusi&oacute;n, </strong>relaja los nervios y mejora la digesti&oacute;n. En pomada sirve para cuidar los labios.</p><p>Si eres de los que extra&ntilde;as la cama cuando no est&aacute;s en casa, <strong>inhalar el aceite esencial</strong> te ayudar&aacute; a dormir.</p><p><!--mgrr:1661--></p></p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f3"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f3" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f3" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-image="http%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f04%2f26%2flavanda_a3c0800b_1200x801.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f3" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f3" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f3" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones">Flipboard</a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="3" id="slide-3"><figure class="thumb photo"><div class="img"><img data-src="/medio/2018/04/26/melissa-2370815-1920_f5830bbc_1200x799.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="melissa-2370815 1920. Melisa: prepárate antes de subir al avión" class="lazyload lazyload" data-aspectratio="1200/799" /><p class="slide-number">4 / 5</p></div><figcaption> <h3 class="title">Melisa: prepárate antes de subir al avión</h3><div class="txt"><p><p>La melisa es un magn&iacute;fico <strong>t&oacute;nico relajante</strong>, que por su efecto como reequilibrador del sistema nerviosos contribuye a eliminar las palpitaciones. Act&uacute;a con eficacia contra los mareos, cefaleas, indigestiones, n&aacute;useas, flatulencias y otros trastornos g&aacute;stricos, provocados por la tensi&oacute;n nerviosa.</p><p>Es muy &uacute;til para el <strong>miedo a volar</strong> y los nervios que ello provoca. Puedes tomar infusiones desde dos d&iacute;as antes.</p></p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f4"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f4" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f4" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-image="http%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f04%2f26%2fmelissa-2370815-1920_f5830bbc_1200x799.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f4" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f4" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f4" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones">Flipboard</a></div> </figcaption></figure><div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl03_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide vertical" data-slide="4" id="slide-4"><figure class="thumb photo"><div class="img"><img data-src="/medio/2018/04/26/menta_219e4de3_1011x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="menta. Menta piperita: cuida el sistema digestivo" class="lazyload lazyload" data-aspectratio="1011/1200" /><p class="slide-number">5 / 5</p></div><figcaption> <h3 class="title">Menta piperita: cuida el sistema digestivo</h3><div class="txt"><p><p>La conocida menta es ante todo una <strong>planta digestiva</strong>, que tiene la virtud de impulsar la secreci&oacute;n de las gl&aacute;ndulas digestivas y biliares, tonificando los intestinos y evitando la aparici&oacute;n de n&aacute;useas, los molestos retortijones y ventosidades.</p><p>La <strong>infusi&oacute;n de menta</strong> se prepara vertiendo 10 gramos de sus hojas o sumidades en un cazo de agua hirviendo. Alivia las molestias digestivas y mitiga el dolor de cabeza. En forma de gargarismo alivia el dolor de muelas.&nbsp;</p></p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f5"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f5" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f5" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-image="http%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f04%2f26%2fmenta_219e4de3_1011x1200.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f5" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f5" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014%2f5" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones">Flipboard</a></div> </figcaption></figure></div></div></div><!-- END: Slick Gallery --><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><div class="row"><div class="item article-embedded"><figure class="thumb"><a href="/salud-natural/tratamientos/jet-lag-remedios-naturales_1347"><img data-src="/medio/2017/07/19/remedios-jet-lag_300x300_99b211ce.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 alternativas naturales para combatir el jet lag" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Dormir bien</p><h3 class="title"><a href="/salud-natural/tratamientos/jet-lag-remedios-naturales_1347">4 alternativas naturales para combatir el jet lag</a></h3></div> </div></div><h3>Remedios naturales que potencian la fertilidad masculina</h3><p>Es f&aacute;cil hacer uso de la fitoterapia y sus remedios cuando est&aacute;s en casa. Pero <strong>cuando viajas</strong>, ya sea por trabajo o por placer, tienes restricciones de peso y espacio en tu equipaje. Sin embargo, siempre puedes preparar un <strong>peque&ntilde;o botiqu&iacute;n con las presentaciones m&aacute;s concentradas: </strong>planta desecada, en extracto, aceite esencial o tintura.</p><p>Las 5 plantas que te indicamos son &uacute;tiles para las<strong> molestias m&aacute;s comunes</strong> que pueden aparecer durante el desplazamiento y tambi&eacute;n cuando ya est&eacute;s disfrutando de tu destino.</p><p>Ll&eacute;vate adem&aacute;s un buen <strong>probi&oacute;tico </strong>para prevenir o tratar infecciones digestivas.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div></article><div class="tags"><p class="item"><span>Etiquetas:&nbsp;</span><a href="/temas/fitoterapia" title="" class="link">Fitoterapia</a><a href="/guia-alimentos/jengibre" title="" class="link">Jengibre</a><a href="/guia-plantas/lavanda" title="" class="link">Lavanda</a><a href="/guia-plantas/menta" title="" class="link">Menta</a><a href="/temas/salud" title="" class="link">Salud</a><a href="/temas/bienestar" title="" class="link">Bienestar</a><a href="/temas/plantas" title="" class="link">Plantas</a></p></div><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><div class="articulos-relacionados"><div class="top"><p class="generic-title">Artículos relacionados</p></div><div class="middle"><article class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/5-sorprendentes-beneficios-semillas-hinojo_2022"><img sizes="100vw" data-srcset="/medio/2018/04/27/semillas-de-hinojo_33de12d2_563x390.jpg 563w,/medio/2018/04/27/semillas-de-hinojo_33de12d2_939x651.jpg 939w" data-src="/medio/2018/04/27/semillas-de-hinojo_33de12d2_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 sorprendentes beneficios de las semillas de hinojo" class="lazyload" data-aspectratio="939/651" /></a></figure><div class="txt"><p class="epigraph">Fitoterapia</p><h3 class="title"><a href="/salud-natural/tratamientos/5-sorprendentes-beneficios-semillas-hinojo_2022">5 sorprendentes beneficios de las semillas de hinojo</a></h3></div></article><article class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/remedios-naturales-otitis_1383"><img data-src="/medio/2017/08/24/remedios-naturales-otitis_626x434_5e6d5e03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 remedios naturales para la otitis" class="lazyload" data-aspectratio="626/434" /></a></figure><div class="txt"><p class="epigraph">Dolor de oído</p><h3 class="title"><a href="/salud-natural/tratamientos/remedios-naturales-otitis_1383">4 remedios naturales para la otitis</a></h3></div></article></div></div><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/salud-natural/tratamientos/infusion-combatir-sintomas-alergia_2028" class="prev icomoon">&#59651;</a><!-- START ShareLinks Mobile --><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fplantas-medicinales-llevar-vacaciones_2014" data-text="5+plantas+medicinales+para+llev%c3%a1rtelas+de+vacaciones"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: ShareLinks Mobile--><a href="/salud-natural/tratamientos/5-sorprendentes-beneficios-semillas-hinojo_2022" class="next icomoon">&#59651;</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right"><div class="row"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="lo-mas" id="gpLoMas"><div class="top"><h5 class="generic-title bgcolor-lila color-blanco">Lo más visto</h5></div><div class="middle bgcolor-rojo""><ul class="list"><li class="item"><a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2018</a></li><li class="item"><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" class="title">Los 7 alimentos más ricos en hierro</a></li><li class="item"><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" class="title">13 cenas ligeras y saludables: no pasarás hambre y dormirás mejor</a></li><li class="item"><a href="/blogs/come-con-ciencia/proteinas-vegetales-completas_1415" class="title">No, no todas las proteínas vegetales son incompletas</a></li><li class="item"><a href="/calendario-lunar/calendario-lunar-mayo_2003" class="title">Calendario lunar de mayo 2018</a></li></ul></div><script type="text/javascript">var gpLoMasCategory = '42';</script></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="items-relacionados"><div class="top"><h5 class="generic-title bgcolor-rojo color-blanco">Artículos relacionados</h5></div><div class="middle bgcolor-lila"><ul class="list"><li class="item"><figure class="thumb"><a href="/salud-natural/terapias-naturales/que-dice-postura-corporal_2025"><img data-src="/medio/2018/05/02/chica-postura-alegre_d2229f98_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Qué dice tu postura corporal sobre ti?" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/terapias-naturales/que-dice-postura-corporal_2025" class="title">¿Qué dice tu postura corporal sobre ti?</a></div></li> <li class="item"><figure class="thumb"><a href="/salud-natural/mente/cuidar-jardin-meditacion_2021"><img data-src="/medio/2018/04/27/trabajo-jardin_a27b0f3c_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuidar un jardín es una forma de meditación" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/mente/cuidar-jardin-meditacion_2021" class="title">Cuidar un jardín es una forma de meditación</a></div></li> <li class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/infusion-combatir-sintomas-alergia_2028"><img data-src="/medio/2018/05/02/infusion-para-la-alergia_403a52cc_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Infusión para combatir los síntomas de alergia" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/tratamientos/infusion-combatir-sintomas-alergia_2028" class="title">Infusión para combatir los síntomas de alergia</a></div></li> <li class="item"><figure class="thumb"><a href="/salud-natural/terapias-naturales/libros-para-regalar-dia-libro_2012"><img data-src="/medio/2018/04/18/leer-el-dia-del-libro_04c1bfc4_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="15 libros que te pueden cambiar la vida" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/terapias-naturales/libros-para-regalar-dia-libro_2012" class="title">15 libros que te pueden cambiar la vida</a></div></li> <li class="item"><figure class="thumb"><a href="/recetas-veganas/postres/helado-te-matcha-frutos-bosque-nueces_1970"><img data-src="/medio/2018/04/10/helado-te-verde-matcha_ea3f4cd5_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Helado de té matcha con frutos del bosque y nueces" class="lazyload" /></a></figure><div class="txt"><a href="/recetas-veganas/postres/helado-te-matcha-frutos-bosque-nueces_1970" class="title">Helado de té matcha con frutos del bosque y nueces</a></div></li> </ul></div></div></div> <aside class="box-row add300x250"><div class="creatividad"><a href="http://www.cuerpomente.com/promociones/saca-tu-cabeza-celulitis-aceite-abedul_2000"target="_blank"><img src="/medio/2018/04/19/widget-weleda-cm-abedul_540f379b.jpg" /></a></div></aside><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;"><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_272&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" ><img src="/medio/2017/08/02/julio-2017-sidebar_4c52ac86.jpg" title="suscribete Julio 2017" alt="suscribete Julio 2017"></a></div></div></div></div></section><section class="dont-miss-it"><div class="articulos-individuales"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h2 class="generic-title">También te interesa</h2></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/gastronomia-consciente/como-hacer-porridge-avena_2034"><img data-src="/medio/2018/05/03/porridge-de-avena_5b2085e6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo sacarle el máximo partido a tu porridge de avena" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Desayuno muy sano</div><h3 class="title"><a href="/blogs/gastronomia-consciente/como-hacer-porridge-avena_2034">Cómo sacarle el máximo partido a tu porridge de avena</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/consecuencias-consumo-carne_1879"><img data-src="/medio/2018/02/26/cerdos_324dc6d9_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Esta es la triste realidad detrás del consumo de carne" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Opinión</div><h3 class="title"><a href="/salud-natural/consecuencias-consumo-carne_1879">Esta es la triste realidad detrás del consumo de carne</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/que-dice-postura-corporal_2025"><img data-src="/medio/2018/05/02/chica-postura-alegre_d2229f98_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Qué dice tu postura corporal sobre ti?" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Elimina las tensiones</div><h3 class="title"><a href="/salud-natural/terapias-naturales/que-dice-postura-corporal_2025">¿Qué dice tu postura corporal sobre ti?</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/yoga/torsion-facil-fortalecer-abdominales_1780"><img data-src="/medio/2018/01/24/torsion-para-tonificar-los-abdominales_86d1c282_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Torsión fácil para fortalecer los abdominales" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Hazlo por tu espalda</div><h3 class="title"><a href="/salud-natural/yoga/torsion-facil-fortalecer-abdominales_1780">Torsión fácil para fortalecer los abdominales</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/ecologia/entrevista/xavier-canellas-jesus-sanchis-microbiota-base-salud-antes-nacer_2023"><img data-src="/medio/2018/05/02/entrevista-sobre-microbiota-y-salud_4b3107d9_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;La microbiota está en la base de la salud desde antes de nacer&quot;" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Niños sanos, adultos sanos</div><h3 class="title"><a href="/ecologia/entrevista/xavier-canellas-jesus-sanchis-microbiota-base-salud-antes-nacer_2023">"La microbiota está en la base de la salud desde antes de nacer"</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/dieta-terapeutica/5-alimentos-alcalinizantes-para-combatir-acidez_2032"><img data-src="/medio/2018/04/27/pepino-contra-la-acidez_81096c6f_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 alimentos antiácidos que calman tus digestiones" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Efecto alcalinizante</div><h3 class="title"><a href="/alimentacion/dieta-terapeutica/5-alimentos-alcalinizantes-para-combatir-acidez_2032">5 alimentos antiácidos que calman tus digestiones</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/mente/cuidar-jardin-meditacion_2021"><img data-src="/medio/2018/04/27/trabajo-jardin_a27b0f3c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuidar un jardín es una forma de meditación" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Conéctate con la tierra</div><h3 class="title"><a href="/salud-natural/mente/cuidar-jardin-meditacion_2021">Cuidar un jardín es una forma de meditación</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/ecologia/medio-ambiente/12-frutas-hortalizas-ideales-para-empezar-huerto-urbano_2018"><img data-src="/medio/2018/04/20/empieza-tu-huerto-urbano_7596b1b2_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="11 frutas y hortalizas ideales para tu balcón o terraza" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Tu huerto urbano</div><h3 class="title"><a href="/ecologia/medio-ambiente/12-frutas-hortalizas-ideales-para-empezar-huerto-urbano_2018">11 frutas y hortalizas ideales para tu balcón o terraza</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/ecologia/medio-ambiente/comenzar-huerto-urbano-paso-paso_1949"><img data-src="/medio/2018/04/20/empieza-tu-huerto-urbano_714ac42a_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Es el momento: comienza ya con tu huerto urbano" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Por ti y por el planeta</div><h3 class="title"><a href="/ecologia/medio-ambiente/comenzar-huerto-urbano-paso-paso_1949">Es el momento: comienza ya con tu huerto urbano</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/dieta-terapeutica/cuidar-microbiota-para-combatir-depresion_2020"><img data-src="/medio/2018/04/27/cuidar-la-flora-intestinal-para-combatir-la-depresion_74a24709_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuidar la microbiota para combatir la depresión" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Intestinos y salud mental</div><h3 class="title"><a href="/alimentacion/dieta-terapeutica/cuidar-microbiota-para-combatir-depresion_2020">Cuidar la microbiota para combatir la depresión</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/dieta-terapeutica/dieta-ovarios-poliquisticos-alimentos-recomendados_2011"><img data-src="/medio/2018/04/26/alimentos-para-mejorar-los-ovarios-poliquisticos_ca63778b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos contra los ovarios poliquísticos" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Antiinflamatorios</div><h3 class="title"><a href="/alimentacion/dieta-terapeutica/dieta-ovarios-poliquisticos-alimentos-recomendados_2011">10 alimentos contra los ovarios poliquísticos</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/alimentacion/dieta-terapeutica/alimentos-llenan-despensa-hombre-fertil_2010"><img data-src="/medio/2018/04/26/hombres-fertiles_a0f0f211_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los alimentos que llenan la despensa de un hombre fértil" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Ayudan a concebir</div><h3 class="title"><a href="/alimentacion/dieta-terapeutica/alimentos-llenan-despensa-hombre-fertil_2010">Los alimentos que llenan la despensa de un hombre fértil</a></h3></div></article></div></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><div style="display:none" class="dvComments commentsHide" ><div class="fb-comments" data-href="http://www.cuerpomente.com/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014" data-numposts="5"></div></div><button class="btnShowComments">Mostrar comentarios</button><section class="block01 recommend"><div id="CMPan" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'CMPan',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',tagIds: '9725096,9725098,9725099,9725100',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014" data-appear-top-offset="450"></div></section></main><!-- START: footer --><div class="footer-news"><div class="col-lg-5 col-md-6 col-sm-6 col-xs-12"><div class="pull-apuntate"><div class="title">Apúntate a nuestra newsletter</div></div> </div><div class="col-lg-5 col-md-6 col-sm-6 col-xs-12"><label for="inputPassword2" class="sr-only">Correo electrónico</label><input type="email" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" /><button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button></div><div class="col-lg-2 col-md-6 col-sm-6 col-xs-12"><label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><div class="txt">Acepto la <a href="/pagina/politica-privacidad_931" target="_blank">política de privacidad</a></div><span class="checkmark-footer"></span></label></div></div><footer class="footer"><div class="wrapper footer-links"><div class="row"><div class="col-xs-12 col-md-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="magazines"><div class="images"> <div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2018/04/18/cuerpomente-_500x665_52a762b2.jpg" alt="Más salud, menos grasas" /></a></div><div class="col-xs-6"><h3 class="t3">Suscríbete a la revista</h3><div class="info"><h4 class="t4">Edición papel</h4><p class="p">Recíbela en tu casa, cada mes y al mejor precio</p><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><figure class="thumb ipad"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2018/04/18/cuerpomente-_500x665_52a762b2.jpg" alt="Más salud, menos grasas" /></a></figure></div><div class="col-xs-6"><h3 class="t4">Edición digital</h3><p class="p">La revista siempre disponible en tu dispositivo favorito</p><div class="info"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" /></a><a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" /></a></div></div></div></div></div></div></div> </div><div class="col-xs-12 col-md-4 links"><div class="row flexbox"><div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista"><ul><li class="title">Y además...</li><li><a href="http://www.cuerpomente.com/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li><li><a href="http://www.cuerpomente.com/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li><li><a href="http://www.cuerpomente.com/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de frutas y verduras de temporada</a></li><li><a href="http://www.cuerpomente.com/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li><li><a href="http://www.cuerpomente.com/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li><li><a href="http://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a></li></ul></div><div class="col-md-4 col-sm-4 col-xs-12 enlaces"><div class="subtitle"><h3>SÍGUENOS</h3></div><ul class="social-networks"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a href="https://www.instagram.com/revistacuerpomente/"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div><div class="link">Instagram</div></a></li><li><a href="https://twitter.com/cuerpomente"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div><div class="link">Twitter</div></a></li></ul></div><!--<div class="col-md-1 col-sm-3"><div class="enlaces"><div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul></div></div>
--></div><div class="row"><div class="col-xs-12 text-center"><ul class="aviso-legal horizontal"><li><a href="/pagina/aviso_legal.html">Aviso legal</a></li><li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li><li><a href="mailto:publicidad@rba.es">Publicidad</a></li><li><a href="/pagina/staff.html">Staff</a></li><li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li></ul></div></div></div></div></div><div class="copyright"><div class="row"><div class="col-xs-12 col-sm-2"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><ul class="links horizontal"><li><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a></li><li><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a></li><li><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a></li><li><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a></li><li><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a></li><li><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a></li><li><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a></li><li><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li></ul></div></div></div></footer><!-- END: footer --></div><aside class="popUp-newsletter ocultar" id="popUp-content"><div><h4 class="title-popUp">¡No te pierdas nuestra <strong>Newsletter</strong>!</h4> <p class="description-popUp">Recibe en tu correo los mejores consejos para cuidarte y comer mejor.</p><figure><span id="close-popup-news" class="closeadvt-popup" onclick="closePopUp()"><img src="http://www.cuerpomente.com//Content/img/popup/close-btn.png"/></span></figure><div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtPopUpEmail" placeholder="Escribe tu correo" title="email" /><input type="button" id="btnPopUpSuscribir" value="¡Apúntame! ❯" class="btn-submit-popup" /></div><label id="check-acepto-popup"><input type="checkbox" id="chkPopUpCondiciones" title="condiciones" />Acepto <a href="/pagina/aviso_legal.html" target="_blank" title="">la política de privacidad</a><span class="checkmark-popUp"></span></label></fieldset></div></div></aside><div id="backPopMobileOverlay" onclick="closePopUpMobile()"></div><aside class="popUp-newsletter-result ocultar" id="res-popUp-news"><div><h4 class="title-popUp-result">¡Gracias por registrarte!</h4> <figure class="img-figure-pop"><img src="http://www.cuerpomente.com//Content/skins/cume2016/images/newsletter/ic-mail-cm.png"/></figure><p class="description-popUp-result">Te hemos enviado un correo para que nos confirmes tu cuenta</p><figure><span id="close-popup-res" class="closeadvt-popup" onclick="closePopUpRes()"><img src="http://www.cuerpomente.com//Content/img/popup/close-btn.png"/></span></figure></div></aside><script type="text/javascript">
//<![CDATA[mgr.cmd.push(function () {require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {//var gallery_url = '/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014';var mgrGallery = new MangiroGallery({galleryUrl: '/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014' });var mgrUtils = new Mangiro().utils;jQuery('.fgs').mgrslick(0, mgrGallery, mgrUtils);});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"http://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.cuerpomente.com/salud-natural/tratamientos/plantas-medicinales-llevar-vacaciones_2014"},"headline":"5 plantas medicinales para llevártelas de vacaciones","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"http://www.cuerpomente.com/medio/2018/04/27/lavanda_a3c0800b_939x651.jpg","height":651,"width":939},"datePublished":"2018-04-27T12:33:00.0000000+02:00","dateModified":"2018-04-27T12:37:16.3100000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"http://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Si estás preparando la maleta, no te olvides de un pequeño botiquín con plantas medicinales que te pueden evitar un mal rato.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"http://www.cuerpomente.com/cuerpomente","name":"Cuerpomente"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"http://www.cuerpomente.com/salud-natural","name":"Salud natural"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"http://www.cuerpomente.com/salud-natural/tratamientos","name":"Tratamientos"}}]}</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?</p></div><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1139577995373309184']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><!-- Start delidatax --><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>
mgr.services.delidatax = (function () {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1208.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();
});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><!-- INTEXT BANNER --><!-- AD DFP Manager --><div id="div-gpt-ad-intext"><script>var ad_intext = {id:'div-gpt-ad-intext', slot:'/1001866/CM/general//d', name:'Intext Script Manual', initLoad:true, slotSizes:[], position:['intext'], customTargets:{}, mapSizes:null }; mgr.pubs.push(ad_intext);</script></div><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '9828-6841-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script></body></html><link href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" type="text/css">