<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>El remedio natural para las contracturas</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="E785PcZ3o6_FYfoVGjoNL_g1kEkzQrYX0Qt5JggM71E" /><!-- NOTE: Uncomment the next link for typography in DEV environment --><!--<link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />--><link type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/cume2016_70/cache.base.css" rel="stylesheet" /><!-- Mangiro slick gallery, not in use because we use custom slick gallery --><!--<mgr:CssFile FileName="/Content/css/slick.css" /><mgr:CssFile FileName="/Content/css/slick-theme.css" />--><meta name="description" content="Practicar deporte es salud, diversión y socializar. El inconveniente es que se producen lesiones, pero la fitoterapia ofrece remedios para aliviarlas." /><meta name="date" content="24/08/2017 13:13:17" /><meta name="DC.date.issued" content="24/08/2017 13:13:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="¡Haz deporte sin miedo! Tenemos la fórmula natural para aliviar contracturas" /><meta property="og:description" content="Practicar deporte es salud, diversión y socializar. El inconveniente es que se producen lesiones, pero la fitoterapia ofrece remedios para aliviarlas." /><meta property="og:image" content="http://www.cuerpomente.com/medio/2017/08/24/remedio-contracturas_1280x644_dd7ed395.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="644" /><meta property="og:url" content="http://www.cuerpomente.com/salud-natural/tratamientos/remedio-aliviar-contracturas_1392" /><meta property="fb:pages" content="25976828854" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="¡Haz deporte sin miedo! Tenemos la fórmula natural para aliviar contracturas" /><meta name="twitter:description" content="Practicar deporte es salud, diversión y socializar. El inconveniente es que se producen lesiones, pero la fitoterapia ofrece remedios para aliviarlas." /><meta name="twitter:image" content="http://www.cuerpomente.com/medio/2017/08/24/remedio-contracturas_1280x644_dd7ed395.jpg" /><meta name="twitter:url" content="http://www.cuerpomente.com/salud-natural/tratamientos/remedio-aliviar-contracturas_1392" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias Cuerpomente - Tratamientos" type="application/rss+xml" rel="alternate" href="/feeds/tratamientos.html" /><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '70',baseMain: 'require.main',cmd: []};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- START: HI Media new video<script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script><script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>END: HI Media new video --><link href="http://www.cuerpomente.com/salud-natural/tratamientos/remedio-aliviar-contracturas_1392" rel="canonical" /><link rel="amphtml" href="http://www.cuerpomente.com/salud-natural/tratamientos/remedio-aliviar-contracturas_1392/amp" /><!-- Hotjar Tracking Code for http://www.cuerpomente.com/ --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 194216, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push fixed"><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Tratamientos','subsection': 'Tratamientos','label_temas': 'Fitoterapia','label_autores-cuerpomente': 'Jordi Cebrián','label_guia-plantas': 'Romero,Cantueso,Milenrama','labelsAll': 'Fitoterapia,Jordi Cebrián,Romero,Cantueso,Milenrama','articleType': 'normal','publicationDate': '201708241313'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5KRXV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P5KRXV');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/salud-natural/tratamientos/remedio-aliviar-contracturas_1392" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="OGXPcMVprtyP1HbZn9jgOkdNqv55gLdlJ+7t1v+4T7bVSqpbe22XFsaKtiDaQfB2ZFroKfQRnFFL5YmM8pN9t7Uzgf13mpj5lUEzrMcKlk0aqKuh" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div> <div class="container-fluid" id="wrapper"><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><div class="navbar-fixed-top"><!-- START: header --><header class="header"><div class="container-fluid"><div class="logo"><a href="/"><img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente"></a></div><div class="right"><ul><li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_content=header">Suscríbete</a></li><li><a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search"><span class="hidden-xs">Buscador</span></a></li></ul></div><!--<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right"><ul class="nav navbar-nav navbar-right"><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li><li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li></ul></div>
--><div class="left"><ul><li class="hidden-md hidden-lg"><button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"><b></b><b></b><b></b></button></li><li class="hidden-xs"><a href="https://www.facebook.com/Revista-Cuerpomente-1730238803866208/?fref=ts"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a></li><li class="hidden-xs"><a href="https://www.instagram.com/revistacuerpomente/"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a></li><li class="hidden-xs"><a href="https://twitter.com/cuerpomente/"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a></li></ul></div><!--<div class="social_icons col-md-6 col-sm-4 hidden-xs"><ul class="horizontal"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a></li></ul></div>
--></div></header><!-- END: header --><nav id="navbar" class="menu navbar-collapse collapse"><ul class="n1"><li class="cat-2 selected"><a href="/salud-natural/tratamientos">Remedios naturales</a></li><li class="desplegable"><a href="/salud-natural">Salud natural</a><ul class="n2"><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-4"><a href="/salud-natural/yoga" title="Yoga">Yoga</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación</a><ul class="n2"><li class="cat-8"><a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li class="cat-9"><a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a></li><li class="cat-10"><a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="cat-93"><a href="http://www.cuerpomente.com/alimentacion/superalimentos">Superalimentos</a></li></ul></li><li class="desplegable"><a href="/recetas-veganas">Recetas</a><ul class="n2"><li class="cat-86"><a href="/recetas-veganas/platos">Platos</a></li><li class="cat-14"><a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a></li><li class="cat-15"><a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a></li><li class="cat-87"><a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a></li><li class="cat-88"><a href="/recetas-veganas/infusiones">Infusiones</a></li></ul></li><li class="desplegable"><a href="/ecologia">Ecología</a><ul class="n2"><li class="cat-20"><a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li class="cat-21"><a href="/ecologia/veganismo" title="Veganismo">Veganismo</a></li><li class="cat-23"><a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a></li><li><a href="/calendario-lunar/calendario-lunar-2017_963" title="Calendario lunar 2017">Calendario lunar 2017</a></li></ul></li></ul></nav></div> <!--Empieza buscador--><section id="buscador" class="search-wrapper collapse"><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right"><div id="searching" class="box"><input type="text" class="form-control typeahead" id="inputText" placeholder="Buscar"></div></div><div class="row"><div class="col-xs-12col-sm-8col-md-8col-lg-8 pull-right clearfix"><div class="search-button-2" ><a id="btnBusc"><h2>Buscar</h2></a></div></div></div></div></section><!--End buscador--> <main id="main" class="home site-content detail detalle"> <section id="detail" class="detail"><!-- ContainerPreMain --><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="top"><figure class="thumb"><a href="/medio/2017/08/24/remedio-contracturas_1280x644_dd7ed395.jpg" class="open" title="remedio contracturas"><img data-src="/medio/2017/08/24/remedio-contracturas_1280x644_dd7ed395.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="remedio contracturas" title="remedio contracturas" class="lazyload" /></a></figure></div></div><!-- col-xs-12 --></div><div class="spacer-top spacer-30"></div><div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left"><article class="cuerpo-noticia"><p class="epigraph">Sin dolor</p><h1 class="title">¡Haz deporte sin miedo! Tenemos la fórmula natural para aliviar contracturas</h1><h2 class="intro">Practicar deporte es salud, diversión y socializar. El inconveniente es que se producen lesiones, pero la fitoterapia ofrece remedios que alivian.</h2><div class="author-share"><p class="author">Jordi Cebrián</p><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="%c2%a1Haz+deporte+sin+miedo!+Tenemos+la+f%c3%b3rmula+natural+para+aliviar+contracturas" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>Est&aacute; claro que<strong> practicar deporte</strong> es saludable. Tambi&eacute;n es una forma de pasarlo bien, sentirse mejor y brinda la oportunidad de juntarnos con otras personas.</p><p>El inconveniente es que se producen lesiones en forma de <strong>contracturas musculares</strong>, calambres, esguinces, luxaciones... La buena noticia es que la fitoterapia nos ofrece remedios naturales para aliviar este tipo de lesiones.</p><div class="row"><div class="item article-embedded"><figure class="thumb"><a href="/salud-natural/tratamientos/2-infusiones-para-evitar-espasmos-musculares_1156"><img data-src="/medio/2017/04/27/tisana-para-los-espasmos-musculares_300x300_1cd7a306.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dos infusiones para evitar los espasmos musculares" title="Dos infusiones para evitar los espasmos musculares" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Músculos y ejercicio</p><h3 class="title"><a href="/salud-natural/tratamientos/2-infusiones-para-evitar-espasmos-musculares_1156">Dos infusiones para evitar los espasmos musculares</a></h3></div> </div></div><h2>Remedio natural para aliviar contracturas musculares, distensiones, neuralgias y traumatismos</h2><p>Incorpora plantas con virtudes <strong>antiinflamatorias</strong>, analg&eacute;sicas, antiespasm&oacute;dicas, t&oacute;nicas y estimulantes. Es &uacute;til tambi&eacute;n en <strong>contusiones</strong>, hematomas y como apoyo en luxaciones, tendinitis y bursitis.</p><p><strong>Ingredientes</strong></p><ul>	<li>&Aacute;rnica (cap&iacute;tulos florales)</li>	<li>Milenrama (inflorescencias)</li>	<li>Romero (ramilletes en flor)</li>	<li>Cantueso (ramilletes en flor)</li></ul><p><strong>Preparaci&oacute;n</strong></p><ol>	<li>Se usan 10 g de cada planta, por cada litro de agua.</li>	<li>Se mezclan las distintas plantas hasta formar una masa homog&eacute;nea.</li>	<li>Se ponen a hervir durante 3 minutos y se deja reposar, tapado, durante unos diez minutos.</li>	<li>Se filtra bien.</li></ol><div class="row"><div class="item article-embedded"><figure class="thumb"><a href="/salud-natural/tratamientos/remedios-calambres-musculares_1320"><img data-src="/medio/2017/07/13/calambres-musculares_300x300_4a09afd0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Has sufrido un calambre muscular?" title="¿Has sufrido un calambre muscular?" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Sin dolor</p><h3 class="title"><a href="/salud-natural/tratamientos/remedios-calambres-musculares_1320">¿Has sufrido un calambre muscular?</a></h3></div> </div></div><p><strong>C&oacute;mo aplicarla</strong></p><p>Se aplica por <strong>v&iacute;a externa</strong>. Se empapan unas compresas con la decocci&oacute;n ya tibiay se aplican sobre el &aacute;rea inflamada, 2-3 veces al d&iacute;a.</p><p>Como <strong>opci&oacute;n para un remedio a largo plazo</strong>, para afrontar lesiones m&aacute;s recurrentes o persistentes, se maceran las plantas citadas &ndash;junto a sumidades de hip&eacute;rico- en 1 litro de aceite de oliva. Se deja que repose unos 15 d&iacute;as en un espacio ventilado pero a la sombra, y se filtra en un frasco de vidrio transl&uacute;cido.</p><p>Resulta un<strong> linimento muy efectivo</strong> para tratar las lesiones deportivas menores, sin fracturas, como tendinitis, contracturas, distensiones, golpes, etc. Se aplica en masaje suave, dos o tres veces al d&iacute;a.</p><p>Se puede guardar varios a&ntilde;os, el aceite act&uacute;a de conservante.</p><p><em>Este art&iacute;culo se ha elaborado con​ la asesor&iacute;a de Josep Maria Teix&eacute;, herborista de El Manantial de Salud</em></p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div></article><div class="tags"><p class="item"><span>Etiquetas:&nbsp;</span><a href="/temas/fitoterapia" title="" class="link">Fitoterapia</a><a href="/autores/jordi-cebrian" title="" class="link">Jordi Cebrián</a><a href="/guia-plantas/romero" title="" class="link">Romero</a><a href="/guia-plantas/cantueso" title="" class="link">Cantueso</a><a href="/guia-plantas/milenrama" title="" class="link">Milenrama</a></p></div><!-- START Toolbar --><div class="toolbar mangiroshare"><ul><li><a class="twt button" title="Twitter" data-text="%c2%a1Haz+deporte+sin+miedo!+Tenemos+la+f%c3%b3rmula+natural+para+aliviar+contracturas" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392"><img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" /></a></li><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" /></a></li><li><a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button"><img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" /></a></li></ul></div><!-- / Toolbar --><div class="articulos-relacionados"><div class="top"><p class="generic-title">Artículos relacionados</p></div><div class="middle"><article class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/remedios-calambres-musculares_1320"><img data-src="/medio/2017/07/13/calambres-musculares_626x434_b204ee4a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Has sufrido un calambre muscular?" title="¿Has sufrido un calambre muscular?" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Sin dolor</p><h3 class="title"><a href="/salud-natural/tratamientos/remedios-calambres-musculares_1320">¿Has sufrido un calambre muscular?</a></h3></div></article><article class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/remedios-naturales-otitis_1383"><img data-src="/medio/2017/08/24/remedios-naturales-otitis_626x434_5e6d5e03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 remedios naturales para la otitis" title="4 remedios naturales para la otitis" class="lazyload" /></a></figure><div class="txt"><p class="epigraph">Dolor de oído</p><h3 class="title"><a href="/salud-natural/tratamientos/remedios-naturales-otitis_1383">4 remedios naturales para la otitis</a></h3></div></article></div></div><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/salud-natural/tratamientos/remedios-naturales-otitis_1383" class="prev icomoon">&#59651;</a><!-- START ShareLinks Mobile --><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="%c2%a1Haz+deporte+sin+miedo!+Tenemos+la+f%c3%b3rmula+natural+para+aliviar+contracturas" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392" data-text="%c2%a1Haz+deporte+sin+miedo!+Tenemos+la+f%c3%b3rmula+natural+para+aliviar+contracturas"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: ShareLinks Mobile--><a href="/salud-natural/tratamientos/guia-regular-hipertension-tension-arterial_1385" class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right"><div class="row"><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="lo-mas" id="gpLoMas"><div class="top"><h5 class="generic-title bgcolor-lila color-blanco">Lo más visto</h5></div><div class="middle bgcolor-rojo""><ul class="list"><li class="item"><a href="/salud-natural/terapias-naturales/aumentar-niveles-serotonina_1327" class="title">La serotonina es la molécula de la felicidad, ¿quieres más?</a></li><li class="item"><a href="/calendario-lunar/calendario-lunar-2017_963" class="title">Calendario lunar 2017</a></li><li class="item"><a href="/calendario-lunar/calendario-lunar-agosto-2017_1356" class="title">Calendario lunar de agosto 2017</a></li><li class="item"><a href="/ecologia/estilos-de-vida/entrevista-emeran-mayer-intestino-cerebro_1177" class="title">"La conexión intestino-cerebro es poderosa"</a></li><li class="item"><a href="/blogs/come-limpio/alimentos-contra-depresion_900" class="title">9 alimentos contra la depresión</a></li></ul></div><script type="text/javascript">var gpLoMasCategory = '42';</script></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="items-relacionados"><div class="top"><h5 class="generic-title bgcolor-rojo color-blanco">Artículos relacionados</h5></div><div class="middle bgcolor-lila"><ul class="list"><li class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/jet-lag-remedios-naturales_1347"><img data-src="/medio/2017/07/19/remedios-jet-lag_300x300_99b211ce.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 alternativas naturales para combatir el jet lag" title="4 alternativas naturales para combatir el jet lag" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/tratamientos/jet-lag-remedios-naturales_1347" class="title">4 alternativas naturales para combatir el jet lag</a></div></li> <li class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/infusion-saciante-perder-peso_1341"><img data-src="/medio/2017/07/17/infusion-saciante-perder-peso_300x300_a66de8fd.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bebida a base de plantas naturales para perder peso de manera eficaz" title="Bebida a base de plantas naturales para perder peso de manera eficaz" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/tratamientos/infusion-saciante-perder-peso_1341" class="title">Bebida a base de plantas naturales para perder peso de manera eficaz</a></div></li> <li class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/remedios-naturales-quemaduras-sol_1299"><img data-src="/medio/2017/07/07/remedios-naturales-para-las-quemaduras-de-sol_300x300_fd1ac6b4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Te has quemado con el sol?" title="¿Te has quemado con el sol?" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/tratamientos/remedios-naturales-quemaduras-sol_1299" class="title">¿Te has quemado con el sol?</a></div></li> <li class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/tratamiento-natural-eliminar-manchas-piel_1284"><img data-src="/medio/2017/06/27/remedio-contra-manchas-piel_300x300_f0310b09.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fórmula natural para eliminar las manchas en la piel" title="Fórmula natural para eliminar las manchas en la piel" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/tratamientos/tratamiento-natural-eliminar-manchas-piel_1284" class="title">Fórmula natural para eliminar las manchas en la piel</a></div></li> <li class="item"><figure class="thumb"><a href="/salud-natural/tratamientos/ortigas-beneficios-propiedades_1267"><img data-src="/medio/2017/06/23/ortiga_300x300_7e729bc0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Te atreves con las ortigas? Pruébalas" title="¿Te atreves con las ortigas? Pruébalas" class="lazyload" /></a></figure><div class="txt"><a href="/salud-natural/tratamientos/ortigas-beneficios-propiedades_1267" class="title">¿Te atreves con las ortigas? Pruébalas</a></div></li> </ul></div></div></div> <div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><aside class="add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;"><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_272&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" ><img src="/medio/2017/08/02/julio-2017-sidebar_4c52ac86.jpg" title="suscribete Julio 2017" alt="suscribete Julio 2017"></a></div></div></div></div></section><section class="dont-miss-it"><div class="articulos-individuales"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h6 class="generic-title">También te interesa</h6></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-con-ciencia/preparar-bocadillo-saludable_1407"><img data-src="/medio/2017/08/24/bocadillos-sanos_626x434_2e826618.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las 3 claves de un bocadillo sano y delicioso" title="Las 3 claves de un bocadillo sano y delicioso" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Para llevar</div><h3 class="title"><a href="/blogs/come-con-ciencia/preparar-bocadillo-saludable_1407">Las 3 claves de un bocadillo sano y delicioso</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/terapias-naturales/limpiar-alma_1384"><img data-src="/medio/2017/08/24/limpiar-el-alma_626x434_b2213d8a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La fregona y el paño también pueden ser nuestros maestros" title="La fregona y el paño también pueden ser nuestros maestros" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Limpiar y purificar</div><h3 class="title"><a href="/salud-natural/terapias-naturales/limpiar-alma_1384">La fregona y el paño también pueden ser nuestros maestros</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/salud-natural/tratamientos/guia-regular-hipertension-tension-arterial_1385"><img data-src="/medio/2017/08/24/regular-hipertension_626x434_251f4c51.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La guía definitiva para regular la hipertensión arterial" title="La guía definitiva para regular la hipertensión arterial" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Alta tensión</div><h3 class="title"><a href="/salud-natural/tratamientos/guia-regular-hipertension-tension-arterial_1385">La guía definitiva para regular la hipertensión arterial</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/ecologia/estilos-de-vida/blog-alternativo_1386"><img data-src="/medio/2017/08/24/blog-alternativo_626x434_d9c9ebe0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Viviendo en el campo en la era de internet: la historia detrás de El Blog Alternativo" title="Viviendo en el campo en la era de internet: la historia detrás de El Blog Alternativo" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Elegir</div><h3 class="title"><a href="/ecologia/estilos-de-vida/blog-alternativo_1386">Viviendo en el campo en la era de internet: la historia detrás de El Blog Alternativo</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/recetas-veganas/zumos-smoothies/batido-bayas-goji_1382"><img data-src="/medio/2017/08/24/batido-de-bayas-de-goji_626x434_a8275859.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Batido cítrico con bayas de goji y cúrcuma" title="Batido cítrico con bayas de goji y cúrcuma" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Antioxidantes</div><h3 class="title"><a href="/recetas-veganas/zumos-smoothies/batido-bayas-goji_1382">Batido cítrico con bayas de goji y cúrcuma</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/gastronomia-consciente/recetas-africanas-irio-futari-maharagwe_1404"><img data-src="/medio/2017/08/23/recetas-africanas_626x434_d6889143.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 recetas africanas para viajar con el paladar" title="4 recetas africanas para viajar con el paladar" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Recetas exóticas</div><h3 class="title"><a href="/blogs/gastronomia-consciente/recetas-africanas-irio-futari-maharagwe_1404">4 recetas africanas para viajar con el paladar</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/amanda-romero/ley-perros-ppp_1396"><img data-src="/medio/2017/07/28/perros-ppp_626x434_871a7501.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Perros peligrosos? Una ley cruel e ineficaz" title="¿Perros peligrosos? Una ley cruel e ineficaz" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Cuestión de educación</div><h3 class="title"><a href="/blogs/amanda-romero/ley-perros-ppp_1396">¿Perros peligrosos? Una ley cruel e ineficaz</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/recetas-veganas/platos/pate-pipas-girasol-remolacha_1364"><img data-src="/medio/2017/07/20/pate-de-pipas-y-remolacha_626x434_ef93ca7d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Paté de pipas de girasol y remolacha" title="Paté de pipas de girasol y remolacha" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Anticáncer</div><h3 class="title"><a href="/recetas-veganas/platos/pate-pipas-girasol-remolacha_1364">Paté de pipas de girasol y remolacha</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-con-ciencia/productos-veganos-supermercado-saludables_1397"><img data-src="/medio/2017/07/28/productos-veganos-supermercado_626x434_d7135d52.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Productos veganos de súper, ¿cómo saber si son saludables?" title="Productos veganos de súper, ¿cómo saber si son saludables?" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">El secreto está en la etiqueta</div><h3 class="title"><a href="/blogs/come-con-ciencia/productos-veganos-supermercado-saludables_1397">Productos veganos de súper, ¿cómo saber si son saludables?</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/gastronomia-consciente/ingredientes-exoticos-okra-azufaifo-douchi_1391"><img data-src="/medio/2017/07/26/azufaifo-jujube_626x434_2270b67d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 ingredientes exóticos para tus platos tradicionales" title="5 ingredientes exóticos para tus platos tradicionales" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Innovación</div><h3 class="title"><a href="/blogs/gastronomia-consciente/ingredientes-exoticos-okra-azufaifo-douchi_1391">5 ingredientes exóticos para tus platos tradicionales</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-limpio/vitaminas-contra-envejecimiento_1398"><img data-src="/medio/2017/07/28/vitaminas-contra-el-envejecimiento_626x434_c7e1fa18.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 vitaminas esenciales para combatir el envejecimiento" title="6 vitaminas esenciales para combatir el envejecimiento" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Antiaging</div><h3 class="title"><a href="/blogs/come-limpio/vitaminas-contra-envejecimiento_1398">6 vitaminas esenciales para combatir el envejecimiento</a></h3></div></article></div><div class="col-xs-12 col-sm-4"><article class="article"><figure class="thumb"><a href="/blogs/come-con-ciencia/vegetarianos-suplemento-dha_1395"><img data-src="/medio/2017/07/28/suplemento-dha_626x434_23f5d218.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Se debe suplementar el DHA en vegetarianos?" title="¿Se debe suplementar el DHA en vegetarianos?" class="lazyload" /></a></figure><div class="txt"><div class="epigraph">Controversia</div><h3 class="title"><a href="/blogs/come-con-ciencia/vegetarianos-suplemento-dha_1395">¿Se debe suplementar el DHA en vegetarianos?</a></h3></div></article></div></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><div style="display:none" class="dvComments commentsHide" ><div class="fb-comments" data-href="http://www.cuerpomente.com/salud-natural/tratamientos/remedio-aliviar-contracturas_1392" data-numposts="5"></div></div><button class="btnShowComments">Mostrar comentarios</button><section class="block01 recommend"><div id="CMPan"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'CMPan',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725096,9725098,9725099,9725100",width: '100%', height: 0,adpositions: "1,2,3,4" }]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1139577995373309184');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script><div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="http://www.cuerpomente.com/salud-natural/tratamientos/remedio-aliviar-contracturas_1392" data-appear-top-offset="450"></div></section></main><!-- START: footer --><div class="footer-news"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><div class="pull-right"><div class="title">Subscríbete a nuestro newsletter</div><label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><div class="txt">Acepto la <a href="/pagina/politica-privacidad_931" target="_blank">política de privacidad</a></div></label></div> </div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><label for="inputPassword2" class="sr-only">Correo electrónico</label><input type="email" id="txtFooterEmail" placeholder="Tu email" title="email" class="form-control" /><button type="submit" id="btnFooterSuscribir" class="btn btn btn-default pull-left">Enviar</button></div></div><footer class="footer"><div class="wrapper footer-links"><div class="row"><div class="col-xs-12 col-md-8"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="magazines"><div class="images"> <div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_content=footer rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/07/19/portada-cuerpomente-_500x665_4f3669b1.jpg" alt="Medicina integrativa" /></a></div><div class="col-xs-6"><h3 class="t3">Suscríbete a la revista</h3><div class="info"><h4 class="t4">Edición papel</h4><p class="p">Recíbela en tu casa, cada mes y al mejor precio</p><a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-30dto.html?utm_source=webcuerpomente&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a></div></div></div></div><div class="col-xs-12 col-sm-6"><div class="magazine row"><div class="col-xs-6"><figure class="thumb ipad"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank"><img src="http://www.rbarevistas.com/medio/2017/07/19/portada-cuerpomente-_500x665_4f3669b1.jpg" alt="Medicina integrativa" /></a></figure></div><div class="col-xs-6"><h3 class="t4">Edición digital</h3><p class="p">La revista siempre disponible en tu dispositivo favorito</p><div class="info"><a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" /></a><a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank"><img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" /></a></div></div></div></div></div></div></div> </div><div class="col-xs-12 col-md-4 links"><div class="row flexbox"><div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista"><ul><li class="title">Y además...</li><li><a href="http://www.cuerpomente.com/calendario-lunar/calendario-lunar-2017_963">Calendario lunar 2017</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/hacerse-vegano-paso-a-paso_380">Cómo hacerte vegano paso a paso</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/lo-que-esconde-una-botella-de-leche_413">Lo que la industria de la leche no quiere que sepas</a></li><li><a href="http://www.cuerpomente.com/alimentacion/dieta-terapeutica/verduras-para-vencer-el-cancer_353">Alimentos contra el cáncer</a></li><li><a href="http://www.cuerpomente.com/salud-natural/yoga/aprende-a-meditar-con-la-postura-del-loto_178">La mejor asana para empezar a meditar</a></li><li><a href="http://www.cuerpomente.com/planeta/veganismo/10-razones-ecologicas-para-no-comer-carne_376">10 buenas razones para no comer carne</a></li></ul></div><div class="col-md-4 col-sm-4 col-xs-12 enlaces"><div class="subtitle"><h3>SÍGUENOS</h3></div><ul class="social-networks"><li><a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a href="https://www.instagram.com/revistacuerpomente/"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div><div class="link">Instagram</div></a></li><li><a href="https://twitter.com/cuerpomente"  target="_blank"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div><div class="link">Twitter</div></a></li></ul></div><!--<div class="col-md-1 col-sm-3"><div class="enlaces"><div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul></div></div>
--></div><div class="row"><div class="col-xs-12 text-center"><ul class="aviso-legal horizontal"><li><a href="/pagina/aviso_legal.html">Aviso legal</a></li><li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li><li><a href="mailto:publicidad@rba.es">Publicidad</a></li><li><a href="/pagina/staff.html">Staff</a></li></ul></div></div></div></div></div><div class="copyright"><div class="row"><div class="col-xs-12 col-sm-2"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><ul class="links horizontal"><li><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a></li><li><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a></li><li><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a></li><li><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a></li><li><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a></li><li><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a></li><li><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a></li><li><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li></ul></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fremedio-aliviar-contracturas_1392" data-text="%c2%a1Haz+deporte+sin+miedo!+Tenemos+la+f%c3%b3rmula+natural+para+aliviar+contracturas"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/salud-natural/tratamientos/remedio-aliviar-contracturas_1392"},"headline":"¡Haz deporte sin miedo! Tenemos la fórmula natural para aliviar contracturas","image":{"@type":"ImageObject","url":"http://www.cuerpomente.com/medio/2017/08/24/remedio-contracturas_626x434_b867bebc.jpg","height":434,"width":626},"datePublished":"2017-08-24T13:13:00.0000000+02:00","dateModified":"2017-08-24T13:13:17.6570000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"http://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Practicar deporte es salud, diversión y socializar. El inconveniente es que se producen lesiones, pero la fitoterapia ofrece remedios para aliviarlas.","contactPoint":null,"logo":null,"sameAs":null}</script><!-- INTEXT BANNER --><!-- AD DFP Manager --><div id="div-gpt-ad-intext"><script>var ad_intext = {id:'div-gpt-ad-intext', slot:'/1001866/CM/general//d', name:'Intext Script Manual', initLoad:true, slotSizes:[], position:['intext'], mapSizes:null }; mgr.pubs.push(ad_intext);</script></div><!-- start seedtag --><script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '9828-6841-01']);(function() {var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})();</script><!-- end seedtag --><!-- Start delidatax --><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>
mgr.cmd.push(function () {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1208.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
});</script><!-- Cxense script begin --><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139577995373309184']);
cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><script data-cfasync="false" type="text/javascript">mgr.cmd.push(function () {setTimeout(function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);}, 5000);});</script></body></html>