

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Sin honestidad no hay amor
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><meta name="keywords" content="amor, honestidad, infidelidad, mentiras, confianza, desconfianza, patriarcado, engañar, engaño" />
<meta name="description" content="Nos piden que no confiemos en un hombre, aunque nos diga que es fiel. Pero construir una relación desde la desconfianza es condenarla a su fin desde el principio. ¿Por qué nos mienten? ¿Cómo podemos generar confianza?" />




<meta name="date" content="2019-05-20T21:39:45+02:00" />
<meta name="DC.date.issued" content="2019-05-20" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Sin honestidad no hay amor" />
<meta property="og:description" content="Nos piden que no confiemos en un hombre, aunque nos diga que es fiel. Pero construir una relación desde la desconfianza es condenarla a su fin desde el principio. ¿Por qué nos mienten? ¿Cómo podemos generar confianza?" />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/05/20/sin-honestidad-no-hay-amor_b6cfa687_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/blogs/coral-herrera/sin-honestidad-no-hay-amor_4651" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sin honestidad no hay amor" />
<meta name="twitter:description" content="Nos piden que no confiemos en un hombre, aunque nos diga que es fiel. Pero construir una relación desde la desconfianza es condenarla a su fin desde el principio. ¿Por qué nos mienten? ¿Cómo podemos generar confianza?" />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/05/20/sin-honestidad-no-hay-amor_b6cfa687_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/blogs/coral-herrera/sin-honestidad-no-hay-amor_4651" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Amor en construcción" type="application/rss+xml" rel="alternate" href="/feeds/coral-herrera.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20190430101921/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    <style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{
	display:none;
}
</style>

    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190430101921',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>

    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/blogs/coral-herrera/sin-honestidad-no-hay-amor_4651" /><link rel="amphtml" href="https://www.cuerpomente.com/blogs/coral-herrera/sin-honestidad-no-hay-amor_4651/amp" />

    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed  mentesana">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"coral-herrera","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"post","contentFormat":"article","author":"Coral Herrera Gómez","publicationDate":"20190520","modificationDate":"20190520","galleryNumber":"none","contentId":"4651","contentLabel01":"https://www.cuerpomente.com/blogs","contentLabel02":"https://www.cuerpomente.com/blogs/coral-herrera","contentLabel03":"none","subject":"Sin honestidad no hay amor","contentGroup01":"","contentGroup02":"Coral Herrera","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"Amor"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/mentesana//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    <form method="post" action="/blogs/coral-herrera/sin-honestidad-no-hay-amor_4651" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="TO1dwlTa5GjYsuPSZvhphHQEKqyGX+FeRdiNWFTWbQ1OybNbUi5TnNoGjAvVIitiJBFYHlZm6flfqk3txi1zSkrN9ZFV7PZEKlSvgWF7f8gNOaGe" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="container-fluid" id="wrapper">
	
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/mentesana//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="topbar-cm">
                <a href="https://www.cuerpomente.com/" title="Cuerpomente">
                    <svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 143.6 14.93">
                        <defs>
                            <style>
                                .cls-1 {
                                    fill: none;
                                }

                                .cls-2 {
                                    clip-path: url(#clip-path);
                                }

                                .cls-3 {
                                    clip-path: url(#clip-path-3);
                                }

                                .cls-4 {
                                    fill: #adacca;
                                }

                                .cls-5 {
                                    fill: #958fa6;
                                }
                            </style>
                            <clipPath id="clip-path">
                                <rect class="cls-1" y="-0.25" width="143.6" height="15.18" />
                            </clipPath>
                            <clipPath id="clip-path-3">
                                <rect class="cls-1" x="-25" y="-19.25" width="193.6" height="35.18" />
                            </clipPath>
                        </defs><title>logo-ms-TBB</title><g class="cls-2"><g class="cls-2"><g class="cls-3"><polygon class="cls-4" points="81 14.08 83.94 14.08 83.94 4.91 87.72 10.89 87.8 10.89 91.63 4.85 91.63 14.08 94.61 14.08 94.61 -0.06 91.38 -0.06 87.8 5.92 84.23 -0.06 81 -0.06 81 14.08" /><polygon class="cls-4" points="96.12 14.08 106.44 14.08 106.44 11.32 99.08 11.32 99.08 8.35 105.47 8.35 105.47 5.58 99.08 5.58 99.08 2.71 106.34 2.71 106.34 -0.06 96.12 -0.06 96.12 14.08" /><path class="cls-4" d="M125,14.08h3V2.81h4.17V-.06H120.82V2.81H125Zm-17.25,0h3v-9l6.63,9h2.56V-.06h-3v8.7l-6.41-8.7h-2.78Z" /><polygon class="cls-4" points="133.28 14.08 143.6 14.08 143.6 11.32 136.25 11.32 136.25 8.35 142.63 8.35 142.63 5.58 136.25 5.58 136.25 2.71 143.5 2.71 143.5 -0.06 133.28 -0.06 133.28 14.08" /><path class="cls-5" d="M7.21,14.93A7.06,7.06,0,0,0,13,12.3l-2-2.08a5,5,0,0,1-3.7,1.72c-2.41,0-4.08-2.1-4.08-4.61v0c0-2.52,1.71-4.57,4.08-4.57a5.09,5.09,0,0,1,3.6,1.66l2-2.37A7.11,7.11,0,0,0,7.33-.25,7.31,7.31,0,0,0,0,7.34v0a7.26,7.26,0,0,0,7.21,7.55" /><path class="cls-5" d="M20.14,14.9c3.78,0,6.18-2.18,6.18-6.62V0h-3.1V8.41c0,2.33-1.15,3.52-3,3.52s-3-1.24-3-3.63V0H14V8.38c0,4.32,2.31,6.52,6.1,6.52" /><path class="cls-5" d="M39.57,14.67h3.11V10h2.44l3,4.69H51.8L48.34,9.43a4.55,4.55,0,0,0,3-4.55v0a4.7,4.7,0,0,0-1.21-3.35A5.52,5.52,0,0,0,46,0H39.57Zm3.11-7.54V2.91h3.09c1.52,0,2.45.71,2.45,2.1v0c0,1.24-.87,2.07-2.39,2.07Zm-15,7.54H38.44V11.8H30.76V8.72h6.67V5.85H30.76v-3h7.58V0H27.66Z" /><path class="cls-5" d="M52.83,14.67h3.1v-4.4h2.35c3.15,0,5.69-1.76,5.69-5.16v0c0-3-2-5.07-5.38-5.07H52.83Zm3.1-7.27V2.91h2.39c1.55,0,2.51.78,2.51,2.22v0A2.21,2.21,0,0,1,58.38,7.4Z" /><path class="cls-5" d="M72.1,14.92a7.44,7.44,0,0,0,7.53-7.59v0a7.51,7.51,0,1,0-15,0v0a7.38,7.38,0,0,0,7.49,7.55m0-3a4.39,4.39,0,0,1-4.28-4.61v0A4.32,4.32,0,0,1,72.1,2.72a4.39,4.39,0,0,1,4.28,4.61v0a4.32,4.32,0,0,1-4.24,4.57" /></g>
                        </g>
                        </g></svg>
                </a>
            </div>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/" class="logo-cm">
        <img src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
	<a href="/mente-sana" class="logo-ms">
        <img src="/Content/skins/cume2016/images/logo_mentesana.svg" alt="Mente sana">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm">
			<a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a>
		</li>
		<li class="hidden-xs hidden-sm mentesana-subs">
			<a class="suscribete" href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=MESA_C-1074&utm_content=header">Suscríbete</a>
		</li>
		<li class="always">
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<b></b>
				<b></b>
				<b></b>
			</button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-fb">
			<a href="https://www.facebook.com/revistamentesana" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-ig">
			<a href="https://www.instagram.com/revista_mente_sana/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-tw">
			<a href="https://twitter.com/MenteSana_of" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
	</ul>
</div>
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/mente-sana">Mentesana</a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-107">
    <a href="/entrevistas">Entrevistas</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>
            <!--Empieza buscador-->
            <section id="buscador" class="search-wrapper collapse">
                <div class="row">
                    <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                        <div id="searching" class="box">
                            <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                            <div class="search-button-2">
                                <a id="btnBusc">
                                    <h2>Buscar</h2>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <!--End buscador-->
            <main id="main" class="home site-content detail detalle">
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->


<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 col-left">
                
    
<div class="cabecera-blog2 bgcolor-azulclaro">
    <div class="info">		
        <div class="title">Amor en construcción</div>      
		
                <span class="author">Coral Herrera</span>
            <div class="epigraph">Escritora</div>
	</div>	

    <figure class="autor-image">
		<img src="/medio/2018/05/24/coral-herrera_833edcc6_209x204.jpg" alt="Coral Herrera" />
	</figure>   

    <div class="info hidden-xs">
        <p class="subtitle">Un espacio para soñar nuevas formas de amar y de quererse.</p>
	</div>

</div>


<article class="cuerpo-noticia">
    <p class="epigraph">Amor mentiroso</p>
<h1 class="title">
		Sin honestidad no hay amor
	</h1>
<h2 class="intro">
		Nos piden que no confiemos en un hombre, aunque nos diga que es fiel. Pero construir una relación desde la desconfianza es condenarla a su fin. ¿Por qué nos mienten? ¿Cómo basar una relación en la confianza?
	</h2>
    <div class="author-share">
        
        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Sin+honestidad+no+hay+amor" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2fsin-honestidad-no-hay-amor_4651">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2fsin-honestidad-no-hay-amor_4651">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
    
<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2019/05/20/sin-honestidad-no-hay-amor_3fae385d_683x455.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sin honestidad no hay amor" class="lazyload" data-aspectratio="683/455" /><noscript><img src="/medio/2019/05/20/sin-honestidad-no-hay-amor_3fae385d_683x455.jpg" alt="sin honestidad no hay amor" /></noscript>
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>
    
<div class="txt">
    <!-- Anuncio mobile top -->
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/mentesana//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    <!-- End Anuncio mobile top -->
    <p>Cuando me preguntan si hay alguna clave para que una pareja funcione, siempre contesto lo mismo: <strong>la honestidad y la generosidad.</strong></p>

<p>Pero la honestidad, en el modelo imperante de pareja heterosexual, brilla por su ausencia. <strong>Basta con echar un vistazo a las tasas de infidelidad</strong> o a las de hombres en pareja que alquilan mujeres prostituidas.</p>

<p>Otro dato que pone los pelos de punta y que demuestra que los hombres no son todo lo honestos que cabr&iacute;a esperar:<strong> en algunos pa&iacute;ses el 90 por ciento de las mujeres que contrajeron el VIH estaban en una relaci&oacute;n mon&oacute;gama</strong> y estable.</p>

<blockquote>
<p>Es decir, se la transmitieron sus maridos (que resultaron no ser mon&oacute;gamos, claro).</p>
</blockquote>

<p>El dato es tan flagrante que incluso <strong>las autoridades sanitarias nos piden que sistem&aacute;ticamente utilicemos preservativo para evitar que nuestros compa&ntilde;eros nos peguen enfermedades</strong> de transmisi&oacute;n sexual.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/pareja/por-que-duelen-cuernos_1535"><img data-src="/medio/2018/03/02/por-que-duelen-los-cuernos_f9fbb72a_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los cuernos no duelen, lo que duele es la mentira" class="lazyload" /><noscript><img src="/medio/2018/03/02/por-que-duelen-los-cuernos_f9fbb72a_300x300.jpg" alt="Los cuernos no duelen, lo que duele es la mentira" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Infidelidad</p>
            <h3 class="title">
                <a href="/psicologia/pareja/por-que-duelen-cuernos_1535">Los cuernos no duelen, lo que duele es la mentira</a>
            </h3>
        </div>          
    </div>
</div>

<p>En definitiva, nos piden <strong>&ndash;nos recomiendan&ndash; que no confiemos en absoluto cada vez que un hombre nos dice que es fiel </strong>y que no tiene relaciones fuera de la pareja.</p>

<h2>Mujeres que custodian su amor</h2>

<p>Frente a las deshonestidad nos piden que desconfiemos. Un dilema, ya que <strong>construir una relaci&oacute;n desde la desconfianza es condenarla</strong> a su fin desde el principio.</p>

<p>Nos condena a vivir en un <strong>estado de sospecha</strong> y de celos permanente, nos obliga a vivir inseguras y en alerta.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/brigitte-vasallo/superar-celos-tipo_1894"><img data-src="/medio/2018/10/31/celos-poliamorosos_271cf20d_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Resulta que el problema no eran los celos" class="lazyload" /><noscript><img src="/medio/2018/10/31/celos-poliamorosos_271cf20d_300x300.jpg" alt="Resulta que el problema no eran los celos" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Escúchate</p>
            <h3 class="title">
                <a href="/blogs/brigitte-vasallo/superar-celos-tipo_1894">Resulta que el problema no eran los celos</a>
            </h3>
        </div>          
    </div>
</div>

<p>A muchas mujeres este tipo de relaciones basadas en la desconfianza <strong>las convierte en polic&iacute;as y carceleras</strong> porque creen que si controlan a sus parejas lograr&aacute;n que estas no sean infieles.</p>

<blockquote>
<p>Pero ni los celos, ni el control, ni la posesividad sirven para generar la confianza necesaria para construir una relaci&oacute;n.</p>
</blockquote>

<p><strong>La confianza solo surge cuando la relaci&oacute;n se basa en la sinceridad</strong> y en la honestidad, en la capacidad que tenemos todos de abrirnos y mostrarnos tal cual somos, de hablar de lo que sentimos, de expresar nuestros deseos, nuestras contradicciones, nuestras alegr&iacute;as, nuestras angustias y nuestras necesidades.</p>

<h2>Por qu&eacute; los hombres recurren a la mentira</h2>

<p>La honestidad ni es una cualidad masculina ni forma parte de los atributos de la virilidad. &iquest;Por qu&eacute;? Porque los hombres educados en el patriarcado <strong>aprenden pronto que para poder vivir como ellos quieren necesariamente tienen que mentir.</strong></p>

<ul>
	<li><strong>Tienen que mentir si desean tener una relaci&oacute;n estable y oficial</strong> y muchas otras relaciones clandestinas No pueden decirle a su compa&ntilde;era que se van con su amante a pasar la hora del almuerzo al hostal.</li>
	<li><strong>Si desean que su pareja les sea fiel</strong> y les espere en casa mientras ellos se divierten, tienen que mentir. Pocas mujeres aceptan hoy en d&iacute;a una relaci&oacute;n desigual en el que uno goza de una vida sexual diversa y plena, y la otra no.</li>
	<li><strong>Para poder tener todo lo que quieren y necesitan, </strong>los hombres tienen que enga&ntilde;ar a todo el mundo. No pueden contar en una cena de Navidad lo bien que se lo pasan en los prost&iacute;bulos, solos o con amigos. No pueden alardear de sus conquistas en redes sociales si est&aacute;n casados, as&iacute; que solo pueden enga&ntilde;ar y mentir, todo el tiempo, sin descanso, para poder sostener ese tren de vida.</li>
</ul>

<h2>El morbo del enga&ntilde;o</h2>

<p>Para muchos hombres infieles el intentar no ser descubiertos<strong> lo hace todo a&uacute;n m&aacute;s emocionante.</strong></p>

<p>A muchos <strong>les excita transgredir los pactos</strong> a los que llegaron con sus parejas, les pone como una moto jugar con fuego, hacer lo que est&aacute; prohibido, incluso aunque se jueguen mucho.</p>

<p><strong>Lo que les importa es sentirse poderosos,</strong> sentirse machos, sentirse deseados, y hacer lo que les da la gana sin tener que asumir las consecuencias. No es que sean inmaduros: es que son unos caraduras.</p>

<p><strong>Algunos se divierten tanto como si estuvieran jugando al gato y al rat&oacute;n.<strong> </strong></strong>Tambi&eacute;n se divierten<strong> </strong>contando a los amigos c&oacute;mo enga&ntilde;an, c&oacute;mo la tonta de su mujer conf&iacute;a en ellos, c&oacute;mo se lo pasan haciendo lo que quieren y cuando quieren.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/coral-herrera/es-forma-violencia-infidelidad_1681"><img data-src="/medio/2018/06/18/violencia-infidelidad_a69dbc93_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La infidelidad no es violencia (pero puede serlo)" class="lazyload" /><noscript><img src="/medio/2018/06/18/violencia-infidelidad_a69dbc93_300x300.jpg" alt="La infidelidad no es violencia (pero puede serlo)" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Superar el patriarcado</p>
            <h3 class="title">
                <a href="/blogs/coral-herrera/es-forma-violencia-infidelidad_1681">La infidelidad no es violencia (pero puede serlo)</a>
            </h3>
        </div>          
    </div>
</div>

<p>Muchos hombres deshonestos <strong>creen que la infidelidad es una parte fundamental de sus relaciones mon&oacute;gamas</strong> <strong>y est&aacute; justificada: </strong>forma parte de la vida de un hombre casado que cumple con sus obligaciones y necesita tambi&eacute;n un poco de diversion.</p>

<h2>Un problema de respeto</h2>

<p>La expresi&oacute;n &ldquo;echar una canita al aire&rdquo; define muy bien la poca importancia que le dan a la honestidad: <strong>para ellos son mentiras sin importancia,</strong> son estrategias que utilizan para ser felices, pero no soportan que sus esposas hagan lo mismo que ellos.</p>

<p>Generalmente, los hombres que no son honestos <strong>tampoco son cuidadores:</strong> no les importa hacer sufrir a las mujeres con las que se relacionan.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/coral-herrera/hombre-que-no-te-conviene-senales-no-te-trata-bien_1977"><img data-src="/medio/2019/01/14/hombre-que-no-te-conviene-ver-senales_3385d894_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Amiga: estas son las señales de que ese hombre no te trata bien" class="lazyload" /><noscript><img src="/medio/2019/01/14/hombre-que-no-te-conviene-ver-senales_3385d894_300x300.jpg" alt="Amiga: estas son las señales de que ese hombre no te trata bien" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Quítate la venda</p>
            <h3 class="title">
                <a href="/blogs/coral-herrera/hombre-que-no-te-conviene-senales-no-te-trata-bien_1977">Amiga: estas son las señales de que ese hombre no te trata bien</a>
            </h3>
        </div>          
    </div>
</div>

<p>Normalmente los hombres deshonestos tambi&eacute;n<strong> son ego&iacute;stas y machistas:</strong> creen que solo ellos tienen derecho a divertirse fuera del matrimonio.</p>

<p>Podr&iacute;amos ser m&aacute;s felices si los hombres<strong> se trabajaran la honestidad </strong>para poder construir relaciones basadas en el respeto, la confianza, y el compa&ntilde;erismo.</p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/mentesana//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
            </div>
        </aside>
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/autores-mentesana/coral-herrera" title="" class="link">Coral Herrera</a>
            
                <a href="/temas/amor" title="" class="link">Amor</a>
            
                <a href="/temas/celos" title="" class="link">Celos</a>
            
                <a href="/temas/relaciones" title="" class="link">Relaciones</a>
            
                <a href="/temas/autoconocimiento" title="" class="link">Autoconocimiento</a>
            
                <a href="/temas/mujer" title="" class="link">Mujer</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Sin+honestidad+no+hay+amor" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2fsin-honestidad-no-hay-amor_4651">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2fsin-honestidad-no-hay-amor_4651">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



<div class="taboola-zone"></div>

    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/blogs/coral-herrera/25-senales-relacion-termino_1955"><img data-src="/medio/2018/12/31/25-senales-relacion-termino_b19b389f_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Ha llegado el momento de terminar tu relación?" class="lazyload" data-aspectratio="626/434" /><noscript><img src="/medio/2018/12/31/25-senales-relacion-termino_b19b389f_626x434.jpg" alt="¿Ha llegado el momento de terminar tu relación?" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Las 25 claves
        </p>
        <h3 class="title">
            <a href="/blogs/coral-herrera/25-senales-relacion-termino_1955">¿Ha llegado el momento de terminar tu relación?</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/blogs/coral-herrera/por-que-no-contesta-los-mensajes_4604"><img sizes="100vw" data-srcset="/medio/2019/05/13/por-que-no-contesta-los-mensajes_d1dd0f88_563x390.jpg 563w,/medio/2019/05/13/por-que-no-contesta-los-mensajes_2bbb2457_939x651.jpg 939w" data-src="/medio/2019/05/13/por-que-no-contesta-los-mensajes_2bbb2457_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Por qué no contesta los mensajes? " class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2019/05/13/por-que-no-contesta-los-mensajes_2bbb2457_939x651.jpg" alt="¿Por qué no contesta los mensajes? " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Descifrar el cortejo telefónico
        </p>
        <h3 class="title">
            <a href="/blogs/coral-herrera/por-que-no-contesta-los-mensajes_4604">¿Por qué no contesta los mensajes? </a>
        </h3>
    </div>
</article> 
        </div>
    </div>

<div id="CMPan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
    var pan_loader = (function() {
        var config = {
            elementID: 'CMPan',
            binding: 'scroll.mangiro.pan',
            timeout: 500
        }

        require(['jquery', 'throttle', 'appear'], function($, $cow) {
            if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
            if (typeof $cow === "undefined") $cow = $;

            var _mobile = (typeof isMobile !== "undefined") ?
                isMobile.any() :
                screen.width <= 760;

            var _id = 'pan_native_mobile';
            var _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_mobile.js';
            if (!_mobile) {
                _id = 'pan_native_desktop';
                _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_pie.js';
            }

            // ADD container div
            var $div = $('<div />')
                .attr('id', _id);

            var $container = $('#' + config.elementID);
            $div.appendTo($container);

            var _appeared = false;
            var $window = $(window);

            var _checkPAN = function() {
                log("PAN > Looking for love...");
                if ($container.is(':appeared')) {
                    _appeared = true;
                    $window.off(config.binding);
                    log("PAN > Love found!");

                    (function() {
                        var d = document,
                            e = d.createElement('script'),
                            p = d.getElementById(config.elementID);
                        e.type = 'text/javascript';
                        p.insertBefore(e, p.firstChild);
                        e.src = _scriptUrl;
                    }());
                }
            };

            _checkPAN();

            if (!_appeared) {
                $window.on(config.binding, $cow.throttle(config.timeout, _checkPAN));
            }
        });
    });
    if (typeof mgr.services.pan !== 'undefined') {
        mgr.services.pan.push(pan_loader);
    } else {
        mgr.services.pan = [pan_loader];
    }
</script>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/blogs/coral-herrera/por-que-no-contesta-los-mensajes_4604" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2fsin-honestidad-no-hay-amor_4651">
        <i class="icon-facebook"></i>
    </a> 
    <a class="twt twitter" title="Twitter" data-text="Sin+honestidad+no+hay+amor" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2fsin-honestidad-no-hay-amor_4651">
        <i class="icon-twitter"></i>
    </a>
    <a class="wha whatsapp" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2fsin-honestidad-no-hay-amor_4651" data-text="Sin+honestidad+no+hay+amor">
        <i class="icon-whatsapp"></i>
    </a>
</div>            

    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="widget-sidebar col-xs-12 col-sm-12 col-md-5 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/mentesana//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
            
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más leido
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/frases/frases-que-llegaran-alma_954" class="title">55 frases que te llegarán al alma</a>
</li>
<li class="item">
     <a href="/frases/frases-jorge-bucay_1008" class="title">70 frases de Jorge Bucay para aplicarlas a tu vida</a>
</li>
<li class="item">
     <a href="/frases/frases-sobre-relaciones-amorosas_967" class="title">40 frases sobre las relaciones amorosas</a>
</li>
<li class="item">
     <a href="/salud/a-tu-cuerpo-le-fallan-fuerzas-5-causas-posibles_1006" class="title">¿A tu cuerpo le fallan las fuerzas? 5 causas posibles</a>
</li>
<li class="item">
     <a href="/psicologia/sexualidad/7-consejos-lubricar-y-asi-conseguir-coitos-gozosos_512" class="title">7 consejos para lubricar mejor (y disfrutar más)</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '101';
        </script>
    
	</div>

</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/reset-naturaleza-para-adoptar-nuevos-habitos_4113"_blank">
<img src="/medio/2019/02/07/widget_life_reset_f983f2c6.gif" />
</a>
</div>
</aside>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/mentesana//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
            
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" style="text-align: center;">
	<a href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=mesa_1074&utm_content=home" title="Suscripcion Octubre 2017" target="_blank" >
		<img src="/medio/2017/10/30/banner-home-mesa-sept17_abb0ce77.jpg" title="suscribete Octubre 2017" alt="suscribete Octubre 2017" style="max-width: 100%;">
	</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/desarrollo-personal/resiliencia-como-desarrollarla-resurgir-crisis_4637"><img data-src="/medio/2019/05/20/resiliencia-como-desarrollarla-resurgir-crisis_fb3205f5_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Qué es la resiliencia y cómo desarrollarla? " class="lazyload" /><noscript><img src="/medio/2019/05/20/resiliencia-como-desarrollarla-resurgir-crisis_fb3205f5_939x651.jpg" alt="¿Qué es la resiliencia y cómo desarrollarla? " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Resurgir tras una crisis
                </div>
                <h3 class="title">
                    <a href="/psicologia/desarrollo-personal/resiliencia-como-desarrollarla-resurgir-crisis_4637">¿Qué es la resiliencia y cómo desarrollarla? </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/nutricion/aguacate-adelgazar_4647"><img data-src="/medio/2019/05/20/desayuno-aguacate_a3d3136b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Para perder peso, ¿es buena idea sustituir un bocadillo por un aguacate?" class="lazyload" /><noscript><img src="/medio/2019/05/20/desayuno-aguacate_a3d3136b_939x651.jpg" alt="Para perder peso, ¿es buena idea sustituir un bocadillo por un aguacate?" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Adelgazar
                </div>
                <h3 class="title">
                    <a href="/alimentacion/nutricion/aguacate-adelgazar_4647">Para perder peso, ¿es buena idea sustituir un bocadillo por un aguacate?</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/carga-tu-energia-contacto-naturaleza_4575"><img data-src="/medio/2019/05/17/cargar-energia-naturaleza_1ff5a8eb_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Cárgate de energía en la naturaleza! " class="lazyload" /><noscript><img src="/medio/2019/05/17/cargar-energia-naturaleza_1ff5a8eb_939x651.jpg" alt="¡Cárgate de energía en la naturaleza! " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Vitalidad
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/carga-tu-energia-contacto-naturaleza_4575">¡Cárgate de energía en la naturaleza! </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/supera-culpa-y-consigue-transformarla_4577"><img data-src="/medio/2019/05/07/superar-culpa_3e6e0969_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Supera la culpa y consigue transformarla" class="lazyload" /><noscript><img src="/medio/2019/05/07/superar-culpa_3e6e0969_939x651.jpg" alt="Supera la culpa y consigue transformarla" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Actitudes
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/supera-culpa-y-consigue-transformarla_4577">Supera la culpa y consigue transformarla</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/estilos-de-vida/como-cultivar-acelgas-maceta_4589"><img data-src="/medio/2019/05/17/cultivar-acelgas_56b56919_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Planta acelgas en tu casa: aprende a cultivarlas en macetas" class="lazyload" /><noscript><img src="/medio/2019/05/17/cultivar-acelgas_56b56919_939x651.jpg" alt="Planta acelgas en tu casa: aprende a cultivarlas en macetas" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Siembra en casa
                </div>
                <h3 class="title">
                    <a href="/ecologia/estilos-de-vida/como-cultivar-acelgas-maceta_4589">Planta acelgas en tu casa: aprende a cultivarlas en macetas</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/promociones/recobra-movilidad-y-vitalidad-antigimnasia_4608"><img data-src="/medio/2019/05/14/antigimnasia_80cb3e7a_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Recobra movilidad y vitalidad con la Antigimnasia" class="lazyload" /><noscript><img src="/medio/2019/05/14/antigimnasia_80cb3e7a_939x651.jpg" alt="Recobra movilidad y vitalidad con la Antigimnasia" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Contenido patrocinado
                </div>
                <h3 class="title">
                    <a href="/promociones/recobra-movilidad-y-vitalidad-antigimnasia_4608">Recobra movilidad y vitalidad con la Antigimnasia</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/dieta-terapeutica/come-menos-y-viviras-mas_4592"><img data-src="/medio/2019/05/17/comer-menos-vivir-mas_3285d18e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Come menos y vivirás más " class="lazyload" /><noscript><img src="/medio/2019/05/17/comer-menos-vivir-mas_3285d18e_939x651.jpg" alt="Come menos y vivirás más " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Antiaging
                </div>
                <h3 class="title">
                    <a href="/alimentacion/dieta-terapeutica/come-menos-y-viviras-mas_4592">Come menos y vivirás más </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/desarrollo-personal/como-escuchar-corazon-distinguir-emociones_4635"><img data-src="/medio/2019/05/19/como-escuchar-corazon-distinguir-emociones_0831de6d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Basta de ruido! Aprende a escuchar al corazón " class="lazyload" /><noscript><img src="/medio/2019/05/19/como-escuchar-corazon-distinguir-emociones_0831de6d_939x651.jpg" alt="¡Basta de ruido! Aprende a escuchar al corazón " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    La voz más profunda
                </div>
                <h3 class="title">
                    <a href="/psicologia/desarrollo-personal/como-escuchar-corazon-distinguir-emociones_4635">¡Basta de ruido! Aprende a escuchar al corazón </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/dieta-terapeutica/que-es-para-que-sirve-autofagia_4591"><img data-src="/medio/2019/05/17/autofagia_3cf3b577_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Autofagia: regenerando el cuerpo desde el interior" class="lazyload" /><noscript><img src="/medio/2019/05/17/autofagia_3cf3b577_939x651.jpg" alt="Autofagia: regenerando el cuerpo desde el interior" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Un recurso natural
                </div>
                <h3 class="title">
                    <a href="/alimentacion/dieta-terapeutica/que-es-para-que-sirve-autofagia_4591">Autofagia: regenerando el cuerpo desde el interior</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/entrevista/entrevista-ignacio-morgado-libro-deseo-y-placer_4622"><img data-src="/medio/2019/05/16/ignacio-morgado_1c5fcb5d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Los humanos somos buscadores de placer&quot;" class="lazyload" /><noscript><img src="/medio/2019/05/16/ignacio-morgado_1c5fcb5d_939x651.jpg" alt="&quot;Los humanos somos buscadores de placer&quot;" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Ignacio Morgado
                </div>
                <h3 class="title">
                    <a href="/ecologia/entrevista/entrevista-ignacio-morgado-libro-deseo-y-placer_4622">"Los humanos somos buscadores de placer"</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/biodiversidad-riesgo-humanidad_4636"><img data-src="/medio/2019/05/19/gorila_bfb307aa_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La humanidad en peligro por extinguir un millón de especies" class="lazyload" /><noscript><img src="/medio/2019/05/19/gorila_bfb307aa_939x651.jpg" alt="La humanidad en peligro por extinguir un millón de especies" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Biodiversidad
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/biodiversidad-riesgo-humanidad_4636">La humanidad en peligro por extinguir un millón de especies</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/desarrollo-personal/aceptar-imagen-corporal-vejez-experiencia_4607"><img data-src="/medio/2019/05/18/aceptar-imagen-corporal-vejez-experiencia_ed9f8f67_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Y si haces las paces con el espejo? " class="lazyload" /><noscript><img src="/medio/2019/05/18/aceptar-imagen-corporal-vejez-experiencia_ed9f8f67_939x651.jpg" alt="¿Y si haces las paces con el espejo? " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Aceptar la propia imagen
                </div>
                <h3 class="title">
                    <a href="/psicologia/desarrollo-personal/aceptar-imagen-corporal-vejez-experiencia_4607">¿Y si haces las paces con el espejo? </a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/mentesana//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detail .col-left .taboola-zone'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>


            </main>

            
<!-- START: footer -->
<div class="footer-news">
	
    <div class="spinner">
        <img src="/Content/img/popup/ajax-loader.gif" class="spinner-img" />
    </div>
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra"/>
            <div class="txt">Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2019/03/25/cuerpomente-_500x665_4ef42777.jpg" alt="Activa tu energía" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2019/03/25/cuerpomente-_500x665_4ef42777.jpg" alt="Activa tu energía" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="https://www.lecturas.com/horoscopo/semanal" target="_blank">Horoscopo semanal</a></li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="aviso-legal horizontal">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
                    <li><a href="/cdn-cgi/l/email-protection#2c5c594e40454f45484d486c5e4e4d02495f">Publicidad</a></li>
                    <li><a href="/pagina/staff.html">Staff</a></li>
                    <li><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Notificaciones</a></li>
                    <li><a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de Cookies</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
                    <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->

        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/blogs/coral-herrera/sin-honestidad-no-hay-amor_4651"},"headline":"Sin honestidad no hay amor","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/05/20/sin-honestidad-no-hay-amor_b6cfa687_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-05-20T21:39:00+02:00","dateModified":"2019-05-20T21:39:45+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Nos piden que no confiemos en un hombre, aunque nos diga que es fiel. Pero construir una relación desde la desconfianza es condenarla a su fin desde el principio. ¿Por qué nos mienten? ¿Cómo podemos generar confianza?","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/mente-sana","name":"Mente Sana"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs","name":"Blogs"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs/coral-herrera","name":"Amor en construcción"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main > #detail .cuerpo-noticia > .txt p, #main > #detail .cuerpo-noticia > .txt blockquote'); 
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 2];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script>
var sticky_loader = function() {
  var sticky_loaded = function() {
    var slot = (typeof mgr.ads !== 'undefined') 
      ? mgr.ads.getGeneralSlot() 
      : '/1001866/LE/general//d';

    log('StickyAd using slot: ' + slot);

    MGRAdsSticky({
      'slot': slot,
      'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1'
    });

    require(['jquery'], function($) {
        if ($('body.post').length > 0) {
            $('<style>.post.sticky.scroll-up .mgr-ads-sticky { bottom: 90px !important; }</style>').appendTo($('head'));
        }
    });
  };

  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.onload = function() {
        sticky_loaded();
      };
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://static.rba.nom.es/ads/mgr-ads-sticky.js?v=1.0.2',
    'sticky_loader_script');
};

if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
</script>

    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 80109;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
