

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Test para saber si tu pareja te está cuidando bien
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><meta name="keywords" content="test, cuidados, respeto, amor, enfermo, apoyo, coral, herrera, maltrato, psíquico" />
<meta name="description" content="Hay un tipo de maltrato que no se reconoce como violencia: la falta de cuidados. Hacerte algunas preguntas puede servirte para saber si te cuidan bien (y si te quieren bien)" />




<meta name="date" content="2019-03-25T21:35:10+01:00" />
<meta name="DC.date.issued" content="2019-03-25" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="¿Tu pareja te está cuidando bien? " />
<meta property="og:description" content="Hay un tipo de maltrato que no se reconoce como violencia: la falta de cuidados. Hacerte algunas preguntas puede servirte para saber si te cuidan bien (y si te quieren bien)" />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/03/25/test-tu-pareja-te-cuida-bien_857fa375_1200x630.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/blogs/coral-herrera/test-para-saber-tu-pareja-te-cuida-bien_4359" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Tu pareja te está cuidando bien? " />
<meta name="twitter:description" content="Hay un tipo de maltrato que no se reconoce como violencia: la falta de cuidados. Hacerte algunas preguntas puede servirte para saber si te cuidan bien (y si te quieren bien)" />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/03/25/test-tu-pareja-te-cuida-bien_857fa375_1200x630.jpeg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/blogs/coral-herrera/test-para-saber-tu-pareja-te-cuida-bien_4359" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Amor en construccion" type="application/rss+xml" rel="alternate" href="/feeds/coral-herrera.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20190312104052/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    <style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{
	display:none;
}
</style>
     
    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190312104052',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/'+ mgr.version+'/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
            mgr.FB["enabled"] = true;
            mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/blogs/coral-herrera/test-para-saber-tu-pareja-te-cuida-bien_4359" /><link rel="amphtml" href="https://www.cuerpomente.com/blogs/coral-herrera/test-para-saber-tu-pareja-te-cuida-bien_4359/amp" />
    
    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed  mentesana">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"coral-herrera","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"post","contentFormat":"article","author":"Coral Herrera Gómez","publicationDate":"20190325","modificationDate":"20190325","galleryNumber":"none","contentId":"4359","contentLabel01":"https://www.cuerpomente.com/blogs","contentLabel02":"https://www.cuerpomente.com/blogs/coral-herrera","contentLabel03":"none","subject":"¿Tu pareja te está cuidando bien? ","contentGroup01":"","contentGroup02":"Coral Herrera","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"Amor"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/mentesana//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    <form method="post" action="/blogs/coral-herrera/test-para-saber-tu-pareja-te-cuida-bien_4359?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="5HRjNhQ9f0+Kc9PB7y5qNBZYUoukUzI1l8jWc6kSpvpMyBjM8rxOLUmconSPvjpo1A1hoRlDw0A2Da8o89PtBhvJS4X5XJx+c8xUXhWp2aDltVhD" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>        
        <div class="container-fluid" id="wrapper">
	      
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/mentesana//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="topbar-cm">
                <a href="https://www.cuerpomente.com/" title="Cuerpomente">
                    <svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 143.6 14.93"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-3);}.cls-4{fill:#adacca;}.cls-5{fill:#958fa6;}</style><clipPath id="clip-path"><rect class="cls-1" y="-0.25" width="143.6" height="15.18"/></clipPath><clipPath id="clip-path-3"><rect class="cls-1" x="-25" y="-19.25" width="193.6" height="35.18"/></clipPath></defs><title>logo-ms-TBB</title><g class="cls-2"><g class="cls-2"><g class="cls-3"><polygon class="cls-4" points="81 14.08 83.94 14.08 83.94 4.91 87.72 10.89 87.8 10.89 91.63 4.85 91.63 14.08 94.61 14.08 94.61 -0.06 91.38 -0.06 87.8 5.92 84.23 -0.06 81 -0.06 81 14.08"/><polygon class="cls-4" points="96.12 14.08 106.44 14.08 106.44 11.32 99.08 11.32 99.08 8.35 105.47 8.35 105.47 5.58 99.08 5.58 99.08 2.71 106.34 2.71 106.34 -0.06 96.12 -0.06 96.12 14.08"/><path class="cls-4" d="M125,14.08h3V2.81h4.17V-.06H120.82V2.81H125Zm-17.25,0h3v-9l6.63,9h2.56V-.06h-3v8.7l-6.41-8.7h-2.78Z"/><polygon class="cls-4" points="133.28 14.08 143.6 14.08 143.6 11.32 136.25 11.32 136.25 8.35 142.63 8.35 142.63 5.58 136.25 5.58 136.25 2.71 143.5 2.71 143.5 -0.06 133.28 -0.06 133.28 14.08"/><path class="cls-5" d="M7.21,14.93A7.06,7.06,0,0,0,13,12.3l-2-2.08a5,5,0,0,1-3.7,1.72c-2.41,0-4.08-2.1-4.08-4.61v0c0-2.52,1.71-4.57,4.08-4.57a5.09,5.09,0,0,1,3.6,1.66l2-2.37A7.11,7.11,0,0,0,7.33-.25,7.31,7.31,0,0,0,0,7.34v0a7.26,7.26,0,0,0,7.21,7.55"/><path class="cls-5" d="M20.14,14.9c3.78,0,6.18-2.18,6.18-6.62V0h-3.1V8.41c0,2.33-1.15,3.52-3,3.52s-3-1.24-3-3.63V0H14V8.38c0,4.32,2.31,6.52,6.1,6.52"/><path class="cls-5" d="M39.57,14.67h3.11V10h2.44l3,4.69H51.8L48.34,9.43a4.55,4.55,0,0,0,3-4.55v0a4.7,4.7,0,0,0-1.21-3.35A5.52,5.52,0,0,0,46,0H39.57Zm3.11-7.54V2.91h3.09c1.52,0,2.45.71,2.45,2.1v0c0,1.24-.87,2.07-2.39,2.07Zm-15,7.54H38.44V11.8H30.76V8.72h6.67V5.85H30.76v-3h7.58V0H27.66Z"/><path class="cls-5" d="M52.83,14.67h3.1v-4.4h2.35c3.15,0,5.69-1.76,5.69-5.16v0c0-3-2-5.07-5.38-5.07H52.83Zm3.1-7.27V2.91h2.39c1.55,0,2.51.78,2.51,2.22v0A2.21,2.21,0,0,1,58.38,7.4Z"/><path class="cls-5" d="M72.1,14.92a7.44,7.44,0,0,0,7.53-7.59v0a7.51,7.51,0,1,0-15,0v0a7.38,7.38,0,0,0,7.49,7.55m0-3a4.39,4.39,0,0,1-4.28-4.61v0A4.32,4.32,0,0,1,72.1,2.72a4.39,4.39,0,0,1,4.28,4.61v0a4.32,4.32,0,0,1-4.24,4.57"/></g></g></g></svg>
                </a>
            </div>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/" class="logo-cm">
        <img src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
	<a href="/mente-sana" class="logo-ms">
        <img src="/Content/skins/cume2016/images/logo_mentesana.svg" alt="Mente sana">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm">
			<a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a>
		</li>
		<li class="hidden-xs hidden-sm mentesana-subs">
			<a class="suscribete" href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=MESA_C-1074&utm_content=header">Suscríbete</a>
		</li>
		<li class="always">
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<b></b>
				<b></b>
				<b></b>
			</button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-fb">
			<a href="https://www.facebook.com/revistamentesana" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-ig">
			<a href="https://www.instagram.com/revista_mente_sana/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-tw">
			<a href="https://twitter.com/MenteSana_of" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
	</ul>
</div>
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/mente-sana">Mentesana</a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-107">
    <a href="/entrevistas">Entrevistas</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>        
           <!--Empieza buscador-->
                <section id="buscador" class="search-wrapper collapse">
                   <div class="row">
                       <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                          <div id="searching" class="box">
                             <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                          </div>
                       </div>
                       <div class="row">
                          <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                             <div class="search-button-2" >
                                <a id="btnBusc">
                                   <h2>Buscar</h2>
                                </a>
                             </div>
                          </div>
                       </div>
                   </div>
                </section>
                <!--End buscador-->              
            <main id="main" class="home site-content detail detalle">                
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->


<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 col-left">
                
    
<div class="cabecera-blog2 bgcolor-azulclaro">
    <div class="info">		
        <div class="title">Amor en construccion</div>      
		
                <span class="author">Coral Herrera</span>
            <div class="epigraph">Escritora</div>
	</div>	

    <figure class="autor-image">
		<img src="/medio/2018/05/24/coral-herrera_833edcc6_209x204.jpg" alt="Coral Herrera" />
	</figure>   

    <div class="info hidden-xs">
        <p class="subtitle">Un espacio para soñar nuevas formas de amar y de quererse.</p>
	</div>

</div>


<article class="cuerpo-noticia">
    <p class="epigraph">Test </p>
<h1 class="title">
		¿Tu pareja te está cuidando bien? 
	</h1>
<h2 class="intro">
		Hay un tipo de maltrato que no se reconoce como violencia: la falta de cuidados. Hacerte algunas preguntas puede servirte para saber si te cuidan bien (y si te quieren bien)
	</h2>
    <div class="author-share">
        
        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="%c2%bfTu+pareja+te+est%c3%a1+cuidando+bien%3f+" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2ftest-para-saber-tu-pareja-te-cuida-bien_4359">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2ftest-para-saber-tu-pareja-te-cuida-bien_4359">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2019/03/25/test-tu-pareja-te-cuida-bien_ff5f4cbb_683x435.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="test tu pareja te cuida bien" class="lazyload" data-aspectratio="683/435" /><noscript><img src="/medio/2019/03/25/test-tu-pareja-te-cuida-bien_ff5f4cbb_683x435.jpeg" alt="test tu pareja te cuida bien" /></noscript>
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>
    
<div class="txt">
    <!-- Anuncio mobile top -->
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/mentesana//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    <!-- End Anuncio mobile top -->
    <p><strong>Amar es cuidar, es ocuparse y preocuparse,</strong> es comprometerse emocionalmente con el proyecto de pareja, es acompa&ntilde;arse en los buenos y en los malos momentos, es cultivar el trabajo en equipo y el apoyo mutuo, es el arte de hacer la vida propia y la de los dem&aacute;s m&aacute;s f&aacute;cil y m&aacute;s bonita, es la capacidad de sentir empat&iacute;a por alguien a quien amas, y de ser solidario o solidaria con la persona con la que compartes un trozo de tu vida.</p>

<p>Cuando nuestra pareja no nos cuida lo suficiente, <strong>nuestra autoestima se ve profundamente da&ntilde;ada: </strong>si la otra persona no se preocupa por nuestra salud, por nuestro estado de &aacute;nimo, por nuestros problemas, entonces sentimos que no le importamos, o que no merecemos la m&aacute;s m&iacute;nima atenci&oacute;n por parte de la persona a la que amamos.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/pareja/verdadero-origen-amor_466"><img data-src="/medio/2016/04/28/pareja-con-perro-en-la-cama_300x300_23572e1d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El verdadero origen del amor" class="lazyload" /><noscript><img src="/medio/2016/04/28/pareja-con-perro-en-la-cama_300x300_23572e1d.jpg" alt="El verdadero origen del amor" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Crecer en plenitud</p>
            <h3 class="title">
                <a href="/psicologia/pareja/verdadero-origen-amor_466">El verdadero origen del amor</a>
            </h3>
        </div>          
    </div>
</div>

<p>Estamos acostumbrados a identificar los malos tratos en forma de golpes, insultos, gritos y comentarios cargados de desprecio y odio. Sin embargo, hay un tipo de maltrato que no se reconoce como violencia: <strong>la falta de cuidados.</strong></p>

<p>Estar en una relaci&oacute;n en la que la otra persona recibe tus cuidados pero no te cuida,<strong> a veces nos genera un gran sufrimiento</strong> y nos lleva a sostener relaciones desiguales cargadas de dolor y a menudo de dependencia.</p>

<h2>C&oacute;mo saber si no nos cuidan lo suficiente</h2>

<p>Los cuidados son la base de toda relaci&oacute;n amorosa, sea familiar, de pareja o de amistad. Cuando no hay reciprocidad ni empat&iacute;a, ni solidaridad, ni apoyo mutuo, <strong>entonces la relaci&oacute;n no funciona</strong>.Y no solo no funciona: nos puede hacer mucho da&ntilde;o permanecer en una pareja en la que no hay demostraciones de cari&ntilde;o ni actos de amor.</p>

<p>Hacerte algunas preguntas y tratar de responderlas con sinceridad, puede servirte para saber si te cuidan bien (y si te quieren bien):</p>

<ul>
	<li><strong>Preguntas para saber si se preocupa por tu salud: </strong>&iquest;C&oacute;mo te cuida tu pareja cuando enfermas de gripe? &iquest;Asume tus tareas en la casa? &iquest;Te trae medicamentos o remedios naturales para que te mejores? &iquest;Vigila tu frente para saber si tienes fiebre? &iquest;Te hace la comida, te lleva agua o zumos para hidratarte? &iquest;Te acompa&ntilde;a al m&eacute;dico? &iquest;Te cambia las s&aacute;banas cuando las has mojado de sudor? &iquest;Te pregunta si quieres una manta, si necesitas algo? &iquest;Se ofrece para ayudarte en lo que haga falta?</li>
	<li><strong>Preguntas para saber si te apoya en tus proyectos:</strong> &iquest;C&oacute;mo reacciona cuando recibes una buena noticia que te va a cambiar la vida? &iquest;C&oacute;mo te cuida cuando est&aacute;s feliz porque has ganado un premio, una beca, un concurso o cuando recibes el reconocimiento de tu comunidad? &iquest;Se alegra por tus &eacute;xitos? &iquest;Le da envidia que te vaya bien? &iquest;Te apoya en tus proyectos desde el inicio, o te lo pone m&aacute;s dif&iacute;cil para que te cueste m&aacute;s lograr tus objetivos?</li>
</ul>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/desarrollo-personal/amor-naturaleza_1243"><img data-src="/medio/2017/11/24/amor-naturaleza_5d5cc322_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lo que la naturaleza nos enseña sobre el amor (y que no sale en las películas)" class="lazyload" /><noscript><img src="/medio/2017/11/24/amor-naturaleza_5d5cc322_300x300.jpg" alt="Lo que la naturaleza nos enseña sobre el amor (y que no sale en las películas)" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Aprender a amar</p>
            <h3 class="title">
                <a href="/psicologia/desarrollo-personal/amor-naturaleza_1243">Lo que la naturaleza nos enseña sobre el amor (y que no sale en las películas)</a>
            </h3>
        </div>          
    </div>
</div>

<ul>
	<li><strong>Preguntas para saber si intenta pasar tiempo de calidad contigo:</strong> &iquest;Busca tiempo tu pareja para compartir juntos? &iquest;El tiempo que pas&aacute;is juntos es de conexi&oacute;n del uno con el otro? &iquest;Pod&eacute;is disfrutar vuestros momentos con plenitud?</li>
	<li><strong>Preguntas para saber si te cuida emocionalmente:</strong> &iquest;C&oacute;mo te cuida tu amada o tu amado cuando est&aacute; triste, nervioso, preocupado, estresado o enfadado? &iquest;C&oacute;mo te cuida tu pareja cuando est&aacute;s triste? &iquest;Es capaz de percibir que necesitas hablar o se lo tienes que pedir? &iquest;Se sienta a escucharte con atenci&oacute;n y amor? &iquest;Ningunea o minimiza tus problemas? &iquest;Se burla de tus sentimientos? &iquest;Se muestra irritado por tu tristeza? &iquest;Te sientes juzgada? &iquest;Te ofrece un abrazo? &iquest;Te pregunta qu&eacute; puede hacer para que te sientas mejor? &iquest;Toma la iniciativa para tener un detalle contigo que te haga sentir mejor?</li>
</ul>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/brigitte-vasallo/la-ex-de-tu-novio-sabe-cosas-pueden-interesarte_4337"><img data-src="/medio/2019/03/21/la-ex-de-tu-novio-sabe-cosas_aeae62e4_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La ex de tu novio sabe cosas" class="lazyload" /><noscript><img src="/medio/2019/03/21/la-ex-de-tu-novio-sabe-cosas_aeae62e4_300x300.jpg" alt="La ex de tu novio sabe cosas" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">La información es poder</p>
            <h3 class="title">
                <a href="/blogs/brigitte-vasallo/la-ex-de-tu-novio-sabe-cosas-pueden-interesarte_4337">La ex de tu novio sabe cosas</a>
            </h3>
        </div>          
    </div>
</div>

<ul>
	<li><strong>Preguntas para saber si te trata bien:</strong> &iquest;C&oacute;mo te cuida cuando hay un conflicto&iquest; &iquest;C&oacute;mo te trata cuando discut&iacute;s? &iquest;Te deja de hablar o corta la comunicaci&oacute;n durante d&iacute;as cuando est&aacute; enfadado? &iquest;Te insulta, te humilla, hace acusaciones sin fundamento, va a darte donde m&aacute;s duele, utiliza la informaci&oacute;n que tiene sobre ti para machacarte? &iquest;Disfruta ejerciendo su poder sobre ti? &iquest;Siempre intenta ganar la batalla? &iquest;Tiene la calma para sentarse y hablarlo tranquilamente?</li>
	<li><strong>Preguntas para saber si saber acompa&ntilde;arte:</strong> &iquest;Cuando tienes problemas, huye o te ofrece su ayuda? &iquest;Se muestra irritado cuando te sientes agobiada con tus problemas? &iquest;Te anima o te lo pone todo m&aacute;s negro? &iquest;Si no te puede ayudar de ninguna manera, te sientes al menos acompa&ntilde;ada? &iquest;Sientes que puedes desahogarte con &eacute;l? &iquest;Te hace sentir que puedes contar con &eacute;l? &iquest;Te da consejos sensatos? &iquest;Piensa en el tema para darte buenas ideas? &iquest;C&oacute;mo te cuida cuando tienes un d&iacute;a dif&iacute;cil o un mal d&iacute;a? &iquest;Le pone de mal humor que te quejes?</li>
</ul>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/pareja/test-para-medir-amor_1537"><img data-src="/medio/2018/03/06/medir-amor_bcd00d45_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Qué tipo de amor tenéis?" class="lazyload" /><noscript><img src="/medio/2018/03/06/medir-amor_bcd00d45_300x300.jpg" alt="¿Qué tipo de amor tenéis?" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Test</p>
            <h3 class="title">
                <a href="/psicologia/pareja/test-para-medir-amor_1537">¿Qué tipo de amor tenéis?</a>
            </h3>
        </div>          
    </div>
</div>

<ul>
	<li><strong>Preguntas para saber c&oacute;mo te trata cuando los problemas son de ambos: </strong>&iquest;Te culpa y te ataca? &iquest;Pasa del tema y no lo habla para ver si lo resuelves t&uacute;? &iquest;Asume su parte de responsabilidad en el tema? &iquest;Est&aacute; dispuesto a sentarse a hablar y trabajar en equipo para resolver los problemas? &iquest;C&oacute;mo reacciona en momentos de angustia, de incertidumbre, de nervios o de tensi&oacute;n? &iquest;Te trata bien en todo momento? &iquest;Te ve como a una compa&ntilde;era con la que luchar codo a codo para salir adelante?</li>
	<li><strong>Preguntas para saber si puedes contar con &eacute;l en momentos extremos:</strong> &iquest;C&oacute;mo te cuidar&iacute;a si te diagnosticaran un c&aacute;ncer de mama que hiciese necesaria la quimioterapia? &iquest;Crees que se quedar&iacute;a a tu lado? &iquest;Te ofrecer&iacute;a su apoyo? &iquest;C&oacute;mo reaccionar&iacute;a ante un embarazo no deseado? &iquest;C&oacute;mo reaccionar&iacute;a ante una enfermedad degenerativa? &iquest;Y ante una discapacidad repentina? &iquest;C&oacute;mo reaccionar&iacute;a si tuvieses que cuidar a un familiar de forma intensiva durante alg&uacute;n tiempo? &iquest;Puedes pedirle favores?</li>
</ul>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/coral-herrera/como-reconocer-hombres-que-no-te-convienen_1897"><img data-src="/medio/2018/11/05/tipos-hombres-enamorarse_2f900bdf_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="11 tipos de hombre que no te convienen (y cómo reconocerlos)" class="lazyload" /><noscript><img src="/medio/2018/11/05/tipos-hombres-enamorarse_2f900bdf_300x300.jpg" alt="11 tipos de hombre que no te convienen (y cómo reconocerlos)" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Evítalos</p>
            <h3 class="title">
                <a href="/blogs/coral-herrera/como-reconocer-hombres-que-no-te-convienen_1897">11 tipos de hombre que no te convienen (y cómo reconocerlos)</a>
            </h3>
        </div>          
    </div>
</div>

<ul>
	<li><strong>Preguntas para saber si te respeta: </strong>&iquest;Tiene en cuenta los pactos de pareja o hace lo que le da la gana siempre que puede? &iquest;Crees que es una persona honesta? &iquest;Puedes confiar plenamente en &eacute;l? &iquest;Te cuida cuando est&aacute;is en p&uacute;blico? &iquest;Te trata bien delante de la gente? &iquest;Habla bien de ti a los dem&aacute;s? &iquest;Se siente orgulloso de ti y lo muestra sin problemas? &iquest;Se averg&uuml;enza de ti? &iquest;Se burla de ti? &iquest;Te castiga con sus silencios?</li>
	<li><strong>Preguntas para saber si le importa lo que te importa: </strong>&iquest;C&oacute;mo cuida a tu gente? &iquest;C&oacute;mo cuida a tus animales dom&eacute;sticos y a tus plantas? &iquest;Puedes contar con &eacute;l como con tus amigos y amigas m&aacute;s queridas?</li>
	<li><strong>Preguntas para saber si es cari&ntilde;oso contigo:</strong> &iquest;C&oacute;mo te demuestra su cari&ntilde;o en la cotidianidad? &iquest;Te hace de comer? &iquest;Es cari&ntilde;oso? &iquest;Te pregunta c&oacute;mo est&aacute;s, c&oacute;mo te sientes, c&oacute;mo te encuentras? &iquest;Te acaricia? &iquest;Te escucha atentamente cuando hablas? &iquest;Sientes que das y recibes lo mismo?</li>
</ul>

<p> </p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/mentesana//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
            </div>
        </aside>
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/autores-mentesana/coral-herrera" title="" class="link">Coral Herrera</a>
            
                <a href="/temas/amor" title="" class="link">Amor</a>
            
                <a href="/temas/relaciones" title="" class="link">Relaciones</a>
            
                <a href="/temas/tests" title="" class="link">Tests</a>
            
                <a href="/temas/psicolgia" title="" class="link">Psicología</a>
            
                <a href="/temas/mujer" title="" class="link">Mujer</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="%c2%bfTu+pareja+te+est%c3%a1+cuidando+bien%3f+" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2ftest-para-saber-tu-pareja-te-cuida-bien_4359">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2ftest-para-saber-tu-pareja-te-cuida-bien_4359">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



<div class="taboola-zone"></div>

    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/blogs/coral-herrera/consecuencias-estar-con-alguien-que-no-te-ama_4160"><img sizes="100vw" data-srcset="/medio/2019/02/18/consecuencias-estar-con-alguien-que-no-te-ama_8fcb83c5_563x390.jpg 563w,/medio/2019/02/18/consecuencias-estar-con-alguien-que-no-te-ama_9a16f74f_939x651.jpg 939w" data-src="/medio/2019/02/18/consecuencias-estar-con-alguien-que-no-te-ama_9a16f74f_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Consecuencias de estar con alguien que no te ama" class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2019/02/18/consecuencias-estar-con-alguien-que-no-te-ama_9a16f74f_939x651.jpg" alt="Consecuencias de estar con alguien que no te ama" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            No aguantes más
        </p>
        <h3 class="title">
            <a href="/blogs/coral-herrera/consecuencias-estar-con-alguien-que-no-te-ama_4160">Consecuencias de estar con alguien que no te ama</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/blogs/coral-herrera/25-senales-relacion-termino_1955"><img data-src="/medio/2018/12/31/25-senales-relacion-termino_b19b389f_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Ha llegado el momento de terminar tu relación?" class="lazyload" data-aspectratio="626/434" /><noscript><img src="/medio/2018/12/31/25-senales-relacion-termino_b19b389f_626x434.jpg" alt="¿Ha llegado el momento de terminar tu relación?" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Las 25 claves
        </p>
        <h3 class="title">
            <a href="/blogs/coral-herrera/25-senales-relacion-termino_1955">¿Ha llegado el momento de terminar tu relación?</a>
        </h3>
    </div>
</article> 
        </div>
    </div>

<div id="CMPan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
    var pan_loader = (function() {
        var config = {
            elementID: 'CMPan',
            binding: 'scroll.mangiro.pan',
            timeout: 500
        }

        require(['jquery', 'throttle', 'appear'], function($, $cow) {
            if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
            if (typeof $cow === "undefined") $cow = $;

            var _mobile = (typeof isMobile !== "undefined") ?
                isMobile.any() :
                screen.width <= 760;

            var _id = 'pan_native_mobile';
            var _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_mobile.js';
            if (!_mobile) {
                _id = 'pan_native_desktop';
                _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_pie.js';
            }

            // ADD container div
            var $div = $('<div />')
                .attr('id', _id);

            var $container = $('#' + config.elementID);
            $div.appendTo($container);

            var _appeared = false;
            var $window = $(window);

            var _checkPAN = function() {
                log("PAN > Looking for love...");
                if ($container.is(':appeared')) {
                    _appeared = true;
                    $window.off(config.binding);
                    log("PAN > Love found!");

                    (function() {
                        var d = document,
                            e = d.createElement('script'),
                            p = d.getElementById(config.elementID);
                        e.type = 'text/javascript';
                        p.insertBefore(e, p.firstChild);
                        e.src = _scriptUrl;
                    }());
                }
            };

            _checkPAN();

            if (!_appeared) {
                $window.on(config.binding, $cow.throttle(config.timeout, _checkPAN));
            }
        });
    });
    if (typeof mgr.services.pan !== 'undefined') {
        mgr.services.pan.push(pan_loader);
    } else {
        mgr.services.pan = [pan_loader];
    }
</script>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/blogs/coral-herrera/porque-hombres-con-mujer-viven-mejor-ventajas-patriarcado_4288" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook icomoon" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2ftest-para-saber-tu-pareja-te-cuida-bien_4359">&#59650;</a> 
    <a class="twt twitter icomoon" title="Twitter" data-text="%c2%bfTu+pareja+te+est%c3%a1+cuidando+bien%3f+" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2ftest-para-saber-tu-pareja-te-cuida-bien_4359">&#59656;</a>
    <a class="wha whatsapp icomoon" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcoral-herrera%2ftest-para-saber-tu-pareja-te-cuida-bien_4359" data-text="%c2%bfTu+pareja+te+est%c3%a1+cuidando+bien%3f+"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a>
</div>            
 
    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="widget-sidebar col-xs-12 col-sm-12 col-md-5 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/mentesana//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
            
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más leido
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/frases/frases-que-llegaran-alma_954" class="title">55 frases que te llegarán al alma</a>
</li>
<li class="item">
     <a href="/blogs/roy-galan/personas-que-no-quieren-que-triunfes-no-te-halagan-nunca_4346" class="title">¿Por qué nunca tienes un halago para mí? </a>
</li>
<li class="item">
     <a href="/frases/frases-jorge-bucay_1008" class="title">70 frases de Jorge Bucay para aplicarlas a tu vida</a>
</li>
<li class="item">
     <a href="/frases/frases-sobre-relaciones-amorosas_967" class="title">40 frases sobre las relaciones amorosas</a>
</li>
<li class="item">
     <a href="/blogs/brigitte-vasallo/5-propuestas-brigitte-vasallo-para-mujeres-feministas_4307" class="title">5 propuestas insanas para un año feminista </a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '101';
        </script>
    
	</div>

</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/reset-naturaleza-para-adoptar-nuevos-habitos_4113"_blank">
<img src="/medio/2019/02/07/widget_life_reset_f983f2c6.gif" />
</a>
</div>
</aside>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/mentesana//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
            
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" style="text-align: center;">
	<a href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=mesa_1074&utm_content=home" title="Suscripcion Octubre 2017" target="_blank" >
		<img src="/medio/2017/10/30/banner-home-mesa-sept17_abb0ce77.jpg" title="suscribete Octubre 2017" alt="suscribete Octubre 2017" style="max-width: 100%;">
	</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/nutricion/alimentos-ecologicos-son-mas-nutritivos_4356"><img data-src="/medio/2019/03/25/pimientos-ecologicos_e38d8b6e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Confirmado: los alimentos ecológicos son más nutritivos" class="lazyload" /><noscript><img src="/medio/2019/03/25/pimientos-ecologicos_e38d8b6e_939x651.jpg" alt="Confirmado: los alimentos ecológicos son más nutritivos" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Estudio científico
                </div>
                <h3 class="title">
                    <a href="/alimentacion/nutricion/alimentos-ecologicos-son-mas-nutritivos_4356">Confirmado: los alimentos ecológicos son más nutritivos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/movimiento-lento-sutil-ayuda-a-dormir_4320"><img data-src="/medio/2019/03/20/michael-krugman_d01f7663_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;El movimiento lento y sutil ayuda a dormir&quot;" class="lazyload" /><noscript><img src="/medio/2019/03/20/michael-krugman_d01f7663_939x651.jpg" alt="&quot;El movimiento lento y sutil ayuda a dormir&quot;" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Michael Krugman
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/movimiento-lento-sutil-ayuda-a-dormir_4320">"El movimiento lento y sutil ayuda a dormir"</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/comunidad/limpieza-hogar-orden-beneficios-salud_4335"><img data-src="/medio/2019/03/21/tareas-domesticas_fcd97cd5_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Limpiar y ordenar ayuda a cuidarse y sentirse bien" class="lazyload" /><noscript><img src="/medio/2019/03/21/tareas-domesticas_fcd97cd5_939x651.jpg" alt="Limpiar y ordenar ayuda a cuidarse y sentirse bien" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Bienestar
                </div>
                <h3 class="title">
                    <a href="/ecologia/comunidad/limpieza-hogar-orden-beneficios-salud_4335">Limpiar y ordenar ayuda a cuidarse y sentirse bien</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/como-tomar-conciencia-nuestros-gestos_4305"><img data-src="/medio/2019/03/20/alexander_21a12559_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 maneras de tomar conciencia de nuestros gestos" class="lazyload" /><noscript><img src="/medio/2019/03/20/alexander_21a12559_939x651.jpg" alt="6 maneras de tomar conciencia de nuestros gestos" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Técnica Alexander
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/como-tomar-conciencia-nuestros-gestos_4305">6 maneras de tomar conciencia de nuestros gestos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/entrevistas/diego-redolar-como-tomamos-decisiones-razon-emocion-amigdala_4345"><img data-src="/medio/2019/03/22/diego-redolar_c6f33815_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Decicidimos poniendo en equilibrio el razonamiento y la emoción&quot;" class="lazyload" /><noscript><img src="/medio/2019/03/22/diego-redolar_c6f33815_939x651.jpg" alt="&quot;Decicidimos poniendo en equilibrio el razonamiento y la emoción&quot;" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Entrevista a Diego Redolar
                </div>
                <h3 class="title">
                    <a href="/entrevistas/diego-redolar-como-tomamos-decisiones-razon-emocion-amigdala_4345">"Decicidimos poniendo en equilibrio el razonamiento y la emoción"</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/mirada-positiva-para-mejorar-salud_4311"><img data-src="/medio/2019/03/19/buenos-ojos_b36609ba_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mirar con buenos ojos también influye en tu salud " class="lazyload" /><noscript><img src="/medio/2019/03/19/buenos-ojos_b36609ba_939x651.jpg" alt="Mirar con buenos ojos también influye en tu salud " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Conectar con otros
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/mirada-positiva-para-mejorar-salud_4311">Mirar con buenos ojos también influye en tu salud </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/veganismo/ver-documental-the-end-of-meat-final-carne_4344"><img data-src="/medio/2019/03/22/el-final-de-la-carne_2f3691b9_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ya puedes ver el documental The End of Meat (el final de la carne)" class="lazyload" /><noscript><img src="/medio/2019/03/22/el-final-de-la-carne_2f3691b9_939x651.jpg" alt="Ya puedes ver el documental The End of Meat (el final de la carne)" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Documental vegano
                </div>
                <h3 class="title">
                    <a href="/ecologia/veganismo/ver-documental-the-end-of-meat-final-carne_4344">Ya puedes ver el documental The End of Meat (el final de la carne)</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/desarrollo-personal/crisis-oportunidad-transicion-aprovecha_4347"><img data-src="/medio/2019/03/23/crisis-oportunidad-transicion-aprovecha_a89e81e0_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El tesoro oculto de las crisis " class="lazyload" /><noscript><img src="/medio/2019/03/23/crisis-oportunidad-transicion-aprovecha_a89e81e0_939x651.jpg" alt="El tesoro oculto de las crisis " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Aprovecha la oportunidad
                </div>
                <h3 class="title">
                    <a href="/psicologia/desarrollo-personal/crisis-oportunidad-transicion-aprovecha_4347">El tesoro oculto de las crisis </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/hijos/recursos-informacion-violencia-obstetrica_4174"><img data-src="/medio/2019/03/23/recursos-informacion-violencia-obstetrica_62a62945_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo enfrentarte (o vencer) a la violencia obstétrica " class="lazyload" /><noscript><img src="/medio/2019/03/23/recursos-informacion-violencia-obstetrica_62a62945_939x651.jpg" alt="Cómo enfrentarte (o vencer) a la violencia obstétrica " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    7 recursos muy útiles
                </div>
                <h3 class="title">
                    <a href="/psicologia/hijos/recursos-informacion-violencia-obstetrica_4174">Cómo enfrentarte (o vencer) a la violencia obstétrica </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/alimentos-temporada/como-cocinar-mantequilla-cacahuete-casa_4290"><img data-src="/medio/2019/03/11/preparar-mantequilla-cacahuete_19903a54_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Prepara tu mantequilla de cacahuete casera" class="lazyload" /><noscript><img src="/medio/2019/03/11/preparar-mantequilla-cacahuete_19903a54_939x651.jpg" alt="Prepara tu mantequilla de cacahuete casera" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Artesana
                </div>
                <h3 class="title">
                    <a href="/alimentacion/alimentos-temporada/como-cocinar-mantequilla-cacahuete-casa_4290">Prepara tu mantequilla de cacahuete casera</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/8-plantas-medicinales-estimulantes-tener-energia_4303"><img data-src="/medio/2019/03/19/romero_9edb4db6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="8 estimulantes naturales para ganar energía " class="lazyload" /><noscript><img src="/medio/2019/03/19/romero_9edb4db6_939x651.jpg" alt="8 estimulantes naturales para ganar energía " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Deja atrás la fatiga
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/8-plantas-medicinales-estimulantes-tener-energia_4303">8 estimulantes naturales para ganar energía </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/cuentos/encuentros-con-max/como-cuidar-amigos-vinculos-profundos_4331"><img data-src="/medio/2019/03/22/como-cuidar-amigos-vinculos-profundosjpg_60b2537c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Estás cuidando a tus amigos como deberías?" class="lazyload" /><noscript><img src="/medio/2019/03/22/como-cuidar-amigos-vinculos-profundosjpg_60b2537c_939x651.jpg" alt="¿Estás cuidando a tus amigos como deberías?" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Encuentros con Max
                </div>
                <h3 class="title">
                    <a href="/cuentos/encuentros-con-max/como-cuidar-amigos-vinculos-profundos_4331">¿Estás cuidando a tus amigos como deberías?</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/mentesana//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detail .col-left .taboola-zone'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>


            </main>
            
            
<!-- START: footer -->
<div class="footer-news">
	
  
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2019/01/21/cuerpomente-_500x665_62a55d87.jpg" alt="Comer sin tóxicos" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2019/01/21/cuerpomente-_500x665_62a55d87.jpg" alt="Comer sin tóxicos" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="https://www.lecturas.com/horoscopo/semanal" target="_blank">Horoscopo semanal</a></li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="aviso-legal horizontal">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
                    <li><a href="/cdn-cgi/l/email-protection#b7c7c2d5dbded4ded3d6d3f7c5d5d699d2c4">Publicidad</a></li>
                    <li><a href="/pagina/staff.html">Staff</a></li>
                    <li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
                    <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->

        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/mente-sana","name":"Mente Sana"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs","name":"Blogs"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs/coral-herrera","name":"Amor en construccion"}}]}</script>
    
    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main > #detail .cuerpo-noticia > .txt p, #main > #detail .cuerpo-noticia > .txt blockquote'); 
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 2];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>

    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 80109;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s)}
}
</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>