

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	"El ruido no es solo una molestia leve"
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="description" content="Entrevista a Maria Foraster, investigadora de ISGlobal y especialista en los efectos del ruido sobre la salud." />




<meta name="date" content="2019-08-19T09:00:00+02:00" />
<meta name="DC.date.issued" content="2019-08-19" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="&quot;El ruido no es solo una molestia leve&quot;" />
<meta property="og:description" content="Entrevista a Maria Foraster, investigadora de ISGlobal y especialista en los efectos del ruido sobre la salud." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/08/01/ruido-contaminante-ambiental_879cb59a_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/ecologia/entrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;El ruido no es solo una molestia leve&quot;" />
<meta name="twitter:description" content="Entrevista a Maria Foraster, investigadora de ISGlobal y especialista en los efectos del ruido sobre la salud." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/08/01/ruido-contaminante-ambiental_879cb59a_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/ecologia/entrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Ecología" type="application/rss+xml" rel="alternate" href="/feeds/ecologia.html" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond|Kristi|Lato:100,300,400,400i,700,700i" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20190813150457/skins/cume2019/cache.web.base.css" rel="stylesheet" />


    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190813150457',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='5087';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['/temas/contaminacion','/temas/bienestar','/temas/salud'];</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/ecologia/entrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087" /><link rel="amphtml" href="https://www.cuerpomente.com/ecologia/entrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087/amp" />

    <!-- Funding Choices -->
     <style type="text/css">
		.fc-ab-root .fc-button.fc-button-custom-choice,	.fc-ab-root .fc-subscription-link{
			display: none !important;
		}
        .fc-ab-root .fc-header-image {
            width: auto;
        }
	</style>
	<script src="https://contributor.google.com/scripts/6e385eda1f50b758/loader.js"></script>
	<script>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</script>
    <!-- END Funding Choices -->

</head>
<body class="site cbp-spmenu-push fixed  cuerpomente">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"ecologia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Elisabet Riera","publicationDate":"20190819","modificationDate":"20190801","galleryNumber":"none","contentId":"5087","contentLabel01":"https://www.cuerpomente.com/ecologia","contentLabel02":"none","contentLabel03":"none","subject":"\"El ruido no es solo una molestia leve\"","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"","contentGroup07":"Contaminación"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/ecologia/entrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="WQHANCbv7VvBNBoWHGwqAJfPjohIlRqQp7EPf6m6gzh9dFV1YT8aY7WtIa3/2141mQE0atgZMNjJb/MfkReKBypn+UQkRAXllO2ZDJN7P2Y4Nq7w" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        

        <div class="subscribe-sticky">
            <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscribete">Suscríbete</a>
        </div>
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/usuarios/boletin">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/">
                <img src="../../../Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">      
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>

    </ul>
</li>

               
    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">  
        <div class="menu-separator">            
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/07/23/cuerpomente-_500x665_ccaa8387.jpg" alt="Adiós al cansancio" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20190813150457/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20190813150457/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <ul class="socialmedia">
                                    <li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li><a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li><a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>                                                                      
                                </ul>                                
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
                            </div>
                        </div>
                    
</div>
                
                    <div class="magazine-issue mentesana">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/06/21/mentesana-_500x665_986c29ce.jpg" alt="La química del placer" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/mente-sana"><img data-src="/Content/skins/cume2019_20190813150457/../../../Content/skins/cume2019/img/logo-ms-mini.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20190813150457/../../../Content/skins/cume2019/img/logo-ms-mini.svg" /></noscript></a>
                            <p>La revista de psicología que te acompaña en tu crecimiento personal.</p>
                            <div class="menu-rrss col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <ul class="socialmedia">
                                    <li><a href="https://www.facebook.com/revistamentesana" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li>
                                    <li><a href="https://twitter.com/MenteSana_of" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li>
                                    <li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li><a href="https://www.instagram.com/revista_mente_sana/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>                                                                      
                                </ul>                                
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    <div class="subMenuContainer">
        <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes">
                
                        <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                    
                        <a href="/temas/entrevista" target="">Entrevistas</a>
                    
                        <a href="/temas/podcast" target="">Podcasts</a>
                    
            </p>
        </div>
    </div>
</nav>


    </div>
</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle cuerpomente c-ecologia">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/ecologia' title='Ecología'>Ecología</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">Contaminación acústica</p>
    <h1 class="t1">
		"El ruido no es solo una molestia leve"
	</h1>
    <p class="signature">Elisabet Riera</p>
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2019-08-19T09:00:00+02:00" data-timestamp="1566205200">19 de agosto de 2019 · 09:00</time>
    </p>
    <h2 class="p1 subtitle-article">
		Entrevista a Maria Foraster, investigadora de ISGlobal y especialista en los efectos del ruido sobre la salud.
	</h2>
        
    
    
<figure class="thumb zoom top-media">    
    <a href="/medio/2019/08/01/ruido-contaminante-ambiental_9f9c8ac7_465x800.jpg" class="open" title="ruido-contaminante-ambiental"><img data-src="/medio/2019/08/01/ruido-contaminante-ambiental_9f9c8ac7_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ruido-contaminante-ambiental" class="hidden-sm hidden-md hidden-lg lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2019/08/01/ruido-contaminante-ambiental_9f9c8ac7_465x800.jpg" alt="ruido-contaminante-ambiental" /></noscript></a>
    
    
</figure>


<figure class="thumb zoom top-media">    
    <a href="/medio/2019/08/01/ruido-contaminante-ambiental_202ce4ea_1200x1200.jpg" class="open" title="ruido-contaminante-ambiental"><img data-src="/medio/2019/08/01/ruido-contaminante-ambiental_202ce4ea_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ruido-contaminante-ambiental" class="hidden-xs lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2019/08/01/ruido-contaminante-ambiental_202ce4ea_1200x1200.jpg" alt="ruido-contaminante-ambiental" /></noscript></a>
    
    
</figure>


    
</div>
        </div>

    </div>
</header>


        
        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r);</script></div>
        </div>
    </aside>
    
    <p>No es un trastorno menor, se calcula que las<strong> enfermedades derivadas de la</strong><strong>contaminación acústica </strong>causan 72.000 hospitalizaciones anuales y 16.600 muertes prematuras, según datos recogidos por el Instituto de Salud Global (ISG), centro impulsado por "la Caixa".</p><p>La OMS ya clasifica <strong>el ruido procedente del tráfico</strong> como el segundo factor medioambiental más perjudicial en Europa, solo por detrás de la contaminación del aire.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/ecologia/medio-ambiente/dia-mundial-sin-coches_1461"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/en-bici-dia-sin-coches_099059da_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="En bici día sin coches" class="image lazyload" /><noscript><img src="/medio/2019/07/03/en-bici-dia-sin-coches_099059da_900x900.jpg" alt="En bici día sin coches" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-ecologia">
	Una jornada para disfrutar de ciudades sin coches
</h3>
            </div>
        </div></a>
</section><h2>Maria Foraster, especialista en los efectos del ruido nos responde</h2><p><strong>–¿Podría ponernos ejemplos de niveles de ruido habituales que están por encima de lo recomendable?</strong><br />
–Los umbrales de ruido perjudiciales para la salud dependen de la fuente de ruido, porque cada una tiene unas características y patrones diferentes que nos afectan más o menos. El sonido o ruido se mide en decibelios.</p><p>Para <strong>el ruido de tráfico,</strong> el nuevo umbral propuesto por la OMS es de 53 dB de media diaria. Esto es un ambiente bastante tranquilo. Una conversación entre dos personas son unos 60 dB y una calle con tráfico supera fácilmente los 70 dB de media.</p><blockquote><p>La mayoría de ciudades superan los umbrales que se consideran adecuados para proteger la salud.</p></blockquote><p><strong>–La OMS califica el ruido como el segundo contaminante ambiental que más perjudica a la salud. ¿Existe suficiente conciencia de ello?</strong><br />
–En general, falta más concienciación ciudadana y de la administración. Es común pensar que el ruido solo crea molestias. Pero las molestias ya son un problema de calidad de vida y salud.</p><p>Además, es importante saber que <strong>el ruido nos afecta a largo plazo</strong> y que lo hace incluso si no percibimos esa molestia. La exposición al ruido ambiental puede conducir a enfermedades cardiovasculares e incluso al infarto de miocardio.</p><p><strong>–¿Qué medidas efectivas pueden tomar los ayuntamientos para protegernos?</strong><br />
–La medida más efectiva es la <strong>limitación del tráfico cerca de las viviendas</strong>, ya que reduce la exposición al ruido y a la contaminación. El concepto de salud debe integrarse en la planificación urbana y crear espacios para el peatón, la bicicleta, las zonas verdes y el transporte público.</p><p><strong>Hay que separar a los habitantes, las escuelas y los hospitales del tráfico y de otras fuentes de ruido por la noche</strong>.</p><p><strong>–¿Y qué podemos hacer en nuestra vida cotidiana?</strong><br />
–El problema trasciende a la persona, es decir, se trata de un <strong>problema de salud pública</strong>. Para empezar, lo primero que podemos hacer para protegernos del ruido es ser promotores del cambio. Y ser conscientes de las consecuencias. Podemos empezar por cambiar nuestro medio de transporte y ser respetuosos en nuestro ocio.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/nos-inspiran/silencio-es-medicina-para-cerebro_5100"><div class="embedded-content">            
            <img data-src="/medio/2019/08/01/silencio-medicina-cerebro_85731cf8_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="silencio-medicina-cerebro" class="image lazyload" /><noscript><img src="/medio/2019/08/01/silencio-medicina-cerebro_85731cf8_900x900.jpg" alt="silencio-medicina-cerebro" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-inspiran">
	El silencio es una medicina para el cerebro
</h3>
            </div>
        </div></a>
</section>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior (2)', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    

<!-- START: temas-rel  -->
<div class="tags-related">
		
    <div class="more-about">
        <img src="../../../Content/skins/cume2019/img/ramos-article-footer.jpg" alt="ramos etiquetas relacionadas" nopin="nopin" />
        <div class="box-row group middle">
            <ul class="elements-tag">
                    <li class="tag-element-article">
                        <a href="/temas/contaminacion" title="" class="element">
                            <p class="title">Contaminación</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/bienestar" title="" class="element">
                            <p class="title">Bienestar</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/salud" title="" class="element">
                            <p class="title">Salud</p>
                        </a>
                    </li>
                </ul>
        </div>
    </div>

	</div>
<!-- END: temas-rel   -->
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fentrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="%22El+ruido+no+es+solo+una+molestia+leve%22" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fentrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fentrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2019%2f08%2f01%2fruido-contaminante-ambiental_f7c1073e_900x900.jpg" data-text="%22El+ruido+no+es+solo+una+molestia+leve%22" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fentrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087" data-text="%22El+ruido+no+es+solo+una+molestia+leve%22">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    <div id="CM-Pan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
var pan_loader = (function() {
  var config = {
    elementID: 'CM-Pan',
    binding: 'scroll.mangiro.pan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _mobile = (typeof isMobile !== "undefined") 
      ? isMobile.any() 
      : screen.width <= 760;

    var $container = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    //if (!_mobile) _qId = 'quantum2';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($container);

    var _appeared = false;
    var $window = $(window);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($container.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();

    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
});

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
</section>

<aside class="footer-article">
    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		También te interesa
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/entrevista-a-ariadna-garcia-saenz-iluminacion-artificial-nocturna_5085"><img data-src="/medio/2019/08/01/oscuridad-para-recuperarnos_78fa5b81_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Necesitamos oscuridad para recuperarnos&quot;" class="lazyload" /><noscript><img src="/medio/2019/08/01/oscuridad-para-recuperarnos_78fa5b81_900x900.jpg" alt="&quot;Necesitamos oscuridad para recuperarnos&quot;" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Menos luz artifical, más salud</p>
        <a href="/ecologia/entrevista-a-ariadna-garcia-saenz-iluminacion-artificial-nocturna_5085" class="title">"Necesitamos oscuridad para recuperarnos"</a>
        <p class="author">Elisabet Riera</p>
    </div>

	</div><div class="item cuerpomente c-inspiran">
		
    <figure class="thumb">
        <a href="/nos-inspiran/como-regular-melatonina-natural_5084"><img data-src="/medio/2019/08/01/espacios-que-curan_5d3abc17_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Espacios que curan: la luz y los sonidos que necesitamos" class="lazyload" /><noscript><img src="/medio/2019/08/01/espacios-que-curan_5d3abc17_900x900.jpg" alt="Espacios que curan: la luz y los sonidos que necesitamos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Ciudades del futuro</p>
        <a href="/nos-inspiran/como-regular-melatonina-natural_5084" class="title">Espacios que curan: la luz y los sonidos que necesitamos</a>
        <p class="author">Elisabet Riera</p>
    </div>

	</div><div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/incienso-contra-mosquitos_5023"><img data-src="/medio/2019/07/18/incensario_0c82a974_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Incienso eficaz contra los mosquitos" class="lazyload" /><noscript><img src="/medio/2019/07/18/incensario_0c82a974_900x900.jpg" alt="Incienso eficaz contra los mosquitos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Hazlo tú mismo</p>
        <a href="/ecologia/incienso-contra-mosquitos_5023" class="title">Incienso eficaz contra los mosquitos</a>
        <p class="author">Claudina Navarro</p>
    </div>

	</div><div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/7-ideas-para-terraza-saludable_5083"><img data-src="/medio/2019/08/01/terrazas-saludables_a4de797a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="7 ideas para una terraza saludable" class="lazyload" /><noscript><img src="/medio/2019/08/01/terrazas-saludables_a4de797a_900x900.jpg" alt="7 ideas para una terraza saludable" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Piensa en verde</p>
        <a href="/ecologia/7-ideas-para-terraza-saludable_5083" class="title">7 ideas para una terraza saludable</a>
        
    </div>

	</div>
            </div>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-natural"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/salud-natural/falta-energia_5009" title="6 ladrones de energía muy frecuentes"><img data-src="/medio/2019/07/19/cafe_1e7d0022_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 ladrones de energía muy frecuentes" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/19/cafe_1e7d0022_900x900.jpg" alt="6 ladrones de energía muy frecuentes" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/salud-natural/falta-energia_5009">6 ladrones de energía muy frecuentes</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>2</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555" title="10 alimentos clave para regular la tensión arterial"><img data-src="/medio/2019/07/03/alimentos-para-bajar-la-tension_2aac65f2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos clave para regular la tensión arterial" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-bajar-la-tension_2aac65f2_900x900.jpg" alt="10 alimentos clave para regular la tensión arterial" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555">Alimentos clave para regular la tensión arterial</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-natural"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-5">
    


<figure class="thumb">

    <a href="/salud-natural/tratamientos/diagnostico-salud-heces-color-consistencia-aspecto_2437" title="¿Cómo son tus heces y qué revelan sobre tu salud?"><img data-src="/medio/2019/07/03/diagnostico-heces_0b5166f6_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cómo son tus heces y qué revelan sobre tu salud?" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/diagnostico-heces_0b5166f6_900x900.jpg" alt="¿Cómo son tus heces y qué revelan sobre tu salud?" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/salud-natural/tratamientos/diagnostico-salud-heces-color-consistencia-aspecto_2437">¿Cómo son tus heces y qué revelan sobre tu salud?</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2019"><img data-src="/medio/2019/07/10/calendario_lunar_4d25ee88_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2019" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/10/calendario_lunar_4d25ee88_900x900.jpg" alt="Calendario lunar 2019" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2019</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>

</aside>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior (2)', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[970,250],[728,90]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    <div class="footer-newsletter">
        <div class="cm-container">
            <div class="footer-news">
	
    
    <div class="imgNws imgNwsLeft">
        <img class="pull-left" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="recibe">
        <p class="recibe-title">Newsletter</p>
        <p class="recibe-subtitle">Nuestros mejores artículos</p>
        <div>
            
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="Indícanos tu email" title="email" />
                </div>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
                </div>
                <label for="chkFooterCondiciones" class="condiciones">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />
                </div>
                <label for="chkFooterInfo" class="condiciones">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                </div>
                <label for="chkFooterTerc" class="condiciones">Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                <div class="div-sus-button">
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
            </fieldset>
        </div>
    </div>
    
</div>
        </div>
    </div>
    <div class="footer-subscription">
        <div class="cm-container">
            
<div class="subscribe-brushTop">

</div>
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <p class="col-xs-12 hidden-xs hidden-sm hidden-md hidden-lg subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Suscripción papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
		
                <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/07/23/cuerpomente-_500x665_ccaa8387.jpg" alt="Adiós al cansancio" />
                </a>
                <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
            
	</div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine mentesana">
		
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/06/21/mentesana-_500x665_986c29ce.jpg" alt="La química del placer" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
            
	</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Suscripción digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2019/07/23/cuerpomente-_500x665_ccaa8387.jpg" alt="Adiós al cansancio" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank" class="app-badge">
                                    <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" rel="external" target="_blank" class="app-badge">
                                    <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" />
                    </a>
                </div>
            </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2019/06/21/mentesana-_500x665_986c29ce.jpg" alt="La química del placer" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank" class="app-badge">
                                    <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.mentesana" rel="external" target="_blank" class="app-badge">
                                    <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" />
                    </a>
                </div>
            </div>
        </div>
    

</div>
<div class="subscribe-brushBottom">

</div>
        </div>
    </div>
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/tema/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="/calendario-lunar/calendario-lunar_1683" ">Calendario lunar 2019</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    <a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#2e5e5b4c42474d474a4f4a6e5c4c4f004b5d" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a>
                    <a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de Cookies</a>
                </p>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" />
                </a>
            </div>
            <div class="hidden-xs col-sm-10 col-md-10 col-lg-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://www.eljueves.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="https://www.pcactual.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fentrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fentrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087" data-text="%22El+ruido+no+es+solo+una+molestia+leve%22"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        <div>

</div>
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="claim" id="claimsticky">
                <p class="claim-title">Suscríbete</p>
                <p class="claim-subtitle">desde 24,95€</p>
            </div>
            
            
                    <ul class="mgz-preview">
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl01_liMgz">
                        <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker_button" target="_blank"><p class="name">Cuerpomente</p></a>
                    </li>
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl02_liMgz" class=" mentesana">
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker_button" target="_blank"><p class="name">Mentesana</p></a>
                    </li>
                
                    </ul>
                
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker_magazine" target="_blank"><div class="mgz-item">
	
                                <div class="promo-circle">
		
                                    <div class="promo-inner-circle">
			
                                        <p class="promo-percentage">29%</p>
                                        <p class="promo-discount">Descuento</p>
                                    
		</div>
                                
	</div>
                                <figure class="thumb">
                                    <img data-src="/medio/2019/07/03/portada-cuerpomente-julio-2019_55ae0028_180x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada cuerpomente Julio 2019" class="lazyload" /><noscript><img src="/medio/2019/07/03/portada-cuerpomente-julio-2019_55ae0028_180x239.jpg" alt="Portada cuerpomente Julio 2019" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">12 revistas</p>
                                    <p class="extra">+ REGALOS</p>
                                    
                                    <p class="newprice">29,95€</p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker_magazine" target="_blank"><div class="mgz-item mentesana">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2019/07/03/portada-mentesana-julio-2019_032973b0_180x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada mentesana Julio 2019" class="lazyload" /><noscript><img src="/medio/2019/07/03/portada-mentesana-julio-2019_032973b0_180x239.jpg" alt="Portada mentesana Julio 2019" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">12 revistas</p>
                                    <p class="extra">+ REGALOS</p>
                                    
                                    <p class="newprice">24,95€</p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/ecologia/entrevista-a-maria-foraster-investigadora-isglobal-ruido-ciudades_5087"},"headline":"\"El ruido no es solo una molestia leve\"","image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/08/01/ruido-contaminante-ambiental_879cb59a_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-08-19T09:00:00+02:00","dateModified":"2019-08-19T09:00:00.0000000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":40,"width":150}},"description":"Entrevista a Maria Foraster, investigadora de ISGlobal y especialista en los efectos del ruido sobre la salud.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/ecologia","name":"Ecología"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-2.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 80109;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
