

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Actividades de enero para apuntar en tu agenda
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" />
<meta name="description" content="Enero invita a la introspección y los buenos propósitos, así que te proponemos actividades que promueven el cuidado de nuestro planeta y nuestra salud. " />




<meta name="date" content="2019-01-03T09:30:16+01:00" />
<meta name="DC.date.issued" content="2019-01-02" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Actividades de enero para apuntar en tu agenda" />
<meta property="og:description" content="Enero invita a la introspección y los buenos propósitos, así que te proponemos actividades que promueven el cuidado de nuestro planeta y nuestra salud. " />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/01/02/actividades-enero-2019_91538cb1_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/ecologia/estilos-de-vida/actividades-enero-para-apuntar-tu-agenda_2734" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Actividades de enero para apuntar en tu agenda" />
<meta name="twitter:description" content="Enero invita a la introspección y los buenos propósitos, así que te proponemos actividades que promueven el cuidado de nuestro planeta y nuestra salud. " />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/01/02/actividades-enero-2019_91538cb1_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/ecologia/estilos-de-vida/actividades-enero-para-apuntar-tu-agenda_2734" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Nos Inspiran" type="application/rss+xml" rel="alternate" href="/feeds/estilos-de-vida.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20190102124139/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    
     
    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190102124139',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/'+ mgr.version+'/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
            mgr.FB["enabled"] = true;
            mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/ecologia/estilos-de-vida/actividades-enero-para-apuntar-tu-agenda_2734" /><link rel="amphtml" href="https://www.cuerpomente.com/ecologia/estilos-de-vida/actividades-enero-para-apuntar-tu-agenda_2734/amp" />
    
    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"estilos-de-vida","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"none","publicationDate":"20190102","modificationDate":"20190103","galleryNumber":"none","contentId":"2734","contentLabel01":"https://www.cuerpomente.com/ecologia","contentLabel02":"https://www.cuerpomente.com/ecologia/estilos-de-vida","contentLabel03":"none","subject":"Actividades de enero para apuntar en tu agenda","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":""}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    <form name="aspnetForm" method="post" action="/ecologia/estilos-de-vida/actividades-enero-para-apuntar-tu-agenda_2734?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="U1UnfRQRJTetR7vmbjV5KObHYkGTBRJluvCTUVqn62FwD4yvt7Twrn1BkqgSSi+2316Jem8LnrK/4SoYPjLwrsTf8jz8P0YXSpAdnHCAoR8cBdjJ" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>        
        <div class="container-fluid" id="wrapper">
	      
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/">
        <img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li>
		<li>
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div>
<!--
<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right">
			<ul class="nav navbar-nav navbar-right">
				<li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li>
				<li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li>

			</ul>
		</div>
--><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				                            <b></b>
				                            <b></b>
				                            <b></b>
				                        </button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a>
		</li>
<!--
<li class="hidden-xs">
			<a href="#"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></a>
		</li>
-->
	</ul>
</div>
<!--
<div class="social_icons col-md-6 col-sm-4 hidden-xs">
			<ul class="horizontal">
				<li>
					<a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a>
				</li>
				<li>
					<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a>
				</li>
			</ul>
		</div>
-->
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="cat-2">
    <a href="/salud-natural/tratamientos">Remedios naturales</a>
</li>
<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2018</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>        
           <!--Empieza buscador-->
                <section id="buscador" class="search-wrapper collapse">
                   <div class="row">
                       <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                          <div id="searching" class="box">
                             <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                          </div>
                       </div>
                       <div class="row">
                          <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                             <div class="search-button-2" >
                                <a id="btnBusc">
                                   <h2>Buscar</h2>
                                </a>
                             </div>
                          </div>
                       </div>
                   </div>
                </section>
                <!--End buscador-->              
            <main id="main" class="home site-content detail detalle">                
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->

<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2019/01/02/actividades-enero-2019_6f330ec8_1280x644.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Actividades enero 2019" class="lazyload" data-aspectratio="1280/644" /><noscript><img src="/medio/2019/01/02/actividades-enero-2019_6f330ec8_1280x644.jpg" alt="Actividades enero 2019" /></noscript>
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>

<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 col-left">
                
    


<article class="cuerpo-noticia">
    <p class="epigraph">Agenda 2019</p>
<h1 class="title">
		Actividades de enero para apuntar en tu agenda
	</h1>
<h2 class="intro">
		Enero invita a la introspección y los buenos propósitos, así que te proponemos actividades que promueven el cuidado de nuestro planeta y nuestra salud. 
	</h2>
    <div class="author-share">
        
        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Actividades+de+enero+para+apuntar+en+tu+agenda" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2festilos-de-vida%2factividades-enero-para-apuntar-tu-agenda_2734">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2festilos-de-vida%2factividades-enero-para-apuntar-tu-agenda_2734">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
    
<div class="txt">
    <!-- Anuncio mobile top -->
    
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    
    <!-- End Anuncio mobile top -->
    <p>Arranca el a&ntilde;o con todas sus posibilidades y su luz creciente, que nos va acercando la primavera. El sol sigue siendo corto pero puede regalarnos, en estas latitudes, d&iacute;as l&iacute;mpidos de una transparencia extraordinaria. &iquest;Por qu&eacute; no aprovecharlo para dar <strong>paseos vivificantes </strong>que nos abran a la <strong>claridad mental</strong>?</p>

<p>La naturaleza palpita incluso en este comp&aacute;s de espera del invierno, con sus<strong> bandadas de estorninos </strong>cruzando el cielo o el malva delicado de los <strong>lirios de invierno.</strong> Para ahondar en el misterio de la vida, este mes nos regala, adem&aacute;s, <strong>un acontecimiento especial: </strong>un eclipse total de luna que prodr&aacute; verse en toda Espa&ntilde;a.</p>

<h2>Eclipse total de luna visible en Espa&ntilde;a</h2>

<p>La madrugada del 21 de enero, si las nubes no lo impiden, podremos ver desde Espa&ntilde;a c&oacute;mo la sombra de la Tierra llega a ocultar por completo<strong> la Luna llena</strong>. Para ver hasta el final todas las fases del eclipse habr&aacute; que estar en la mitad oeste de la Pen&iacute;nsula, porque en el este y en Baleares la Luna se ocultar&aacute; antes de que termine el fen&oacute;meno.</p>

<p><strong>Para m&aacute;s informaci&oacute;n:​ </strong><a href="http://astronomia.ign.es/rknowsys-theme/images/webAstro/paginas/documentos/pdf/2019ene21.pdf" target="_blank">Instituto Geogr&aacute;fico Nacional</a> (IGN)</p>

<h2>Expo de fotos &#39;Hombre y biosfera&#39;</h2>

<p>El prestigioso Joaqu&iacute;n Ara&uacute;jo ha comisariado la <strong>exposici&oacute;n itinerante <em>Hombre y Biosfera</em></strong>, que re&uacute;ne 55 fotos de gran formato tomadas en algunas de las Reservas de la Bioesfera m&aacute;s emblem&aacute;ticas del mundo y de Espa&ntilde;a. La exposici&oacute;n est&aacute; organizada por la editorial Lunwerg y patrocinada por la Fundaci&oacute;n AXA.</p>

<ul>
	<li><strong>Cu&aacute;ndo se celebra:</strong> del 5 de diciembre al 27 de enero</li>
	<li><strong>D&oacute;nde: </strong>Jardines de M&eacute;ndez N&uacute;&ntilde;ez de A Coru&ntilde;a</li>
</ul>

<h2>D&iacute;a mundial de la educaci&oacute;n ambiental</h2>

<p>Las m&uacute;ltiples actividades que se celebran este d&iacute;a pueden rastrearse en las redes sociales buscando los hashtags o las palabras clave #EducacionAmbiental y<strong> #DiaMundialEducacionAmbiental</strong>. El d&iacute;a conmemora que en 1975 se celebr&oacute; en Belgrado el Seminario Internacional de Educaci&oacute;n Ambiental. All&iacute; se establecieron los principios de la educaci&oacute;n ambiental en el marco de los programas de las Naciones Unidas. Adem&aacute;s, se public&oacute; la Carta de Belgrado, en la cual se plasman los objetivos fundamentales de la educaci&oacute;n ambiental a nivel mundial.</p>

<ul>
	<li><strong>Cu&aacute;ndo se celebra: </strong>26 de enero</li>
</ul>

<h2>Libro de conocimientos tradicionales de biodiversidad agr&iacute;cola</h2>

<p>Se presenta el primer volumen del <strong>Inventario Espa&ntilde;ol de Conocimientos Tradicionales</strong> relativos a la Biodiversidad Agr&iacute;cola, cuyo objetivo principal es divulgar y revalorizar la riqueza de este patrimonio cultural y material asociado a la biodiversidad agr&iacute;cola en Espa&ntilde;a. La entrada es libre y gratuita.</p>

<ul>
	<li><strong>Cu&aacute;ndo se celebra: </strong>22 de enero a las 18h</li>
	<li><strong>D&oacute;nde:</strong> Biblioteca del Real Jard&iacute;n Bot&aacute;nico-CSIC (Madrid)</li>
</ul>

<h2>Feria internacional del vino ecol&oacute;gico en Montpellier</h2>

<p>Mill&eacute;sime Bio se celebra desde 1993 en esta ciudad del sur de Francia pr&oacute;xima a Catalu&ntilde;a. Este a&ntilde;o, como novedad, acoge tambi&eacute;n a productores de cerveza y sidra biol&oacute;gicas.</p>

<ul>
	<li><strong>Cu&aacute;ndo se celebra: </strong>del 28 al 30 de enero</li>
	<li><strong>D&oacute;nde:</strong> Parc des Expositions de Montpellier (Francia)</li>
</ul>

<h2> </h2>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        
            <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
                <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
                </div>
            </aside>
        
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>


<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Actividades+de+enero+para+apuntar+en+tu+agenda" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2festilos-de-vida%2factividades-enero-para-apuntar-tu-agenda_2734">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2festilos-de-vida%2factividades-enero-para-apuntar-tu-agenda_2734">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->




    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/12-medidas-para-liberarte-disruptores-endocrinos_2707"><img sizes="100vw" data-srcset="/medio/2019/01/02/disruptores-endocr_43572e64_563x390.jpg 563w,/medio/2019/01/02/disruptores-endocr_06c100bd_939x651.jpg 939w" data-src="/medio/2019/01/02/disruptores-endocr_06c100bd_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12 medidas para liberarte de los disruptores endocrinos" class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2019/01/02/disruptores-endocr_06c100bd_939x651.jpg" alt="12 medidas para liberarte de los disruptores endocrinos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Una plaga silenciosa
        </p>
        <h3 class="title">
            <a href="/ecologia/estilos-de-vida/12-medidas-para-liberarte-disruptores-endocrinos_2707">12 medidas para liberarte de los disruptores endocrinos</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/huertos-ecoeficientes-ciudades_2695"><img sizes="100vw" data-srcset="/medio/2018/12/21/huerto-azotea_24fffc6a_563x390.jpg 563w,/medio/2018/12/21/huerto-azotea_230a62a1_939x651.jpg 939w" data-src="/medio/2018/12/21/huerto-azotea_230a62a1_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Huertos en las alturas: la alternativa ecoeficiente" class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2018/12/21/huerto-azotea_230a62a1_939x651.jpg" alt="Huertos en las alturas: la alternativa ecoeficiente" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Ciudades más verdes
        </p>
        <h3 class="title">
            <a href="/ecologia/estilos-de-vida/huertos-ecoeficientes-ciudades_2695">Huertos en las alturas: la alternativa ecoeficiente</a>
        </h3>
    </div>
</article> 
        </div>
    </div>


<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/ecologia/estilos-de-vida/huertos-ecoeficientes-ciudades_2695" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook icomoon" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2festilos-de-vida%2factividades-enero-para-apuntar-tu-agenda_2734">&#59650;</a> 
    <a class="twt twitter icomoon" title="Twitter" data-text="Actividades+de+enero+para+apuntar+en+tu+agenda" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2festilos-de-vida%2factividades-enero-para-apuntar-tu-agenda_2734">&#59656;</a>
    <a class="wha whatsapp icomoon" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2festilos-de-vida%2factividades-enero-para-apuntar-tu-agenda_2734" data-text="Actividades+de+enero+para+apuntar+en+tu+agenda"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a>
</div>            
 
    
<!-- END: ShareLinks Mobile-->

    <a href="/ecologia/estilos-de-vida/12-medidas-para-liberarte-disruptores-endocrinos_2707" class="next icomoon">&#59651;</a>
</div>




            </div>
            <div class="widget-sidebar col-xs-12 col-sm-12 col-md-5 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
                
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más visto
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/salud-natural/mente/como-practicar-meditacion-kirtan-kriya_2736" class="title">Pon el cerebro en cuarentena con la meditación Kirtan Kriya</a>
</li>
<li class="item">
     <a href="/salud-natural/terapias-naturales/5-plantas-eficaces-contra-dolores-musculares_2722" class="title">5 plantas eficaces contra los dolores musculares</a>
</li>
<li class="item">
     <a href="/salud-natural/yoga/mejores-posturas-para-concentrarse-y-meditar_2643" class="title"> Posturas para meditar cómodamente: elige la tuya</a>
</li>
<li class="item">
     <a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2019</a>
</li>
<li class="item">
     <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" class="title">13 cenas ligeras y saludables: no pasarás hambre y dormirás mejor</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '42';
        </script>
    
	</div>

</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/camping-alternativa-sostenible-de-vuelta-pueblo_2717"_blank">
<img src="/medio/2018/12/28/widget_costadaurada_fde05932.gif" />
</a>
</div>
</aside><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="items-relacionados">
        <div class="top">
            <h5 class="generic-title bgcolor-rojo color-blanco">
		Artículos relacionados
	</h5>
        </div>
        <div class="middle bgcolor-lila">
            <ul class="list">
                
<li class="item">
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/como-funciona-banco-tiempo_2681"><img data-src="/medio/2018/12/10/bancos-de-tiempo_9b0f397a_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El tiempo como moneda: una forma diferente de relacionarnos" class="lazyload" /><noscript><img src="/medio/2018/12/10/bancos-de-tiempo_9b0f397a_939x651.jpg" alt="El tiempo como moneda: una forma diferente de relacionarnos" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/ecologia/estilos-de-vida/como-funciona-banco-tiempo_2681" class="title">El tiempo como moneda: una forma diferente de relacionarnos</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/lili-olivares-huipiles-mayas_2612"><img data-src="/medio/2018/12/03/lili-olivares-vegan-expedition-huipiles_eb348f99_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Veganizar corazones con los huipiles mayas" class="lazyload" /><noscript><img src="/medio/2018/12/03/lili-olivares-vegan-expedition-huipiles_eb348f99_939x651.jpg" alt="Veganizar corazones con los huipiles mayas" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/ecologia/estilos-de-vida/lili-olivares-huipiles-mayas_2612" class="title">Veganizar corazones con los huipiles mayas</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/actividades-diciembre-2018_2606"><img data-src="/medio/2018/11/21/agenda-diciembre-2018_e4bb045d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Actividades de diciembre para apuntar en tu agenda" class="lazyload" /><noscript><img src="/medio/2018/11/21/agenda-diciembre-2018_e4bb045d_939x651.jpg" alt="Actividades de diciembre para apuntar en tu agenda" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/ecologia/estilos-de-vida/actividades-diciembre-2018_2606" class="title">Actividades de diciembre para apuntar en tu agenda</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/yes-future-comprar-sin-envases_2607"><img data-src="/medio/2018/11/20/yes-future-supermercado-residuo-cero_3748499d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yes Future: una apuesta por la compra sin envases" class="lazyload" /><noscript><img src="/medio/2018/11/20/yes-future-supermercado-residuo-cero_3748499d_939x651.jpg" alt="Yes Future: una apuesta por la compra sin envases" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/ecologia/estilos-de-vida/yes-future-comprar-sin-envases_2607" class="title">Yes Future: una apuesta por la compra sin envases</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/17-objetivos-desarrollo-mundial-sostenible-onu_2592"><img data-src="/medio/2018/11/16/17-objetivos-desarrollo-sostenible-naciones-unidas_f86dc517_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Haz tuyos los 17 objetivos del desarrollo mundial sostenible" class="lazyload" /><noscript><img src="/medio/2018/11/16/17-objetivos-desarrollo-sostenible-naciones-unidas_f86dc517_939x651.jpg" alt="Haz tuyos los 17 objetivos del desarrollo mundial sostenible" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/ecologia/estilos-de-vida/17-objetivos-desarrollo-mundial-sostenible-onu_2592" class="title">Haz tuyos los 17 objetivos del desarrollo mundial sostenible</a>
    </div>
</li>                                                        
                                            
                                            
            </ul>
        </div>
    </div>

</div>                                                                                          
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
                
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-anual-cuerpomente-1493.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_1493&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" >
<img src="/medio/2018/05/04/promo-vertical-cuerpomente-abril-2018_5980121c.jpg" title="suscribete Abril 2018" alt="suscribete Abril 2018">
</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/atreverse-a-ser-uno-mismo_2724"><img data-src="/medio/2019/01/03/ser-tu-misma_10feab42_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Atrévete a ser tú mismo!" class="lazyload" /><noscript><img src="/medio/2019/01/03/ser-tu-misma_10feab42_939x651.jpg" alt="¡Atrévete a ser tú mismo!" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Sé auténtico
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/atreverse-a-ser-uno-mismo_2724">¡Atrévete a ser tú mismo!</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/5-plantas-eficaces-contra-dolores-musculares_2722"><img data-src="/medio/2019/01/03/arnica_81e54f4d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 plantas eficaces contra los dolores musculares" class="lazyload" /><noscript><img src="/medio/2019/01/03/arnica_81e54f4d_939x651.jpg" alt="5 plantas eficaces contra los dolores musculares" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Para desinflamar
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/5-plantas-eficaces-contra-dolores-musculares_2722">5 plantas eficaces contra los dolores musculares</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/ninos-que-viven-animales-sufren-menos-alergias_2737"><img data-src="/medio/2019/01/03/ninos-animales-alergias_4f04e3e2_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los niños que viven con animales sufren menos alergias" class="lazyload" /><noscript><img src="/medio/2019/01/03/ninos-animales-alergias_4f04e3e2_939x651.jpg" alt="Los niños que viven con animales sufren menos alergias" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Prevenir las alergias
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/ninos-que-viven-animales-sufren-menos-alergias_2737">Los niños que viven con animales sufren menos alergias</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/gastronomia-consciente/como-darle-sabor-a-tus-comidas_2735"><img data-src="/medio/2019/01/02/como-mejorar-nuestros-platos_588875ec_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="3 consejos para ponerle chispa a tus comidas" class="lazyload" /><noscript><img src="/medio/2019/01/02/como-mejorar-nuestros-platos_588875ec_939x651.jpg" alt="3 consejos para ponerle chispa a tus comidas" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Vida en tus platos
                </div>
                <h3 class="title">
                    <a href="/blogs/gastronomia-consciente/como-darle-sabor-a-tus-comidas_2735">3 consejos para ponerle chispa a tus comidas</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/como-practicar-meditacion-kirtan-kriya_2736"><img data-src="/medio/2019/01/02/kirtan-kriya_0711e755_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pon el cerebro en cuarentena con la meditación Kirtan Kriya" class="lazyload" /><noscript><img src="/medio/2019/01/02/kirtan-kriya_0711e755_939x651.jpg" alt="Pon el cerebro en cuarentena con la meditación Kirtan Kriya" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Beneficios demostrados
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/como-practicar-meditacion-kirtan-kriya_2736">Pon el cerebro en cuarentena con la meditación Kirtan Kriya</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/superalimentos/nuevas-carnes-vegetales_2733"><img data-src="/medio/2019/01/01/bocados-heura_99058c4c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las nuevas e irresistibles &quot;carnes&quot; vegetales" class="lazyload" /><noscript><img src="/medio/2019/01/01/bocados-heura_99058c4c_939x651.jpg" alt="Las nuevas e irresistibles &quot;carnes&quot; vegetales" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Proteína vegetal 
                </div>
                <h3 class="title">
                    <a href="/alimentacion/superalimentos/nuevas-carnes-vegetales_2733">Las nuevas e irresistibles "carnes" vegetales</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/platos/5-recetas-energeticas-raices_2721"><img data-src="/medio/2019/01/02/raices-cocinar_9b02b8dd_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 recetas energéticas a base de raíces de la tierra" class="lazyload" /><noscript><img src="/medio/2019/01/02/raices-cocinar_9b02b8dd_939x651.jpg" alt="5 recetas energéticas a base de raíces de la tierra" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Nutrientes concentrados
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/platos/5-recetas-energeticas-raices_2721">5 recetas energéticas a base de raíces de la tierra</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/4-plantas-tonicas-vigorizantes-antiestresantes_2702"><img data-src="/medio/2018/12/19/plantas-tonicas_56bb44f6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 plantas tónicas cuando necesitas un empujón  " class="lazyload" /><noscript><img src="/medio/2018/12/19/plantas-tonicas_56bb44f6_939x651.jpg" alt="4 plantas tónicas cuando necesitas un empujón  " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Buen ánimo
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/4-plantas-tonicas-vigorizantes-antiestresantes_2702">4 plantas tónicas cuando necesitas un empujón  </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/9-claves-para-dar-calidad-a-nuestra-presencia_2728"><img data-src="/medio/2018/12/28/calidad-presencia_557bfabb_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="9 claves para dar calidad a nuestra presencia" class="lazyload" /><noscript><img src="/medio/2018/12/28/calidad-presencia_557bfabb_939x651.jpg" alt="9 claves para dar calidad a nuestra presencia" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Salir del ruido
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/9-claves-para-dar-calidad-a-nuestra-presencia_2728">9 claves para dar calidad a nuestra presencia</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/como-tratar-resfriado-banos-detox_2729"><img data-src="/medio/2018/12/28/bano-resfriado_0baebbdd_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Baños detox para tratar el resfriado" class="lazyload" /><noscript><img src="/medio/2018/12/28/bano-resfriado_0baebbdd_939x651.jpg" alt="Baños detox para tratar el resfriado" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Alivio natural
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/como-tratar-resfriado-banos-detox_2729">Baños detox para tratar el resfriado</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/consultorio/soluciones-para-opresion-pecho_2712"><img data-src="/medio/2018/12/28/opresion_bec8c82e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Te falta aire? 4 soluciones para la opresión en el pecho " class="lazyload" /><noscript><img src="/medio/2018/12/28/opresion_bec8c82e_939x651.jpg" alt="¿Te falta aire? 4 soluciones para la opresión en el pecho " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Reduce gases
                </div>
                <h3 class="title">
                    <a href="/salud-natural/consultorio/soluciones-para-opresion-pecho_2712">¿Te falta aire? 4 soluciones para la opresión en el pecho </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/9-remedios-balsamicos-para-invierno_2713"><img data-src="/medio/2018/12/28/balsamos-invierno_71cbb8ca_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="9 remedios balsámicos para el invierno" class="lazyload" /><noscript><img src="/medio/2018/12/28/balsamos-invierno_71cbb8ca_939x651.jpg" alt="9 remedios balsámicos para el invierno" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Para resfriados
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/9-remedios-balsamicos-para-invierno_2713">9 remedios balsámicos para el invierno</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <div id="CMPan" data-appear-top-offset="600"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];

  mgr.services.pan = (function() {
    var config = {
      elementID: 'CMPan',
      templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',
      tagIds: '9725096,9725098,9725099,9725100',
      binding: 'scroll.mangiro.scrollCxPan',
      timeout: 500,
      queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'
    }

    require(['jquery', 'throttle', 'appear'], function ($, $cow) {
      if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
      if (typeof $cow === "undefined") $cow = $;

	  var _appeared = false;
      var $window = $(window);
      var $element = $('#' + config.elementID);

      var cxScript = function () {
        log("PAN > Looking for love...");
		if ($element.is(':appeared')) {
		  _appeared = true;
		  $window.off(config.binding);
          log("PAN > Love found!");

		  cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: config.elementID,
			renderTemplateUrl: config.templateURL,
			numItems: 4,
			numCols: 4,
			tagIds: config.tagIds,
			width: '100%', height: 0,
			adpositions: "1,2,3,4"
		  }]);
		}
      };

      cxScript();

	  if(!_appeared) {
		$window.on(config.binding, $cow.throttle(config.timeout, cxScript));
	  }
    });

    cX.callQueue.push(['invoke', function() {
      var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });
		var e=document.createElement("img");
		e.width=1; e.height=1; e.alt=""; e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
    }]);
  });
 if (typeof mgr.services.pan !== 'undefined') { mgr.services.pan.push(pan); }else{ mgr.services.pan = [pan]; }</script>
        <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 };
 if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
    <div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="https://www.cuerpomente.com/ecologia/estilos-de-vida/actividades-enero-para-apuntar-tu-agenda_2734" data-appear-top-offset="1300">

	</div>
</section>


            </main>
            
            
<!-- START: footer -->
<div class="footer-news">
	
  
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir información sobre los productos y servicios de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2018/12/17/cuerpomente-_500x665_c45e0643.jpg" alt="Revitaliza tus células" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2018/12/17/cuerpomente-_500x665_c45e0643.jpg" alt="Revitaliza tus células" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="https://www.lecturas.com/horoscopo/semanal" target="_blank">Horoscopo semanal</a></li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="aviso-legal horizontal">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
                    <li><a href="/cdn-cgi/l/email-protection#39494c5b55505a505d585d794b5b58175c4a">Publicidad</a></li>
                    <li><a href="/pagina/staff.html">Staff</a></li>
                    <li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                            c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                            c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                            H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                            H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                            c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                            c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                            c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                            C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
                    <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->

        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/ecologia/estilos-de-vida/actividades-enero-para-apuntar-tu-agenda_2734"},"headline":"Actividades de enero para apuntar en tu agenda","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/01/02/actividades-enero-2019_092fcbbc_939x651.jpg","height":651,"width":939},"datePublished":"2019-01-02T13:36:00.0000000+01:00","dateModified":"2019-01-03T09:30:16.8970000+01:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Enero invita a la introspección y los buenos propósitos, así que te proponemos actividades que promueven el cuidado de nuestro planeta y nuestra salud. ","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/cuerpomente","name":"Cuerpomente"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/ecologia","name":"Ecología"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/ecologia/nos-inspiran","name":"Nos Inspiran"}}]}</script>
    
    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309184']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'http://static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>

    <script>
(function(){
    var main = document.getElementById('main');
    var isCategory = main.classList.contains('categoria');
    var isArticle = main.classList.contains('detalle');
    var placement = (isCategory)
        ? 'c7a59fcfae42e49b83e060584ed93b87'
        : (isArticle)
            ? '595dc7379dfd786c1146810198085bc5'
            : '929126cb2c9c9523902de7f292d89489';
    var o = document.createElement('script');
    o.setAttribute('src', '//fo-api.omnitagjs.com/fo-api/ot.js?Placement=' + placement);
    o.setAttribute('type', 'text/javascript');
    o.setAttribute('async','true');
    top.document.body.appendChild(o);
})();
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>