

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	No es fácil ponerse en la piel de otro
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="description" content="La palabra empatía se escucha cada vez más, aunque una cosa es la teoría y otra la práctica. Ejercitar esa facultad, sin embargo, resulta esencial para poder ayudarnos unos a otros." />




<meta name="date" content="2020-04-03T08:00:00+02:00" />
<meta name="DC.date.issued" content="2020-04-03" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="4 errores que te impiden mostrar una empatía sana y útil" />
<meta property="og:description" content="La palabra empatía se escucha cada vez más, aunque una cosa es la teoría y otra la práctica. Ejercitar esa facultad, sin embargo, resulta esencial para poder ayudarnos unos a otros." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2020/03/30/empatia_dce0d24f_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/nos-inspiran/errores-empatia-sana-util_6154" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="4 errores que te impiden mostrar una empatía sana y útil" />
<meta name="twitter:description" content="La palabra empatía se escucha cada vez más, aunque una cosa es la teoría y otra la práctica. Ejercitar esa facultad, sin embargo, resulta esencial para poder ayudarnos unos a otros." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2020/03/30/empatia_dce0d24f_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/nos-inspiran/errores-empatia-sana-util_6154" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Nos Inspiran" type="application/rss+xml" rel="alternate" href="/feeds/nos-inspiran.html" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20200402105954/skins/cume2019/cache.web.base.css" rel="stylesheet" />


    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20200402105954',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG,
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='6154';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','autores-cuerpomente','empatia','victor-amat','bet-font'];mgr.customTargeting.level='2';mgr.customTargeting.section='nos-inspiran';</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/nos-inspiran/errores-empatia-sana-util_6154" /><link rel="amphtml" href="https://www.cuerpomente.com/nos-inspiran/errores-empatia-sana-util_6154/amp" /></head>
<body class="site cbp-spmenu-push fixed  cuerpomente">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"nos-inspiran","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Bet Font y Víctor Amat","publicationDate":"20200403","modificationDate":"20200401","galleryNumber":"none","contentId":"6154","contentLabel01":"https://www.cuerpomente.com/nos-inspiran","contentLabel02":"none","contentLabel03":"none","subject":"4 errores que te impiden mostrar una empatía sana y útil","contentGroup01":"Víctor Amat","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"","contentGroup07":"Empatía"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/nos-inspiran/errores-empatia-sana-util_6154" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="pwAoQFwDVmAnYk/msuivZ3YBHNJYCaKmG5006vvaxppC4SBj5OYkjUNBp5jz3QIgl1mMDb53+xyetu96ccBXOZUckfVteEZGy/2cfuxkDWhIi4G8" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        
<div class="subscribe-sticky">
    <img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript>
    <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a>
</div>
        
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/usuarios/boletin">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/">
                <img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable mentesana">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable underline-neutral">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/cocina-vegana-marta">La cocina vegana de Marta</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>

    </ul>
</li>

<li class="desplegable golden-title">
    <a href="/escuela">Escuela Cuerpomente<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/escuela/como-organizar-despensa_6118">Cómo organizar la despensa</a>
</li>
<li class="rojo">
    <a href="/escuela-cuerpomente">TODOS LOS CURSOS ></a>
</li>
<li class="alumnos rojo">
    <a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1">ACCESO ALUMNOS ></a>
</li>

    </ul>
</li>


    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">
        <div class="menu-separator">
            <p class="subscribeTitle">Suscríbete</p>
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/03/17/cuerpomente-_500x665_88c11ad1.jpg" alt="Consigue un peso sano" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20200402105954/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20200402105954/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss">
                                <ul class="socialmedia">
                                    <li>
                                        <a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li>
                                        <a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li>
                                        <a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li>
                                        <a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>
                                </ul>
                            </div>
                            <div>
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                            </div>
                        </div>
                    
</div>
                
                    <div class="magazine-issue mentesana">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/mente-sana-_500x665_e634bec9.jpg" alt="Emociones que curan" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/mente-sana"><img data-src="/Content/skins/cume2019_20200402105954/../../../Content/skins/cume2019/img/logo-ms-mini.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20200402105954/../../../Content/skins/cume2019/img/logo-ms-mini.svg" /></noscript></a>
                            <p>La revista de psicología que te acompaña en tu crecimiento personal.</p>
                            <div class="menu-rrss">
                                <ul class="socialmedia">
                                    <li>
                                        <a href="https://www.facebook.com/revistamentesana" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li>
                                    <li>
                                        <a href="https://twitter.com/MenteSana_of" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li>
                                    <li>
                                        <a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li>
                                        <a href="https://www.instagram.com/revista_mente_sana/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>
                                </ul>
                            </div>
                            <div>
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    
<div class="subMenuContainer">
    <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes">
                
                        <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                    
                        <a href="/temas/entrevista" target="">Entrevistas</a>
                    
                        <a href="/temas/podcast" target="">Podcasts</a>
                    
            </p>
        </div>
    </div>
</nav>


    
</div>

</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m1);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle cuerpomente c-inspiran">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/nos-inspiran' title='Nos Inspiran'>Nos Inspiran</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">Ponerse en la piel del otro</p>
    <h1 class="t1">
		4 errores que te impiden mostrar una empatía sana y útil
	</h1>
    <p class="author signature">Bet Font y Víctor Amat</p>
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2020-04-03T08:00:00+02:00" data-timestamp="1585900800">03 de abril de 2020 · 08:00</time>
    </p>
    <h2 class="p1 subtitle-article">
		La palabra empatía se escucha cada vez más, aunque una cosa es la teoría y otra la práctica. Ejercitar esa facultad sin caer en ciertos errores es esencial para ayudarnos unos a otros.
	</h2>
        
    
    <div class="image-top hidden-sm hidden-md hidden-lg">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2020/03/30/empatia_331eba8c_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="empatia" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2020/03/30/empatia_331eba8c_465x800.jpg" alt="empatia" /></noscript>
        
        <figcaption class="by">Kelly Sikkema-unsplash</figcaption>
    </figure>

	</div>

<div class="image-top hidden-xs">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2020/03/30/empatia_667a8e0c_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="empatia" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2020/03/30/empatia_667a8e0c_1200x1200.jpg" alt="empatia" /></noscript>
        
        <figcaption class="by">Kelly Sikkema-unsplash</figcaption>
    </figure>

	</div>


    
</div>
        </div>

    </div>
</header>


        
    
<!--<p class="author signature">Bet Font y Víctor Amat</p>-->

        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    
    <p>Se suele asociar la <a href="https://www.cuerpomente.com/temas/empatia" target="_blank"><strong>empatía</strong></a> con sufrir y sentir aquello que el otro siente.La propia etimología de la palabra remite al concepto griego de <em>pathos</em> o sufrimiento. No obstante podría decirse que algunas personas empatizan mucho y se preocupan por las demás casi constantemente, mientras que otras ni siquiera son capaces de percibir cuándo el otro se siente vulnerable o feliz.</p><p>La <strong>empatía saludable</strong> nos permite participar de los sentimientos de los que nos rodean y congratularnos o dolernos con ellos; ayuda, por tanto, a vivir en armonía con el entorno. <strong>Acompañar a los demás y hacerlo bien</strong> contribuye a mejorar la calidad de las relaciones, lo que redunda en una mayor sensación de plenitud y autoestima.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/psicologia/desarrollo-personal/beneficios-empatia_933"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/beneficios-empatia_e5bb2bb9_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="beneficios empatia" class="image lazyload" /><noscript><img src="/medio/2019/07/03/beneficios-empatia_e5bb2bb9_900x900.jpg" alt="beneficios empatia" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title mentesana c-mentesana">
	Los beneficios de la empatía
</h3>
            </div>
        </div></a>
</section><h2>Error 1: sufrir demasiado por los demás (o más que ellos)</h2><p>Nadie puede vivir solo, aislado de los sentimientos de los demás, pero cuidado: nadie debería vivir inmerso eternamente en la <strong>turbulencia de la emocionalidad propia y ajena</strong>.</p><p>En las relaciones humanas<strong> saber compartir los acontecimientos vitales</strong>, las crisis, las alegrías y las experiencias dolorosas de los demás forma parte del arte del buen vivir, por ello conviene estar atento a lo que sucede a nuestro alrededor.</p><p>Sin embargo, para muchas personas este tipo de sintonía se convierte en una pesada carga si no se establece una <strong>separación entre lo que les ocurre a los otros y lo que le sucede a uno mismo</strong>. Sufrir en demasía por un hijo puede suponer un lastre para su desarrollo; padecer a todas horas por una pareja, un familiar o un amigo no solo no suele ayudar a resolver las dificultades, sino que puede hacernos sentir desgraciados e incompetentes.</p><blockquote><p>Es importante preocuparse por los que nos importan, pero hay que saber distinguir cuándo nuestra capacidad de compartir las emociones excede lo saludable y lo útil.</p></blockquote><p>Una buena pregunta cuando nos damos cuenta de que estamos empatizando en exceso es: <strong>¿Está colaborando mi malestar a que el otro se sienta mejor?</strong></p><h2></h2>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/psicologia/funciones-del-dolor-y-el-sufrimiento-jpg_4811"><div class="embedded-content">            
            <img data-src="/medio/2019/07/10/funciones-del-dolor-y-el-sufirmiento_f5e1269e_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Funciones del dolor y el sufirmiento" class="image lazyload" /><noscript><img src="/medio/2019/07/10/funciones-del-dolor-y-el-sufirmiento_f5e1269e_900x900.jpg" alt="Funciones del dolor y el sufirmiento" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title mentesana c-mentesana">
	El dolor nos hace humanos 
</h3>
            </div>
        </div></a>
</section><h2><strong>Error 2: Tratar de solucionar el problema del otro</strong></h2><p>Cuando por empatía nos invade la angustia por lo que le sucede al otro, solemos abordar la situación de diferentes maneras: por ejemplo, <strong>sermoneamos a la persona sin demasiado éxito</strong>, o actuamos directamente realizando acciones que nadie nos ha pedido.</p><p>Marina Solsona, psicoterapeuta y experta en constelaciones familiares, suele decir, aplicando la frase en sentido literal, que cada persona cargue con su propia cruz.</p><p>Quizá entendemos la empatía como pretender arrancársela de sus manos para tirarla o llevarla nosotros. Sin embargo, en muy pocas ocasiones se nos agradece el gesto, incluso <strong>a menudo la persona resulta ofendida</strong> por nuestro empático intento de ayuda.</p><h2>Error 3: Dar consejos innecesarios o no solicitados</h2><p>El consejo suele pertenecer a nuestro modelo de mundo. En ocasiones nos puede angustiar tanto lo que le ocurre al otro que nos precipitamos a aconsejarle. Pero conviene recordar que <strong>si la persona pudiera hacer de inmediato lo que le decimos no tendría esos problemas.</strong></p><p><strong>Ser paciente con los demás y respetar sus tiempos</strong>, sin dar consejos obvios o no solicitados, es un camino real hacia la empatía.</p><p>Solemos tener el hábito de traducir aquello que observamos en el otro a nuestro propio idioma, lo que lleva a <strong>extraer conclusiones de lo que ocurre en base a nuestras experiencias</strong>, historias personales y expectativas.</p><p>Pero si realmente queremos empatizar <strong>no hay nada peor que pretender que los demás vivan las cosas exactamente como nosotros</strong> y que, consecuentemente, actúen como nos parece correcto.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/salud-natural/terapias-naturales/como-tener-mas-empatia_1520"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/como-tener-mas-empatia_8af8c8a0_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo tener más empatía" class="image lazyload" /><noscript><img src="/medio/2019/07/03/como-tener-mas-empatia_8af8c8a0_900x900.jpg" alt="Cómo tener más empatía" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-natural">
	3 claves prácticas para desarrollar la empatía
</h3>
            </div>
        </div></a>
</section><h2>Error 4: No ponerte en la piel del otro</h2><p>En una ocasión visitamos a una <strong>enfermera que había perdido a un hijo recién nacido</strong>. Estaba muy deprimida. Como tenía ya un niño de cuatro años y una niña de dos, todo el mundo intentaba animarla. Le preguntaban cómo estaba y luego le aconsejaban: "Tienes otros dos hijos, por lo que deberías estar contenta y tirar adelante".</p><p>Ese es un <strong>ejemplo poco eficiente de empatía</strong>. Si prestamos atención al otro, cabe darse cuenta de que <strong>la tristeza y la rabia son reacciones naturales </strong>en un caso así. Poniéndonos en su lugar probablemente nos demos cuenta de que el hecho de tener dos hijos no te restituye la pérdida del bebé que murió.</p><p>La <strong>empatía genuina</strong> nace con la idea de que la persona que sufre se sienta validada en su experiencia, así que decirle: "¿Cómo no vas a estar mal? ¿Qué saben ellos?" era una manera de expresar que comprendíamos lo que pasaba. Entre sollozos dijo: "No me han dejado llorarlo".</p><p>Poder hablar de eso nos permitió, con el tiempo, <strong>crear un ritual para ayudarla a seguir adelante</strong> al tiempo que podía despedirse de su bebé.</p><blockquote><p>Cuando nuestra angustia no mejora el estado del otro, ni tan siquiera permite al otro sentirse como se siente, es cuando hay que dar paso a la empatía útil.</p></blockquote><h2>Cómo practicar una empatía sana y útil</h2><p>Nuestra propuesta, por tanto, no es dejar de preocuparnos y ayudar a quien queremos, sino <strong>aprender a hacerlo de forma más adecuada</strong>. Resulta más fácil decirlo que hacerlo, pero la primera etapa de la empatía saludable empieza prestando atención a aquellos que nos importan.</p><p>Estas serían algunas de las <strong>claves para desarrollar una empatía saludable</strong> para nosotros y útil para los demás:</p><ul><li><strong>Poner nuestra agudeza sensorial al servicio de nuestro interlocutor</strong> puede ayudarnos a comprenderle mejor sin invadir su experiencia.</li><li>Observar, escuchar y permitirse sentir es el paso previo a un buen acompañamiento; <strong>interesarse por el otro</strong>, preguntándole y mostrando interés, puede ayudarnos a formarnos una idea más clara de lo que está viviendo.</li><li><strong>Si un consejo dado nunca es seguido</strong> es un indicador de queno estamos siendo suficientemente empáticos... o de que quizá lo estamos siendo demasiado. Sería preferible <strong>adoptar un enfoque del tipo "no sé"</strong> que nos permita calibrar, sin ideas preconcebidas, aquello que la persona está vivenciando.</li><li>Si somos capaces de <strong>enfocar nuestra atención sin actuar precipitadamente ni enjuiciar</strong> podemos abrir la puerta a una conexión de confianza que nos conduzca a la empatía genuina. Por el simple hecho de ser mirada desde esa perspectiva la persona se siente validada sin sentirse juzgada, lo que amplía la posibilidad de comprender al otro.</li><li>La empatía podría ser definida como <strong>el arte de que el otro se sienta comprendido</strong>, aunque ese arte no se basa tanto en comprender como en ser capaz de enviar señales inequívocas de que podemos entender lo que le ocurre al otro.</li><li><strong>Ratificar la experiencia del otro</strong> da lugar a un buen acompañamiento que facilita cualquier acción posterior. A diferentes niveles el mensaje es: "Entiendo lo que pasa y valido cómo te sientes. Está bien sentirse así". Ese es el punto crucial.</li><li><strong>En los momentos de alegría y felicidad</strong> poder experimentar la posición del otro nos garantiza acompañar la experiencia de manera más rica.</li></ul><p>Este es el sentido de la empatía: <strong>conectar con la experiencia de quien nos importa</strong> para crear un campo de comprensión entre ambos que le permita al otro encontrar la fórmula de gestionar lo que le acontece.</p><p>Equivaldría a poder <strong>admirar la cruz que lleva la otra persona</strong> y ofrecerle un reconocimiento ante tan pesada carga. Esa podría ser una eficaz manera de ser empático.</p><blockquote><p>La base de la empatía útil es poder mirar a la persona como a esa criatura que experimenta una emoción o una situación concreta y hacerle saber, simplemente, que está bien sentirse así.</p></blockquote>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/psicologia/claves-aprender-escuchar-con-empatia_5846"><div class="embedded-content">            
            <img data-src="/medio/2020/01/31/escuchar_b807eef1_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="escuchar" class="image lazyload" /><noscript><img src="/medio/2020/01/31/escuchar_b807eef1_900x900.jpg" alt="escuchar" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title mentesana c-mentesana">
	5 claves para aprender a escuchar mostrando empatía
</h3>
            </div>
        </div></a>
</section><h3>¿Dónde te sitúas ante el problema de los demás?</h3><p>En cada situación existen, por lo menos, tres posiciones de percepción.</p><ul><li>La primera hace referencia a uno mismo: <strong>¿cómo percibo lo que pasa?, ¿qué pienso acerca de ello?</strong></li><li>La segunda posición se refiere a cómo el otro vivencia la experiencia:<strong> ¿cómo sería esta situación si yo fuera el otro?</strong></li><li>En una tercera posición <strong>visualizamos lo que está ocurriendo en ese instante</strong>, somos los observadores.</li></ul><p>No es raro estar anclados en la primera posición y considerar la realidad solo desde nuestro punto de vista; es ahí donde <strong>puede resultar enriquecedor ponerse en la segunda</strong>.</p><p><strong>En una discusión equivaldría a ser capaz de enfundarse en el papel del otro</strong> para experimentar la situación desde ahí. La empatía es una manera emocionalmente inteligente de emplear este cambio de perspectiva.</p><p>La <strong>asertividad</strong>, en cambio, es la capacidad de ponernos en la primera posición, es decir, volver a nuestro propio lugar. Una persona que ejercita el don de colocarse en la piel del otro puede anticiparse a lo que el otro va a sentir y ser de gran ayuda en momentos de dificultad.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/nos-inspiran/entrevista-pax-dettoni-emociones-te-ayudan-inteligencia-corazon_4760"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/pax-dettoni-emociones-te-ayudan-inteligencia-corazon_1ba20396_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="pax-dettoni-emociones-te-ayudan--inteligencia-corazon" class="image lazyload" /><noscript><img src="/medio/2019/07/03/pax-dettoni-emociones-te-ayudan-inteligencia-corazon_1ba20396_900x900.jpg" alt="pax-dettoni-emociones-te-ayudan--inteligencia-corazon" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-inspiran">
	"Las emociones te ayudan a ser mejor" 
</h3>
            </div>
        </div></a>
</section><h3>Ejercicios para desarrollar la empatía</h3><p>Cuando nos cuesta empatizar con alguien, una buena manera de empezar puede ser <strong>practicar un par de veces por semana</strong> la siguiente propuesta:</p><ul><li><strong>¿Cómo sería mi vida si fuera él o ella?</strong> Este ejercicio no debería durar más que unos pocos segundos. Por ejemplo, si uno de nuestros hijos se muerde las uñas, podemos preguntarnos: "¿cómo sería morderme las uñas? ¿Qué aporta eso de satisfactorio?".</li><li><strong>Si tiendes a empatizar demasiado,</strong> pregúntate: "¿me sienta bien esto que pasa? ¿mi sufrimiento atenúa el dolor del otro?"</li></ul><p>Poner en marcha <strong>este tipo de empatía creativa nos acerca al prójimo</strong> y brinda opciones para ver las cosas de otra manera.</p><p>Al principio ambas prácticas no resultan fáciles, pero <strong>perseverando se logran mejoras</strong> en poco tiempo.</p><p></p><p></p><p></p>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    

<!-- START: temas-rel  -->
<div class="tags-related">
		
    <div class="more-about">
        <img src="/Content/skins/cume2019/img/ramos-article-footer.jpg" alt="ramos etiquetas relacionadas" data-pin-nopin="true" class="lazyload" />
        <div class="box-row group middle">
            <ul class="elements-tag">
                    <li class="tag-element-article">
                        <a href="/temas/empatia" title="" class="element">
                            <p class="title">Empatía</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/autores-cuerpomente/victor-amat" title="" class="element">
                            <p class="title">Víctor Amat</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/autores-cuerpomente/bet-font" title="" class="element">
                            <p class="title">Bet Font</p>
                        </a>
                    </li>
                </ul>
        </div>
    </div>

	</div>
<!-- END: temas-rel   -->
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2ferrores-empatia-sana-util_6154">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="4+errores+que+te+impiden+mostrar+una+empat%c3%ada+sana+y+%c3%batil" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2ferrores-empatia-sana-util_6154">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2ferrores-empatia-sana-util_6154" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2020%2f03%2f30%2fempatia_e5aa784c_900x900.jpg" data-text="4+errores+que+te+impiden+mostrar+una+empat%c3%ada+sana+y+%c3%batil" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2ferrores-empatia-sana-util_6154" data-text="4+errores+que+te+impiden+mostrar+una+empat%c3%ada+sana+y+%c3%batil">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    <div id="CM-Pan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
var pan_loader = (function() {
  var config = {
    elementID: 'CM-Pan',
    binding: 'scroll.mangiro.pan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _mobile = (typeof isMobile !== "undefined") 
      ? isMobile.any() 
      : screen.width <= 760;

    var $container = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    //if (!_mobile) _qId = 'quantum2';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($container);

    var _appeared = false;
    var $window = $(window);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($container.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();

    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
});

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
</section>

<aside class="footer-article">
    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		También te interesa
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item mentesana c-mentesana">
		
    <figure class="thumb">
        <a href="/salud-natural/mente/supera-culpa-y-consigue-transformarla_4577"><img data-src="/medio/2019/07/03/superar-culpa_acfe60c0_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Supera la culpa y consigue transformarla" class="lazyload" /><noscript><img src="/medio/2019/07/03/superar-culpa_acfe60c0_900x900.jpg" alt="Supera la culpa y consigue transformarla" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Actitudes</p>
        <a href="/salud-natural/mente/supera-culpa-y-consigue-transformarla_4577" class="title">Supera la culpa y consigue transformarla</a>
        <p class="author">Bet Font y Víctor Amat</p>
        
        
    </div>

	</div>
<div class="item cuerpomente c-inspiran">
		
    <figure class="thumb">
        <a href="/nos-inspiran/aprende-utilidad-miedo_4818"><img data-src="/medio/2019/07/03/miedo_43999b85_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡El miedo puede ser útil! Aprende a relacionarte con él " class="lazyload" /><noscript><img src="/medio/2019/07/03/miedo_43999b85_900x900.jpg" alt="¡El miedo puede ser útil! Aprende a relacionarte con él " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Actitudes</p>
        <a href="/nos-inspiran/aprende-utilidad-miedo_4818" class="title">¡El miedo puede ser útil! Aprende a relacionarte con él </a>
        <p class="author">Bet Font y Víctor Amat</p>
        
        
    </div>

	</div>
<div class="item mentesana c-mentesana">
		
    <figure class="thumb">
        <a href="/salud-natural/mente/3-niveles-ansiedad-como-afrontar-sin-medicacion_4250"><img data-src="/medio/2019/07/03/ansiedad_71892fe4_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="3 tipos de ansiedad y cómo superarla" class="lazyload" /><noscript><img src="/medio/2019/07/03/ansiedad_71892fe4_900x900.jpg" alt="3 tipos de ansiedad y cómo superarla" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Estrategias eficaces</p>
        <a href="/salud-natural/mente/3-niveles-ansiedad-como-afrontar-sin-medicacion_4250" class="title">3 tipos de ansiedad y cómo superarla</a>
        <p class="author">Víctor Amat y Bet Font</p>
        
        
    </div>

	</div>
<div class="item cuerpomente c-inspiran">
		
    <figure class="thumb">
        <a href="/salud-natural/mente/atreverse-a-ser-uno-mismo_2724"><img data-src="/medio/2019/07/03/ser-tu-misma_12c5658f_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Atrévete a ser tú mismo!" class="lazyload" /><noscript><img src="/medio/2019/07/03/ser-tu-misma_12c5658f_900x900.jpg" alt="¡Atrévete a ser tú mismo!" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Sé auténtico</p>
        <a href="/salud-natural/mente/atreverse-a-ser-uno-mismo_2724" class="title">¡Atrévete a ser tú mismo!</a>
        <p class="author">Víctor Amat y Bet Font </p>
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2020"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2020" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2020" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2020</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente"><p class='score'>2</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-abril_1814" target="_self" title="Calendario lunar de abril 2020"><img data-src="/medio/2019/07/03/calendario-lunar-de-abril_a7bb5065_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de abril 2020" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-de-abril_a7bb5065_900x900.jpg" alt="Calendario lunar de abril 2020" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-abril_1814">Calendario lunar de abril 2020</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-2">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-mejores-alimentos-contra-estrenimiento_1029" target="_self" title="¿Te cuesta ir al baño? Los 10 mejores alimentos contra el estreñimiento"><img data-src="/medio/2019/07/03/dieta-estrenimiento_aabdec78_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Te cuesta ir al baño? Los 10 mejores alimentos contra el estreñimiento" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/dieta-estrenimiento_aabdec78_900x900.jpg" alt="¿Te cuesta ir al baño? Los 10 mejores alimentos contra el estreñimiento" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-mejores-alimentos-contra-estrenimiento_1029">Los mejores alimentos contra el estreñimiento</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" target="_self" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-recetas"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/recetas-veganas/platos/hacer-pan-casero_5887" target="_self" title="Haz pan casero en 3 pasos rápidos"><img data-src="/medio/2020/02/10/gtres-a00319127-1960_6f06b004_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Haz pan casero en 3 pasos rápidos" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2020/02/10/gtres-a00319127-1960_6f06b004_900x900.jpg" alt="Haz pan casero en 3 pasos rápidos" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/recetas-veganas/platos/hacer-pan-casero_5887">Haz pan casero en 3 pasos rápidos</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>

</aside>
    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    
<div class="footer-newsletter">
    <div class="cm-container">
        <div class="multi-newsletter">
	
    <div class="imgNws imgNwsLeft">
        <img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="newsletter-container">
        <div class="newsletter-head">
            <p class="title">Newsletter</p>
            <p class="subtitle">Nuestros mejores artículos</p>
        </div>
        <div class="newsletter-clubs row">
            
                    <div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2020/03/23/ejemplo-newsletter-cuerpomente_4bce1079.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/medio/2020/03/23/ejemplo-newsletter-cuerpomente_4bce1079.png" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter CuerpoMente</p>
                            <p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p>
                            <div class="round cume">
			
                                <input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" />
                                <label class="label" for="check_CUME"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            <a href="https://www.cuerpomente.com/boletin/7BP_20200402.htm?v=02110003" target="_blank" class="newsletter-last">VER ÚLTIMO</a>
                        </div>
                    
	</div>
                
                    <div class="newsletter mesa col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2020/03/23/ejemplo-newsletter-mentesana_79e63244.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/medio/2020/03/23/ejemplo-newsletter-mentesana_79e63244.png" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter MenteSana</p>
                            <p class="article-epigraph">Psicología positiva, bienestar y relaciones. Todo lo que necesitas para vivir la vida en plenitud directamente en tu correo.</p>
                            <div class="round mesa">
			
                                <input type="checkbox" id="check_MESA" value="2" class="chkboxNewsletter" />
                                <label class="label" for="check_MESA"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            
                        </div>
                    
	</div>
                
        </div>
        <div class="newsletter-form">
            <input type="email" id="txtEmailSubscribe" placeholder="Indícanos tu email" title="email" class="txt-email" />
            <input type="button" id="btnSubscribe" value="SUSCRÍBETE" class="btn-submit-mail" />
            <div class="checks">
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <fieldset>
                    
                    <div>
                        <input type="checkbox" id="chkInfo" value="INFO" />
                        <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                    </div>
                    <div>
                        <input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" />
                        <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                    </div>

                </fieldset>
            </div>
        </div>
    </div>

</div>
    </div>
</div>
<div class="footer-subscription">
    <div class="cm-container">
        
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
		
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/03/17/cuerpomente-_500x665_88c11ad1.jpg" alt="Consigue un peso sano" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
            
	</div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine mentesana">
		
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/mente-sana-_500x665_e634bec9.jpg" alt="Emociones que curan" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
            
	</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2020/03/17/cuerpomente-_500x665_88c11ad1.jpg" alt="Consigue un peso sano" class="lazyload" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" class="lazyload" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" class="lazyload" />
                    </a>
                </div>
            </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/mente-sana-_500x665_e634bec9.jpg" alt="Emociones que curan" class="lazyload" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" class="lazyload" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.mentesana" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" class="lazyload" />
                    </a>
                </div>
            </div>
        </div>
    

</div>

    </div>
</div>
    
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/tema/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="/calendario-lunar/calendario-lunar_1683" ">Calendario lunar 2019</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div  class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer">
                <p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks">
                <ul class="links">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li>
                    <li><a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a></li>
                    <li><a href="/pagina/staff.html" title="Staff">Staff</a></li>
                    <li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li>
                    <li><a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de Cookies</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" />
                </a>
            </div>
            <div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://historia.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Historia National Geographic" target="_blank">Historia NG</a>
                    <a href="https://www.eljueves.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="https://www.pcactual.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>                    
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2ferrores-empatia-sana-util_6154"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2ferrores-empatia-sana-util_6154" data-text="4+errores+que+te+impiden+mostrar+una+empat%c3%ada+sana+y+%c3%batil"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        <div>
	
<aside class="popUp-newsletter checks ocultar" id="popUp-content">
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div>
		
        <div class="popUp-newsletter-container">
            <span id="close-popup-news" class="closeadvt-popup" onclick="closePopUp()">
                <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" alt="cerrar" class="lazyload" />
            </span>
            <h4 class="title-popUp">
			Newsletters
		</h4>
            <p class="description-popUp">Apúntate a nuestro newsletter y descarga gratis nuestro calendario de alimentos de temporada y recibe en tu correo los mejores consejos de alimentación y salud natural. </p>
            <div class="popUp-checks row">
                
                        <div class="popUp-newsletter-element cume col-xs-12 col-sm-6 col-md-6 col-xl-6">
			
                            <div class="popUp-newsletter-info col-xs-2">
                                <div class="popUp-round cume">
				
                                    <label class="check-sus">Selecciona</label>
                                    <input type="checkbox" id="check_popUp_CUME" value="1" class="chkPopUpNewsletter" />
                                    <label class="popUp-label" for="check_popUp_CUME"></label>
                                
			</div>
                            </div>
                            <div class="popUp-newsletter-img col-xs-10">
                                <figure class="thumb">
                                    <img data-src="/Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript>
                                </figure>
                            </div>
                        
		</div>
                    
                        <div class="popUp-newsletter-element mesa col-xs-12 col-sm-6 col-md-6 col-xl-6">
			
                            <div class="popUp-newsletter-info col-xs-2">
                                <div class="popUp-round mesa">
				
                                    <label class="check-sus">Selecciona</label>
                                    <input type="checkbox" id="check_popUp_MESA" value="2" class="chkPopUpNewsletter" />
                                    <label class="popUp-label" for="check_popUp_MESA"></label>
                                
			</div>
                            </div>
                            <div class="popUp-newsletter-img col-xs-10">
                                <figure class="thumb">
                                    <img data-src="/Content/skins/cume2019/img/Mentesana_subhome.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/Content/skins/cume2019/img/Mentesana_subhome.png" /></noscript>
                                </figure>
                            </div>
                        
		</div>
                    
            </div>
            <div class="popUp-form">
                <div class="popUp-inputs">
                    <input type="text" id="txtPopUpEmail" placeholder="Escribe tu correo" title="email" />
                    <input type="button" id="btnPopUpSuscribir" value="SUSCRÍBETE" class="btn-submit-popup" />
                </div>
                <fieldset>
                    <label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                    
                    <div>
                        <input type="checkbox" id="chkPopUpInfo" value="INFO">
                        <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                    </div>
                    <div>
                        <input type="checkbox" id="chkPopUpTerc" value="TERC" class="chkPopUpExtra">
                        <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                    </div>
                </fieldset>
            </div>
        </div>

    
	</div>
</aside>
<div id="backPopMobileOverlay" onclick="closePopUpMobile()"></div>
<aside class="popUp-newsletter-result checks ocultar" id="res-popUp-news">
    <span id="close-popup-res" class="closeadvt-popup" onclick="closePopUpRes()">
        <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" alt="cerrar" class="lazyload" /></span>
    <div class="popUp-newsletter-container">
        <h4 class="title-popUp-result">
		¡Gracias por registrarte!
	</h4>
        <p class="description-popUp-result">Te hemos enviado un correo para que nos confirmes tu cuenta</p>
        <figure class="img-figure-pop">
            <img src="https://www.cuerpomente.com/Content/skins/cume2016/images/newsletter/ic-mail-cm.png" alt="cerrar" class="lazyload" />
        </figure>
    </div>
</aside>

</div>
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="claim" id="claimsticky">
                <p class="claim-title">Suscríbete</p>
                <p class="claim-subtitle">Oferta Especial</p>
            </div>
            
            
                    <ul class="mgz-preview">
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl01_liMgz">
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_cuerpomente" target="_blank"><p class="name">Cuerpomente</p></a>
                    </li>
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl02_liMgz" class=" mentesana">
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_mentesana" target="_blank"><p class="name">Mentesana</p></a>
                    </li>
                
                    </ul>
                
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_cuerpomente" target="_blank"><div class="mgz-item">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2020/03/12/portada-cume-marzo_a939acf9_180x239.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada cume marzo" class="lazyload" /><noscript><img src="/medio/2020/03/12/portada-cume-marzo_a939acf9_180x239.png" alt="portada cume marzo" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">12 revistas</p>
                                    <p class="extra">+ REGALOS</p>
                                    
                                    <p class="newprice">-27%</p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_mentesana" target="_blank"><div class="mgz-item mentesana">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2020/03/12/portada-mesa-marzo_b940ff18_180x239.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada mesa marzo" class="lazyload" /><noscript><img src="/medio/2020/03/12/portada-mesa-marzo_b940ff18_180x239.png" alt="portada mesa marzo" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">6 revistas</p>
                                    <p class="extra">+ REGALO</p>
                                    
                                    <p class="newprice">2 libros </p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM', name:'Skin', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_general","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    

    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/nos-inspiran/errores-empatia-sana-util_6154"},"headline":"No es fácil ponerse en la piel de otro","image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2020/03/30/empatia_dce0d24f_1200x630.jpg","height":630,"width":1200},"datePublished":"2020-04-03T08:00:00+02:00","dateModified":"2020-04-03T08:00:00.0000000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":40,"width":150}},"description":"La palabra empatía se escucha cada vez más, aunque una cosa es la teoría y otra la práctica. Ejercitar esa facultad, sin embargo, resulta esencial para poder ayudarnos unos a otros.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/nos-inspiran","name":"Nos Inspiran"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-2.0-inactive.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 65){
	mgr.services.intext = (function() {
	  var placement = 80109;
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
}else{
	mgr.services.intext = (function() {
		sc_smartIntxtNoad();
	});
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
