

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Aprende de la experiencia: ¿cómo encontrar satisfacción en el fracaso?
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><meta name="keywords" content="experiencia, fracaso, aprendizaje, errores, flexibilidad, madurez, sabiduría, pequeña miss sunshine, atrapado en el tiempo, miguel albero" />
<meta name="description" content="Vivir es ir sumando sucesos, decisiones y sentimientos. Incluso lo que llamamos errores son peldaños en el proceso de aprendizaje hacia nuestra felicidad." />




<meta name="date" content="2019-06-07T17:12:43+02:00" />
<meta name="DC.date.issued" content="2019-06-07" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="¿Cómo sacar provecho de un fracaso?" />
<meta property="og:description" content="Vivir es ir sumando sucesos, decisiones y sentimientos. Incluso lo que llamamos errores son peldaños en el proceso de aprendizaje hacia nuestra felicidad." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/06/07/aprender-de-errores_49db8262_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/psicologia/desarrollo-personal/como-aprender-de-un-fracaso-experiencia_4752" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Cómo sacar provecho de un fracaso?" />
<meta name="twitter:description" content="Vivir es ir sumando sucesos, decisiones y sentimientos. Incluso lo que llamamos errores son peldaños en el proceso de aprendizaje hacia nuestra felicidad." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/06/07/aprender-de-errores_49db8262_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/psicologia/desarrollo-personal/como-aprender-de-un-fracaso-experiencia_4752" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Desarrollo personal" type="application/rss+xml" rel="alternate" href="/feeds/desarrollo-personal.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20190430101921/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    <style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{
	display:none;
}
</style>

    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190430101921',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>

    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/psicologia/desarrollo-personal/como-aprender-de-un-fracaso-experiencia_4752" /><link rel="amphtml" href="https://www.cuerpomente.com/psicologia/desarrollo-personal/como-aprender-de-un-fracaso-experiencia_4752/amp" />

    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed  mentesana">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"desarrollo-personal","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Anna R. Ximenos","publicationDate":"20190607","modificationDate":"20190607","galleryNumber":"none","contentId":"4752","contentLabel01":"https://www.cuerpomente.com/psicologia","contentLabel02":"https://www.cuerpomente.com/psicologia/desarrollo-personal","contentLabel03":"none","subject":"¿Cómo sacar provecho de un fracaso?","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"Aprendizaje"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/psicologia//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    <form method="post" action="/psicologia/desarrollo-personal/como-aprender-de-un-fracaso-experiencia_4752?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="8TBtjeYXC6Ko4WCS6swdjSUPPg8V+fBOyn7EF+GmEJqq37b+0u5TtzknKR2pQuJ2Ofh6nY7IxAtOv/RGea2KaxvRwfsSv1Pnw3O7aeDu45E8MJ4u" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="container-fluid" id="wrapper">
	
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/psicologia//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="topbar-cm">
                <a href="https://www.cuerpomente.com/" title="Cuerpomente">
                    <svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 143.6 14.93">
                        <defs>
                            <style>
                                .cls-1 {
                                    fill: none;
                                }

                                .cls-2 {
                                    clip-path: url(#clip-path);
                                }

                                .cls-3 {
                                    clip-path: url(#clip-path-3);
                                }

                                .cls-4 {
                                    fill: #adacca;
                                }

                                .cls-5 {
                                    fill: #958fa6;
                                }
                            </style>
                            <clipPath id="clip-path">
                                <rect class="cls-1" y="-0.25" width="143.6" height="15.18" />
                            </clipPath>
                            <clipPath id="clip-path-3">
                                <rect class="cls-1" x="-25" y="-19.25" width="193.6" height="35.18" />
                            </clipPath>
                        </defs><title>logo-ms-TBB</title><g class="cls-2"><g class="cls-2"><g class="cls-3"><polygon class="cls-4" points="81 14.08 83.94 14.08 83.94 4.91 87.72 10.89 87.8 10.89 91.63 4.85 91.63 14.08 94.61 14.08 94.61 -0.06 91.38 -0.06 87.8 5.92 84.23 -0.06 81 -0.06 81 14.08" /><polygon class="cls-4" points="96.12 14.08 106.44 14.08 106.44 11.32 99.08 11.32 99.08 8.35 105.47 8.35 105.47 5.58 99.08 5.58 99.08 2.71 106.34 2.71 106.34 -0.06 96.12 -0.06 96.12 14.08" /><path class="cls-4" d="M125,14.08h3V2.81h4.17V-.06H120.82V2.81H125Zm-17.25,0h3v-9l6.63,9h2.56V-.06h-3v8.7l-6.41-8.7h-2.78Z" /><polygon class="cls-4" points="133.28 14.08 143.6 14.08 143.6 11.32 136.25 11.32 136.25 8.35 142.63 8.35 142.63 5.58 136.25 5.58 136.25 2.71 143.5 2.71 143.5 -0.06 133.28 -0.06 133.28 14.08" /><path class="cls-5" d="M7.21,14.93A7.06,7.06,0,0,0,13,12.3l-2-2.08a5,5,0,0,1-3.7,1.72c-2.41,0-4.08-2.1-4.08-4.61v0c0-2.52,1.71-4.57,4.08-4.57a5.09,5.09,0,0,1,3.6,1.66l2-2.37A7.11,7.11,0,0,0,7.33-.25,7.31,7.31,0,0,0,0,7.34v0a7.26,7.26,0,0,0,7.21,7.55" /><path class="cls-5" d="M20.14,14.9c3.78,0,6.18-2.18,6.18-6.62V0h-3.1V8.41c0,2.33-1.15,3.52-3,3.52s-3-1.24-3-3.63V0H14V8.38c0,4.32,2.31,6.52,6.1,6.52" /><path class="cls-5" d="M39.57,14.67h3.11V10h2.44l3,4.69H51.8L48.34,9.43a4.55,4.55,0,0,0,3-4.55v0a4.7,4.7,0,0,0-1.21-3.35A5.52,5.52,0,0,0,46,0H39.57Zm3.11-7.54V2.91h3.09c1.52,0,2.45.71,2.45,2.1v0c0,1.24-.87,2.07-2.39,2.07Zm-15,7.54H38.44V11.8H30.76V8.72h6.67V5.85H30.76v-3h7.58V0H27.66Z" /><path class="cls-5" d="M52.83,14.67h3.1v-4.4h2.35c3.15,0,5.69-1.76,5.69-5.16v0c0-3-2-5.07-5.38-5.07H52.83Zm3.1-7.27V2.91h2.39c1.55,0,2.51.78,2.51,2.22v0A2.21,2.21,0,0,1,58.38,7.4Z" /><path class="cls-5" d="M72.1,14.92a7.44,7.44,0,0,0,7.53-7.59v0a7.51,7.51,0,1,0-15,0v0a7.38,7.38,0,0,0,7.49,7.55m0-3a4.39,4.39,0,0,1-4.28-4.61v0A4.32,4.32,0,0,1,72.1,2.72a4.39,4.39,0,0,1,4.28,4.61v0a4.32,4.32,0,0,1-4.24,4.57" /></g>
                        </g>
                        </g></svg>
                </a>
            </div>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/" class="logo-cm">
        <img src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
	<a href="/mente-sana" class="logo-ms">
        <img src="/Content/skins/cume2016/images/logo_mentesana.svg" alt="Mente sana">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm">
			<a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a>
		</li>
		<li class="hidden-xs hidden-sm mentesana-subs">
			<a class="suscribete" href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=MESA_C-1074&utm_content=header">Suscríbete</a>
		</li>
		<li class="always">
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<b></b>
				<b></b>
				<b></b>
			</button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-fb">
			<a href="https://www.facebook.com/revistamentesana" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-ig">
			<a href="https://www.instagram.com/revista_mente_sana/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-tw">
			<a href="https://twitter.com/MenteSana_of" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
	</ul>
</div>
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/mente-sana">Mentesana</a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-107">
    <a href="/entrevistas">Entrevistas</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>
            <!--Empieza buscador-->
            <section id="buscador" class="search-wrapper collapse">
                <div class="row">
                    <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                        <div id="searching" class="box">
                            <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                            <div class="search-button-2">
                                <a id="btnBusc">
                                    <h2>Buscar</h2>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <!--End buscador-->
            <main id="main" class="home site-content detail detalle">
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->


<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 col-left">
                
    


<article class="cuerpo-noticia">
    <p class="epigraph">Aprender de los errores</p>
<h1 class="title">
		¿Cómo sacar provecho de un fracaso?
	</h1>
<h2 class="intro">
		Vivir es ir sumando sucesos, decisiones y sentimientos. Incluso lo que llamamos errores son peldaños en el proceso de aprendizaje hacia nuestra felicidad.
	</h2>
    <div class="author-share">
        <p class="author">Anna R. Ximenos</p>


        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="%c2%bfC%c3%b3mo+sacar+provecho+de+un+fracaso%3f" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdesarrollo-personal%2fcomo-aprender-de-un-fracaso-experiencia_4752">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdesarrollo-personal%2fcomo-aprender-de-un-fracaso-experiencia_4752">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
    
<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2019/06/07/aprender-de-errores_efa20031_683x453.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="aprender de errores" class="lazyload" data-aspectratio="683/453" /><noscript><img src="/medio/2019/06/07/aprender-de-errores_efa20031_683x453.jpg" alt="aprender de errores" /></noscript>
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>
    
<div class="txt">
    <!-- Anuncio mobile top -->
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/psicologia//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    <!-- End Anuncio mobile top -->
    <p>Es de sentido com&uacute;n pensar que <strong>lo que nos da la experiencia a todos son los a&ntilde;os, lo que no implica, autom&aacute;ticamente, adquirir sabidur&iacute;a</strong>. Una cosa es lo que nos sucede y otra lo que pensamos y sentimos acerca de eso que nos sucede.</p>

<blockquote>
<p>Hechos similares hunden a algunas personas y a otras las fortalecen. &iquest;Qu&eacute; las distingue?</p>
</blockquote>

<p><strong>Hay quienes aprenden siempre </strong>y quienes pasan por la vida como de puntillas, sin querer aprender de s&iacute; mismos, empe&ntilde;ados en que el mundo les es y ser&aacute; siempre hostil. Todos conocemos a personas mayores que han ido haci&eacute;ndose cada d&iacute;a m&aacute;s sabias a trav&eacute;s de la experiencia... <strong>y a otras que se han ido progresivamente cerrando al aprendizaje.</strong></p>

<h2>&iquest;Tropiezas siempre con la misma piedra?</h2>

<p>En la pel&iacute;cula <em>Atrapado en el tiempo</em>, Bill Murray, caracterizado como <strong>frustrado y arrogante </strong>hombre del tiempo de una cadena de televisi&oacute;n, es enviado a la peque&ntilde;a poblaci&oacute;n de Punxstawnwey para cubrir la informaci&oacute;n del festival del D&iacute;a de la Marmota.</p>

<p>Una tormenta de nieve lo obliga a pernoctar en la ciudad y a la ma&ntilde;ana siguiente, al despertar, comprueba at&oacute;nito que comienza otra vez el D&iacute;a de la Marmota. Murray se ver&aacute; <strong>enmara&ntilde;ado en un bucle temporal que lo condena a revivir una y otra vez el mismo d&iacute;a.</strong></p>

<blockquote>
<p>A lo largo de la pel&iacute;cula, asistiremos a su paulatino cambio de valores: solo cuando logre ser consciente de sus errores y aprender de su propia experiencia vital podr&aacute; abandonar el d&iacute;a en el que se encuentra atrapado.</p>
</blockquote>

<p>En otra pel&iacute;cula de corte muy diferente, <em>Peque&ntilde;a Miss Sunshine</em>, asistimos a los avatares de convivencia de una <strong>familia poco convencional</strong>: el padre trata de construirse una carrera de &eacute;xito como motivador de la autoayuda profesional; el abuelo ha sido expulsado de un asilo para ancianos por traficar con estupefacientes; el hijo adolescente ha jurado mantener silencio y se niega a hablar hasta que cumpla su sue&ntilde;o de convertirse en piloto de pruebas, y <strong>la ni&ntilde;a, rellenita y con grandes gafas, ha sido seleccionada para participar en un concurso de belleza t&iacute;picamente americano.</strong></p>

<p>A pesar de no gustarles la idea, <strong>la familia al completo decide acompa&ntilde;ar y apoyar a la ni&ntilde;a</strong>, asumiendo un margen de error importante, y se embarcan en un viaje por carretera de 1.287 kil&oacute;metros en una destartalada camioneta.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/hijos/como-construir-familia-feliz-nutritiva_4634"><img data-src="/medio/2019/05/18/como-construir-familia-feliz-nutritiva_57b82f50_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo construir una familia feliz: 9 elementos imprescindibles" class="lazyload" /><noscript><img src="/medio/2019/05/18/como-construir-familia-feliz-nutritiva_57b82f50_300x300.jpg" alt="Cómo construir una familia feliz: 9 elementos imprescindibles" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Familias nutritivas</p>
            <h3 class="title">
                <a href="/psicologia/hijos/como-construir-familia-feliz-nutritiva_4634">Cómo construir una familia feliz: 9 elementos imprescindibles</a>
            </h3>
        </div>          
    </div>
</div>

<p>A lo largo del viaje, la familia <strong>sufre numerosos percances</strong>: el padre pierde un importante contrato como motivador; el abuelo muere inesperadamente; el hijo descubre que es dalt&oacute;nico y que jam&aacute;s podr&aacute; pilotar un avi&oacute;n... <strong>tensiones y adversidades que los miembros de la familia logran ir encajando apoy&aacute;ndose los unos en los otros.</strong></p>

<p>Finalmente, despu&eacute;s de una carrera fren&eacute;tica a contrarreloj, la familia llega al hotel donde se celebra el concurso. <strong>Enseguida se dan cuenta de que la hija menor no tiene el perfil &ldquo;adecuado&rdquo;</strong> (ni&ntilde;as delgad&iacute;simas con voz de falsete, maquilladas y vestidas como si fueran mujeres).</p>

<p>En cualquier caso, ella quiere salir al escenario a llevar a cabo el baile que el abuelo le hab&iacute;a ayudado a preparar en secreto (una actuaci&oacute;n burlesque de Super Freak, de Rick James). Los organizadores, furiosos, ordenan al padre que saque a la ni&ntilde;a del escenario, pero en lugar de hacerlo, <strong>toda la familia sube al escenario para bailar junto a ella.</strong></p>

<h2>&iquest;Qu&eacute; nos ense&ntilde;an <em>Atrapado en el tiempo</em> y <em>Peque&ntilde;a Miss Sunshine</em>?</h2>

<p>Como Bill Murray, <strong>muchas personas transitan por la vida con una actitud cerrada a la posibilidad de ensancharse y crecer</strong>, convencidos de que no pueden aprender nada, menos de su propia experiencia. Suelen ser personas r&iacute;gidas, a las que les cuesta cambiar de rumbo y ser flexibles en su toma de decisiones.</p>

<p><strong>
<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/desarrollo-personal/por-que-siempre-te-pasa-mismo-reescribe-tu-guion_1090"><img data-src="/medio/2017/03/10/atrevete-a-cambiar_300x300_27e3f635.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Por qué siempre te pasa lo mismo? Reescribe tu guion" class="lazyload" /><noscript><img src="/medio/2017/03/10/atrevete-a-cambiar_300x300_27e3f635.jpg" alt="¿Por qué siempre te pasa lo mismo? Reescribe tu guion" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Cambios necesarios</p>
            <h3 class="title">
                <a href="/psicologia/desarrollo-personal/por-que-siempre-te-pasa-mismo-reescribe-tu-guion_1090">¿Por qué siempre te pasa lo mismo? Reescribe tu guion</a>
            </h3>
        </div>          
    </div>
</div></strong></p>

<p>En cambio, los personajes de la segunda pel&iacute;cula <strong>asumen de modo natural un gran repertorio de errores </strong>y equivocaciones como algo intr&iacute;nseco al desarrollo humano, hecho que les permite <strong>aprender de su propia experiencia vital </strong>desde el inicio de la pel&iacute;cula <strong>y crecer como individuos.</strong></p>

<p>El ser humano es el &uacute;nico animal que tropieza dos veces con la misma piedra. Pero a veces, como Bill Murray en <em>Atrapado en el tiempo</em>, parece que no escarmentamos y, a pesar de superar duros reveses en nuestra vida, <strong>volvemos a cometer una y otra vez los mismos fallos </strong>que nos llevaron a esa situaci&oacute;n.</p>

<p>Es cierto que, sobre todo cuando estamos pasando por <strong>un periodo complicado</strong>, nos resulta muy dif&iacute;cil ver las cosas objetivamente y no entendemos por qu&eacute; suceden. Sin embargo, ese <strong>es el mejor momento para enfocarnos en el aprendizaje. </strong>Lo importante es que en el proceso podamos detenernos y preguntarnos qu&eacute; podemos aprender de nosotros mismos.</p>

<blockquote>
<p>Si no nos damos la oportunidad y la apertura para identificar lo que nos est&aacute; limitando, nosotros mismos nos convertimos en nuestro mayor obst&aacute;culo.</p>
</blockquote>

<p>Para dejar entrar cosas nuevas en nuestras vidas tenemos que cerrar, limpiar, tirar o deshacernos de <strong>lo que no nos sirve, no funciona o nos hace da&ntilde;o</strong>. Pero lo m&aacute;s importante es el <strong>aprendizaje que nos dejaron </strong>estas experiencias.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/mente/cultiva-confianza-entregate_4117"><img data-src="/medio/2019/02/12/confianza_64fb85d7_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Cultiva la confianza y entrégate a lo que viene!" class="lazyload" /><noscript><img src="/medio/2019/02/12/confianza_64fb85d7_300x300.jpg" alt="¡Cultiva la confianza y entrégate a lo que viene!" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Suelta</p>
            <h3 class="title">
                <a href="/salud-natural/mente/cultiva-confianza-entregate_4117">¡Cultiva la confianza y entrégate a lo que viene!</a>
            </h3>
        </div>          
    </div>
</div>

<h2>Se puede aprender de los errores</h2>

<p>La primera exigencia es <strong>aprender a reconocerlos</strong>. Si pensamos que estamos exentos de cometerlos, si creemos que no podemos equivocarnos, nunca aprenderemos.</p>

<p><strong>No es humillante reconocer los errores. Lo triste es ignorarlos o negarlos </strong>y empecinarse en ello. De hecho, si nos detenemos un poco, incluso podr&iacute;amos decir que equivocarse es una de las experiencias m&aacute;s apasionantes que existen.</p>

<blockquote>
<p>Acaso uno de nuestros grandes errores consista en negarnos de entrada la posibilidad de equivocarnos y fracasar.</p>
</blockquote>

<p>En segundo lugar, <strong>deber&iacute;amos poder analizar por qu&eacute; se ha cometido un error</strong>, cu&aacute;l ha sido la causa del mismo para intentar que no se repita.</p>

<p>Para ello, <strong>tenemos que aceptar lo que nos sucede, analizar las causas, perdonar y cambiar</strong>, entendiendo que somos seres en perpetuo movimiento. Si lo conseguimos, podremos avanzar en nuestra vida y ser personas m&aacute;s felices.</p>

<p>As&iacute; es como act&uacute;an los miembros de la familia de <em>Peque&ntilde;a Miss Sunshine</em>: <strong>por muy disparatado que sea lo que est&aacute;n sintiendo, no lo niegan</strong>, logrando eludir as&iacute; muchas convenciones sociales y obteniendo como resultado un modo de vivir absolutamente genuino.</p>

<p>El acto de errar consiste en atentar contra uno mismo y contra el mundo, pero de ese atentado podemos obtener una lectura positiva si logramos ser conscientes de &eacute;l y detectarlo a tiempo: <strong>a largo plazo hallaremos nuestro camino fortalecido, con la autoestima y la confianza renovadas.</strong></p>

<h3>Fracasar mejor</h3>

<p>El libro <em>Instrucciones para fracasar mejor. Una aproximaci&oacute;n al fracaso </em>(Abada Editores), de Miguel Albero, ilustra de modo muy ameno el tema que nos ocupa. As&iacute;, en contra de la creencia com&uacute;n de que el fracaso debe ocultarse, encontramos <strong>numerosos ejemplos de personas que han expuesto el fracaso humano ante la humanidad.</strong></p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/desarrollo-personal/perfeccionista-miedo-perder-control_1449"><img data-src="/medio/2017/12/01/adictos-perfeccion_de72c1af_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Adictos a la perfección o el miedo a perder el control" class="lazyload" /><noscript><img src="/medio/2017/12/01/adictos-perfeccion_de72c1af_300x300.jpg" alt="Adictos a la perfección o el miedo a perder el control" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Ser uno mismo</p>
            <h3 class="title">
                <a href="/psicologia/desarrollo-personal/perfeccionista-miedo-perder-control_1449">Adictos a la perfección o el miedo a perder el control</a>
            </h3>
        </div>          
    </div>
</div>

<p>Gracias a este libro sabemos que en Zagreb puede visitarse un <strong>Museo del Fracaso Amoroso</strong>, fundado por una pareja rota; tambi&eacute;n podemos encontrar el <strong>Museo del Fracaso Comercial</strong>, en el Estado de Nueva York, o el <strong>Museo del Arte Malo </strong>de Massachussets, que &uacute;nicamente comparte con los &ldquo;museos de arte bueno&rdquo; el hecho de que les roban piezas.</p>

<p>Albero defiende que es necesario desacralizar el &eacute;xito, la emprendedur&iacute;a, y que <strong>fracasar deber&iacute;a ser la aspiraci&oacute;n normal o suprema del hombre</strong>, en el sentido de que, ante las inhumanas modalidades que ofrecen en su men&uacute; tanto el capitalismo como el socialismo totalitario, <strong>aspirar al fracaso es una suerte de liberaci&oacute;n personal.</strong></p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/psicologia//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
            </div>
        </aside>
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/temas/aprendizaje" title="" class="link">Aprendizaje</a>
            
                <a href="/temas/desarrollo-personal" title="" class="link">Desarrollo Personal</a>
            
                <a href="/temas/ensenanzas" title="" class="link">Enseñanzas</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="%c2%bfC%c3%b3mo+sacar+provecho+de+un+fracaso%3f" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdesarrollo-personal%2fcomo-aprender-de-un-fracaso-experiencia_4752">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdesarrollo-personal%2fcomo-aprender-de-un-fracaso-experiencia_4752">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



<div class="taboola-zone"></div>

    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/cuentos/Cuentos-francesc-miralles/miralles-cuento-hawai-responsabilidad_4247"><img sizes="100vw" data-srcset="/medio/2019/03/16/miralles-cuento-hawai-responsabilidad_4875cd4d_563x390.jpg 563w,/medio/2019/03/16/miralles-cuento-hawai-responsabilidad_a00d4efb_939x651.jpg 939w" data-src="/medio/2019/03/16/miralles-cuento-hawai-responsabilidad_a00d4efb_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El secreto de Hawái " class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2019/03/16/miralles-cuento-hawai-responsabilidad_a00d4efb_939x651.jpg" alt="El secreto de Hawái " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Cuentos para pensar
        </p>
        <h3 class="title">
            <a href="/cuentos/Cuentos-francesc-miralles/miralles-cuento-hawai-responsabilidad_4247">El secreto de Hawái </a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/psicologia/desarrollo-personal/9-pasos-aceptar-pasado_1994"><img data-src="/medio/2019/01/28/9-pasos-aceptar-pasado_9e9fa809_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Acepta tu pasado en 9 pasos" class="lazyload" data-aspectratio="626/434" /><noscript><img src="/medio/2019/01/28/9-pasos-aceptar-pasado_9e9fa809_626x434.jpg" alt="Acepta tu pasado en 9 pasos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Sin arrepentimiento ni rencores
        </p>
        <h3 class="title">
            <a href="/psicologia/desarrollo-personal/9-pasos-aceptar-pasado_1994">Acepta tu pasado en 9 pasos</a>
        </h3>
    </div>
</article> 
        </div>
    </div>

<div id="CM-Pan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
var pan_loader = (function() {
  var config = {
    elementID: 'CM-Pan',
    binding: 'scroll.mangiro.pan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _mobile = (typeof isMobile !== "undefined") 
      ? isMobile.any() 
      : screen.width <= 760;

    var $container = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    //if (!_mobile) _qId = 'quantum2';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($container);

    var _appeared = false;
    var $window = $(window);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($container.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();

    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
});

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/psicologia/desarrollo-personal/motivos-para-ser-egoista-ventajas-beneficios_4721" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdesarrollo-personal%2fcomo-aprender-de-un-fracaso-experiencia_4752">
        <i class="icon-facebook"></i>
    </a> 
    <a class="twt twitter" title="Twitter" data-text="%c2%bfC%c3%b3mo+sacar+provecho+de+un+fracaso%3f" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdesarrollo-personal%2fcomo-aprender-de-un-fracaso-experiencia_4752">
        <i class="icon-twitter"></i>
    </a>
    <a class="wha whatsapp" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdesarrollo-personal%2fcomo-aprender-de-un-fracaso-experiencia_4752" data-text="%c2%bfC%c3%b3mo+sacar+provecho+de+un+fracaso%3f">
        <i class="icon-whatsapp"></i>
    </a>
</div>            

    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="widget-sidebar col-xs-12 col-sm-12 col-md-5 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/psicologia//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
            
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más leido
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/blogs/roy-galan/tus-hijos-tienen-derecho-a-verdad_4758" class="title">Tus hijos tienen derecho a la verdad</a>
</li>
<li class="item">
     <a href="/frases/frases-jorge-bucay_1008" class="title">70 frases de Jorge Bucay para aplicarlas a tu vida</a>
</li>
<li class="item">
     <a href="/frases/frases-que-llegaran-alma_954" class="title">55 frases que te llegarán al alma</a>
</li>
<li class="item">
     <a href="/psicologia/hijos/porno-normaliza-violencia-machista-adolescentes_1225" class="title">Adolescentes, hijos del porno</a>
</li>
<li class="item">
     <a href="/psicologia/pareja/exaculacion-femenina-glandulas-skene_1309" class="title">¡La eyaculación femenina existe! Y te la contamos paso a paso</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '101';
        </script>
    
	</div>

</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/reset-naturaleza-para-adoptar-nuevos-habitos_4113"_blank">
<img src="/medio/2019/02/07/widget_life_reset_f983f2c6.gif" />
</a>
</div>
</aside>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/psicologia//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
            
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" style="text-align: center;">
	<a href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=mesa_1074&utm_content=home" title="Suscripcion Octubre 2017" target="_blank" >
		<img src="/medio/2017/10/30/banner-home-mesa-sept17_abb0ce77.jpg" title="suscribete Octubre 2017" alt="suscribete Octubre 2017" style="max-width: 100%;">
	</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/roy-galan/tus-hijos-tienen-derecho-a-verdad_4758"><img data-src="/medio/2019/06/07/hijos-tienen-derecho-a-la-verdad_40a7f8cb_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tus hijos tienen derecho a la verdad" class="lazyload" /><noscript><img src="/medio/2019/06/07/hijos-tienen-derecho-a-la-verdad_40a7f8cb_939x651.jpg" alt="Tus hijos tienen derecho a la verdad" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Honestidad
                </div>
                <h3 class="title">
                    <a href="/blogs/roy-galan/tus-hijos-tienen-derecho-a-verdad_4758">Tus hijos tienen derecho a la verdad</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/estilos-de-vida/6-proyectos-para-ayudar-apadrinando_4728"><img data-src="/medio/2019/06/03/apadrinamiento_b82c1c02_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 proyectos para ayudar apadrinando" class="lazyload" /><noscript><img src="/medio/2019/06/03/apadrinamiento_b82c1c02_939x651.jpg" alt="6 proyectos para ayudar apadrinando" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    ¡Colabora!
                </div>
                <h3 class="title">
                    <a href="/ecologia/estilos-de-vida/6-proyectos-para-ayudar-apadrinando_4728">6 proyectos para ayudar apadrinando</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/platos/pure-coliflor-y-judia-blanca-tempeh-salteado_4747"><img data-src="/medio/2019/06/06/pure-coliflor-judia-blanca_a541ae43_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Puré de coliflor y judía blanca con tempeh salteado" class="lazyload" /><noscript><img src="/medio/2019/06/06/pure-coliflor-judia-blanca_a541ae43_939x651.jpg" alt="Puré de coliflor y judía blanca con tempeh salteado" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Duerme bien
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/platos/pure-coliflor-y-judia-blanca-tempeh-salteado_4747">Puré de coliflor y judía blanca con tempeh salteado</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/ejercicios/como-aliviar-tensiones-estiramientos-zona-lumbar_4642"><img data-src="/medio/2019/05/20/dolor-lumbar_2da2689f_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Alivia las tensiones estirando la zona lumbar " class="lazyload" /><noscript><img src="/medio/2019/05/20/dolor-lumbar_2da2689f_939x651.jpg" alt="Alivia las tensiones estirando la zona lumbar " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Sin dolor
                </div>
                <h3 class="title">
                    <a href="/salud-natural/ejercicios/como-aliviar-tensiones-estiramientos-zona-lumbar_4642">Alivia las tensiones estirando la zona lumbar </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/brigitte-vasallo/cancer-mastectomia-cuerpos-anonimos_4750"><img data-src="/medio/2019/06/06/cancer-mastectomia-cuerpos-anonimos_d5a3a338_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cáncer, mastectomía y nuestros cuerpos anónimos" class="lazyload" /><noscript><img src="/medio/2019/06/06/cancer-mastectomia-cuerpos-anonimos_d5a3a338_939x651.jpg" alt="Cáncer, mastectomía y nuestros cuerpos anónimos" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Un derecho en femenino
                </div>
                <h3 class="title">
                    <a href="/blogs/brigitte-vasallo/cancer-mastectomia-cuerpos-anonimos_4750">Cáncer, mastectomía y nuestros cuerpos anónimos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/hijos/cuando-intervenir-conflicto-problemas-hijos_4683"><img data-src="/medio/2019/06/05/cuando-intervenir-conflicto-problemas-hijos_badfa2a2_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Debemos intervenir en los conflictos de nuestros hijos? " class="lazyload" /><noscript><img src="/medio/2019/06/05/cuando-intervenir-conflicto-problemas-hijos_badfa2a2_939x651.jpg" alt="¿Debemos intervenir en los conflictos de nuestros hijos? " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Necesitan tu apoyo y atención
                </div>
                <h3 class="title">
                    <a href="/psicologia/hijos/cuando-intervenir-conflicto-problemas-hijos_4683">¿Debemos intervenir en los conflictos de nuestros hijos? </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/belleza-natural/reducir-plastico-higiene-personal_4741"><img data-src="/medio/2019/06/06/cepillos-madera_6519caee_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Elimina el plástico de tu higiene personal en 6 pasos" class="lazyload" /><noscript><img src="/medio/2019/06/06/cepillos-madera_6519caee_939x651.jpg" alt="Elimina el plástico de tu higiene personal en 6 pasos" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    #SemanaSinPlásticos
                </div>
                <h3 class="title">
                    <a href="/salud-natural/belleza-natural/reducir-plastico-higiene-personal_4741">Elimina el plástico de tu higiene personal en 6 pasos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/como-relajarse-ciudad_4652"><img data-src="/medio/2019/05/20/relajarse-ciudad_d0fa0318_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Encuentra la calma también en la ciudad" class="lazyload" /><noscript><img src="/medio/2019/05/20/relajarse-ciudad_d0fa0318_939x651.jpg" alt="Encuentra la calma también en la ciudad" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Interiorización
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/como-relajarse-ciudad_4652">Encuentra la calma también en la ciudad</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/superalimentos/propiedades-vaina-vainilla_4737"><img data-src="/medio/2019/06/05/vainilla_1cf44972_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vainilla, un placer para los sentidos" class="lazyload" /><noscript><img src="/medio/2019/06/05/vainilla_1cf44972_939x651.jpg" alt="Vainilla, un placer para los sentidos" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    ¡Descúbrela!
                </div>
                <h3 class="title">
                    <a href="/alimentacion/superalimentos/propiedades-vaina-vainilla_4737">Vainilla, un placer para los sentidos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/entrevista/entrevista-antonio-damasio-cerebro-conexion-emociones-sentimientos_4738"><img data-src="/medio/2019/06/05/antonio-damasio-entrevista_4413f6df_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Si conoces tus sentimientos tendrás una vida mejor&quot;" class="lazyload" /><noscript><img src="/medio/2019/06/05/antonio-damasio-entrevista_4413f6df_939x651.jpg" alt="&quot;Si conoces tus sentimientos tendrás una vida mejor&quot;" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    António Damásio
                </div>
                <h3 class="title">
                    <a href="/ecologia/entrevista/entrevista-antonio-damasio-cerebro-conexion-emociones-sentimientos_4738">"Si conoces tus sentimientos tendrás una vida mejor"</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/dieta-terapeutica/principales-beneficios-dieta-alcalina_4646"><img data-src="/medio/2019/05/20/00300988-o_3b2d81a7_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 ventajas de la dieta alcalina" class="lazyload" /><noscript><img src="/medio/2019/05/20/00300988-o_3b2d81a7_939x651.jpg" alt="6 ventajas de la dieta alcalina" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Nutrición y salud 
                </div>
                <h3 class="title">
                    <a href="/alimentacion/dieta-terapeutica/principales-beneficios-dieta-alcalina_4646">6 ventajas de la dieta alcalina</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/ramon-soler/convivir-con-un-monstruo-sin-saberlo-cuando-tu-pareja-te-esta-maltratando_4734"><img data-src="/medio/2019/06/05/convivir-con-un-monstruo-sin-saberlo-cuando-tu-pareja-te-esta-maltratando_48c4a816_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Y si convives con un monstruo sin saberlo?" class="lazyload" /><noscript><img src="/medio/2019/06/05/convivir-con-un-monstruo-sin-saberlo-cuando-tu-pareja-te-esta-maltratando_48c4a816_939x651.jpg" alt="¿Y si convives con un monstruo sin saberlo?" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Desenmascarar al maltratador
                </div>
                <h3 class="title">
                    <a href="/blogs/ramon-soler/convivir-con-un-monstruo-sin-saberlo-cuando-tu-pareja-te-esta-maltratando_4734">¿Y si convives con un monstruo sin saberlo?</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/psicologia//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detail .col-left .taboola-zone'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>


            </main>

            
<!-- START: footer -->
<div class="footer-news">
	
    <div class="spinner">
        <img src="/Content/img/popup/ajax-loader.gif" class="spinner-img" />
    </div>
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra"/>
            <div class="txt">Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2019/03/25/cuerpomente-_500x665_4ef42777.jpg" alt="Activa tu energía" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2019/03/25/cuerpomente-_500x665_4ef42777.jpg" alt="Activa tu energía" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="https://www.lecturas.com/horoscopo/semanal" target="_blank">Horoscopo semanal</a></li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="aviso-legal horizontal">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
                    <li><a href="/cdn-cgi/l/email-protection#cababfa8a6a3a9a3aeabae8ab8a8abe4afb9">Publicidad</a></li>
                    <li><a href="/pagina/staff.html">Staff</a></li>
                    <li><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Notificaciones</a></li>
                    <li><a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de Cookies</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
                    <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->

        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/psicologia/desarrollo-personal/como-aprender-de-un-fracaso-experiencia_4752"},"headline":"¿Cómo sacar provecho de un fracaso?","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/06/07/aprender-de-errores_49db8262_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-06-07T17:02:00+02:00","dateModified":"2019-06-07T17:12:43+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Vivir es ir sumando sucesos, decisiones y sentimientos. Incluso lo que llamamos errores son peldaños en el proceso de aprendizaje hacia nuestra felicidad.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/mente-sana","name":"Mente Sana"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/psicologia","name":"Psicología"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/psicologia/desarrollo-personal","name":"Desarrollo personal"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main > #detail .cuerpo-noticia > .txt p, #main > #detail .cuerpo-noticia > .txt blockquote'); 
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 2];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-1.7.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script>
var sticky_loader = function() {
  var sticky_loaded = function() {
    var slot = (typeof mgr.ads !== 'undefined') 
      ? mgr.ads.getGeneralSlot() 
      : '/1001866/LE/general//d';

    log('StickyAd using slot: ' + slot);

    MGRAdsSticky({
      'slot': slot,
      'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1'
    });

    require(['jquery'], function($) {
        if ($('body.post').length > 0) {
            $('<style>.post.sticky.scroll-up .mgr-ads-sticky { bottom: 90px !important; }</style>').appendTo($('head'));
        }
    });
  };

  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.onload = function() {
        sticky_loaded();
      };
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://static.rba.nom.es/ads/mgr-ads-sticky.js?v=1.0.2',
    'sticky_loader_script');
};

if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
</script>

    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 80109;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
