

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Crianza respetuosa: Las emociones no se educan, se acompañan
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><meta name="keywords" content="educación emocional, crianza respetuosa, acompañar, experimentar, comunicación, aprendizaje, emociones, sentimientos, estrategias, nombrar" />
<meta name="description" content="Los niños comprenderán sus emociones cuando las experimenten sin represión. La educación emocional no debe intentar manipular sus sentimientos, sino acompañarles en el descubrimiento." />




<meta name="date" content="2019-02-24T17:03:44+01:00" />
<meta name="DC.date.issued" content="2019-02-24" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Las emociones no se educan, se acompañan" />
<meta property="og:description" content="Los niños comprenderán sus emociones cuando las experimenten sin represión. La educación emocional no debe intentar manipular sus sentimientos, sino acompañarles en el descubrimiento." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/02/24/educacion-emocional-acompanar_581de255_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/psicologia/educacion/crianza-respetuosa-educacion-emocional-acompanar_4196" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Las emociones no se educan, se acompañan" />
<meta name="twitter:description" content="Los niños comprenderán sus emociones cuando las experimenten sin represión. La educación emocional no debe intentar manipular sus sentimientos, sino acompañarles en el descubrimiento." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/02/24/educacion-emocional-acompanar_581de255_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/psicologia/educacion/crianza-respetuosa-educacion-emocional-acompanar_4196" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Educación" type="application/rss+xml" rel="alternate" href="/feeds/educacion.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20190201142012/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    <style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{
	display:none;
}
</style>
     
    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190201142012',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/'+ mgr.version+'/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
            mgr.FB["enabled"] = true;
            mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/psicologia/educacion/crianza-respetuosa-educacion-emocional-acompanar_4196" /><link rel="amphtml" href="https://www.cuerpomente.com/psicologia/educacion/crianza-respetuosa-educacion-emocional-acompanar_4196/amp" />
    
    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed  mentesana">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"educacion","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Ramón Soler","publicationDate":"20190224","modificationDate":"20190224","galleryNumber":"none","contentId":"4196","contentLabel01":"https://www.cuerpomente.com/psicologia","contentLabel02":"https://www.cuerpomente.com/psicologia/educacion","contentLabel03":"none","subject":"Las emociones no se educan, se acompañan","contentGroup01":"","contentGroup02":"Ramón Soler","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"Crianza"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/psicologia//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    <form method="post" action="/psicologia/educacion/crianza-respetuosa-educacion-emocional-acompanar_4196?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="jyZiyS13lIdugo9RhAEWDL3xumgxgsaPgIcwkRLcg2B0uvHuTae7qgp/mBiRpQWufo84O92tPowVg9vNWoV9zKZCR1e5S4qSXpVpBsYDn+myxp6u" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>        
        <div class="container-fluid" id="wrapper">
	      
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/psicologia//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
			<div class="topbar-cm">
                <a href="https://www.cuerpomente.com/" title="Cuerpomente">
                    <svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 143.6 14.93"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-3);}.cls-4{fill:#adacca;}.cls-5{fill:#958fa6;}</style><clipPath id="clip-path"><rect class="cls-1" y="-0.25" width="143.6" height="15.18"/></clipPath><clipPath id="clip-path-3"><rect class="cls-1" x="-25" y="-19.25" width="193.6" height="35.18"/></clipPath></defs><title>logo-ms-TBB</title><g class="cls-2"><g class="cls-2"><g class="cls-3"><polygon class="cls-4" points="81 14.08 83.94 14.08 83.94 4.91 87.72 10.89 87.8 10.89 91.63 4.85 91.63 14.08 94.61 14.08 94.61 -0.06 91.38 -0.06 87.8 5.92 84.23 -0.06 81 -0.06 81 14.08"/><polygon class="cls-4" points="96.12 14.08 106.44 14.08 106.44 11.32 99.08 11.32 99.08 8.35 105.47 8.35 105.47 5.58 99.08 5.58 99.08 2.71 106.34 2.71 106.34 -0.06 96.12 -0.06 96.12 14.08"/><path class="cls-4" d="M125,14.08h3V2.81h4.17V-.06H120.82V2.81H125Zm-17.25,0h3v-9l6.63,9h2.56V-.06h-3v8.7l-6.41-8.7h-2.78Z"/><polygon class="cls-4" points="133.28 14.08 143.6 14.08 143.6 11.32 136.25 11.32 136.25 8.35 142.63 8.35 142.63 5.58 136.25 5.58 136.25 2.71 143.5 2.71 143.5 -0.06 133.28 -0.06 133.28 14.08"/><path class="cls-5" d="M7.21,14.93A7.06,7.06,0,0,0,13,12.3l-2-2.08a5,5,0,0,1-3.7,1.72c-2.41,0-4.08-2.1-4.08-4.61v0c0-2.52,1.71-4.57,4.08-4.57a5.09,5.09,0,0,1,3.6,1.66l2-2.37A7.11,7.11,0,0,0,7.33-.25,7.31,7.31,0,0,0,0,7.34v0a7.26,7.26,0,0,0,7.21,7.55"/><path class="cls-5" d="M20.14,14.9c3.78,0,6.18-2.18,6.18-6.62V0h-3.1V8.41c0,2.33-1.15,3.52-3,3.52s-3-1.24-3-3.63V0H14V8.38c0,4.32,2.31,6.52,6.1,6.52"/><path class="cls-5" d="M39.57,14.67h3.11V10h2.44l3,4.69H51.8L48.34,9.43a4.55,4.55,0,0,0,3-4.55v0a4.7,4.7,0,0,0-1.21-3.35A5.52,5.52,0,0,0,46,0H39.57Zm3.11-7.54V2.91h3.09c1.52,0,2.45.71,2.45,2.1v0c0,1.24-.87,2.07-2.39,2.07Zm-15,7.54H38.44V11.8H30.76V8.72h6.67V5.85H30.76v-3h7.58V0H27.66Z"/><path class="cls-5" d="M52.83,14.67h3.1v-4.4h2.35c3.15,0,5.69-1.76,5.69-5.16v0c0-3-2-5.07-5.38-5.07H52.83Zm3.1-7.27V2.91h2.39c1.55,0,2.51.78,2.51,2.22v0A2.21,2.21,0,0,1,58.38,7.4Z"/><path class="cls-5" d="M72.1,14.92a7.44,7.44,0,0,0,7.53-7.59v0a7.51,7.51,0,1,0-15,0v0a7.38,7.38,0,0,0,7.49,7.55m0-3a4.39,4.39,0,0,1-4.28-4.61v0A4.32,4.32,0,0,1,72.1,2.72a4.39,4.39,0,0,1,4.28,4.61v0a4.32,4.32,0,0,1-4.24,4.57"/></g></g></g></svg>
                </a>
            </div>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/" class="logo-cm">
        <img src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
	<a href="/mente-sana" class="logo-ms">
        <img src="/Content/skins/cume2016/images/logo_mentesana.svg" alt="Mente sana">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm">
			<a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a>
		</li>
		<li class="hidden-xs hidden-sm mentesana-subs">
			<a class="suscribete" href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=MESA_C-1074&utm_content=header">Suscríbete</a>
		</li>
		<li class="always">
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<b></b>
				<b></b>
				<b></b>
			</button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-fb">
			<a href="https://www.facebook.com/revistamentesana" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-ig">
			<a href="https://www.instagram.com/revista_mente_sana/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-tw">
			<a href="https://twitter.com/MenteSana_of" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
	</ul>
</div>
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/mente-sana">Mentesana</a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-107">
    <a href="/entrevistas">Entrevistas</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>        
           <!--Empieza buscador-->
                <section id="buscador" class="search-wrapper collapse">
                   <div class="row">
                       <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                          <div id="searching" class="box">
                             <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                          </div>
                       </div>
                       <div class="row">
                          <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                             <div class="search-button-2" >
                                <a id="btnBusc">
                                   <h2>Buscar</h2>
                                </a>
                             </div>
                          </div>
                       </div>
                   </div>
                </section>
                <!--End buscador-->              
            <main id="main" class="home site-content detail detalle">                
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->


<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 col-left">
                
    


<article class="cuerpo-noticia">
    <p class="epigraph">Crianza respetuosa</p>
<h1 class="title">
		Las emociones no se educan, se acompañan
	</h1>
<h2 class="intro">
		Los niños comprenderán sus emociones cuando las experimenten sin represión. La educación emocional no debe intentar manipular sus sentimientos, sino acompañarles de forma respetuosa.
	</h2>
    <div class="author-share">
        <p class="author">Ramón Soler</p>


        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Las+emociones+no+se+educan%2c+se+acompa%c3%b1an" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2feducacion%2fcrianza-respetuosa-educacion-emocional-acompanar_4196">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2feducacion%2fcrianza-respetuosa-educacion-emocional-acompanar_4196">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2019/02/24/educacion-emocional-acompanar_c1c7f959_683x455.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="educación emocional acompañar" class="lazyload" data-aspectratio="683/455" /><noscript><img src="/medio/2019/02/24/educacion-emocional-acompanar_c1c7f959_683x455.jpg" alt="educación emocional acompañar" /></noscript>
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>
    
<div class="txt">
    <!-- Anuncio mobile top -->
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/psicologia//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    <!-- End Anuncio mobile top -->
    <p>En estos &uacute;ltimos a&ntilde;os estamos asistiendo a un <strong>inter&eacute;s creciente por un tipo de crianza</strong>, muy alejada de la tradicional, siempre <strong>basada en el respeto, en el desarrollo de ni&ntilde;as y ni&ntilde;os, hacia sus verdaderas necesidades f&iacute;sicas y emocionales.</strong> En paralelo a esta transformaci&oacute;n del paradigma educativo han proliferado libros, cursos y talleres que les venden a las familias <strong>diversos m&eacute;todos de educaci&oacute;n emocional. </strong></p>

<p>Sin embargo, al seleccionar este material hemos de prestar exquisito cuidado, puesto que si lo analizamos a fondo, a menudo nos topamos con el inconveniente de que <strong>muchos de sus autores a&uacute;n no se han liberado del antiguo modelo </strong>educativo y sus gu&iacute;as parecen<strong> m&aacute;s orientadas a adoctrinar y manipular el mundo emocional de los peque&ntilde;os</strong>, que a acompa&ntilde;arles de forma respetuosa.</p>

<h2>Fundamentos de una educaci&oacute;n emocional basada en el respeto</h2>

<p>Para llegar a entender determinadas emociones, <strong>los ni&ntilde;os necesitan crecer, madurar y experimentarlas</strong> por s&iacute; mismos. Es la primera cuesti&oacute;n fundamental que estos libros obvian. Pareciera que la educaci&oacute;n emocional se ha convertido en una asignatura pendiente, necesitada de un libro de texto y un profesor que la ense&ntilde;e, pero<strong> no se educan las emociones en una hora lectiva semanal </strong>o en una margarita de colores.</p>

<blockquote>
<p>En realidad, la educaci&oacute;n emocional est&aacute; presente en la vida y ocupa las 24 horas del d&iacute;a.</p>
</blockquote>

<p>Aunque no nos percatemos de ello,<strong> con cada acci&oacute;n que emprendemos estamos mostrando a nuestros hijos y alumnos c&oacute;mo gestionar sus emociones.</strong> Ante las diversas circunstancias de la vida, cada reacci&oacute;n nuestra tiene mucho m&aacute;s valor que cualquier libro o m&eacute;todo de educaci&oacute;n emocional.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/hijos/autoridad-sostenible-educar-ejemplo_4077"><img data-src="/medio/2019/02/08/autoridad-sostenible-educar-ejemplo_685620b2_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Autoridad sostenible: educando con el ejemplo" class="lazyload" /><noscript><img src="/medio/2019/02/08/autoridad-sostenible-educar-ejemplo_685620b2_300x300.jpg" alt="Autoridad sostenible: educando con el ejemplo" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">efectos del autoritarismo</p>
            <h3 class="title">
                <a href="/psicologia/hijos/autoridad-sostenible-educar-ejemplo_4077">Autoridad sostenible: educando con el ejemplo</a>
            </h3>
        </div>          
    </div>
</div>

<h3>&iquest;Se pueden clasificar las emociones?</h3>

<p>Debemos comprender que <strong>el mundo emocional del ser humano es muy complejo. Cada persona siente sus vivencias de forma diferente</strong>, por lo que pretender encasillar y clasificar las emociones puede ocasionar que perdamos un gran n&uacute;mero de matices. Pensemos que, si existen grandes diferencias entre c&oacute;mo percibimos cada uno de nosotros una sensaci&oacute;n b&aacute;sica como la temperatura (unos sentimos fr&iacute;o mientras otros est&aacute;n c&oacute;modos, y viceversa), cuando hablamos de emociones, las tonalidades posibles se multiplican.</p>

<p><strong>Incluso, refiri&eacute;ndonos a las emociones b&aacute;sicas universales</strong> (miedo, rabia, alegr&iacute;a, etc.), ante una misma situaci&oacute;n, <strong>las sensaciones personales pueden ser muy diferentes. </strong>Por este motivo, tenemos que mostrarnos sumamente cautelosos cuando hablamos de educar las emociones de los ni&ntilde;os.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/desarrollo-personal/emociones-adictivas-como-desengancharte_1558"><img data-src="/medio/2018/03/15/liberate-de-tus-emociones-negativas-y-comienza-a-vivir_13ff398b_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="18 emociones adictivas (y cómo desengancharte por fin)" class="lazyload" /><noscript><img src="/medio/2018/03/15/liberate-de-tus-emociones-negativas-y-comienza-a-vivir_13ff398b_300x300.jpg" alt="18 emociones adictivas (y cómo desengancharte por fin)" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Tiempo presente</p>
            <h3 class="title">
                <a href="/psicologia/desarrollo-personal/emociones-adictivas-como-desengancharte_1558">18 emociones adictivas (y cómo desengancharte por fin)</a>
            </h3>
        </div>          
    </div>
</div>

<h3>&iquest;C&oacute;mo son las emociones en la infancia?</h3>

<p><strong>Los beb&eacute;s, antes de poder expresarlas verbalmente, ya sienten emociones en su cuerpo. </strong>Recordemos que se sobresaltan y lloran cuando se asustan, o que sus caras enrojecen y sus cuerpos se tensan cuando se frustran. Esto se debe a que<strong> su sistema l&iacute;mbico &ndash;el llamado cerebro emocional&ndash; se activa y reacciona ante est&iacute;mulos externos. </strong></p>

<blockquote>
<p>As&iacute; pues, todos los seres humanos, desde nuestras primeras experiencias de vida, ya percibimos emociones, aunque no podamos nombrarlas.</p>
</blockquote>

<p><strong>Poco a poco, los adultos vamos nombrando este complejo mundo emociona</strong>l y les ofrecemos a los ni&ntilde;os palabras para que ellos puedan ir expresando hacia fuera lo que sucede en su interior. <strong>Primero les hablamos de las sensaciones b&aacute;sicas</strong> como fr&iacute;o, calor o dolor, <strong>para, m&aacute;s adelante, nombrar las emociones </strong>como el miedo, la alegr&iacute;a o la rabia.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/psicologia/desarrollo-personal/5-claves-liberar-emociones_989"><img data-src="/medio/2017/04/25/claves-liberar-emocion_300x300_a46c5d2d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 claves para liberar las emociones" class="lazyload" /><noscript><img src="/medio/2017/04/25/claves-liberar-emocion_300x300_a46c5d2d.jpg" alt="5 claves para liberar las emociones" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">¡Desahógate!</p>
            <h3 class="title">
                <a href="/psicologia/desarrollo-personal/5-claves-liberar-emociones_989">5 claves para liberar las emociones</a>
            </h3>
        </div>          
    </div>
</div>

<p>En toda circunstancia<strong> tenemos que mostrarnos especialmente cautelosos con nuestras palabras</strong> para no interpretar las emociones de los ni&ntilde;os y no darles una impresi&oacute;n incorrecta de lo que est&aacute;n sintiendo. <strong>Muchos adultos tienden a minimizar o restar importancia a algunas emociones </strong>(&ldquo;lev&aacute;ntate, no ha sido nada&rdquo; o &ldquo;no te asustes, tampoco es para tanto&rdquo;), <strong>creando gran confusi&oacute;n en los peque&ntilde;os</strong>.</p>

<h3>Entender nuestras emociones, el primer paso para ayudarles a entender las suyas.</h3>

<p>Nosotros, padres o educadores, <strong>si deseamos acompa&ntilde;ar a nuestros hijos de forma respetuosa y no influirles con interpretaciones err&oacute;neas</strong> de sus emociones, previamente<strong> tenemos que haber trabajado y comprendido nuestras propias emociones. </strong>Solo comprendi&eacute;ndonos a nosotros mismos, <strong>podremos empatizar con los ni&ntilde;os</strong>, saber c&oacute;mo se est&aacute;n sintiendo en cada situaci&oacute;n <strong>y tambi&eacute;n qu&eacute; tipo de acompa&ntilde;amiento precisan </strong>de nuestra parte.</p>

<blockquote>
<p>M&aacute;s all&aacute; de cualquier estudio o formaci&oacute;n acad&eacute;mica, considero que este autoconocimiento emocional es uno de los mejores regalos que les podemos legar a nuestros hijos.</p>
</blockquote>

<p><strong>Para que los ni&ntilde;os y ni&ntilde;as crezcan emocionalmente sanos,</strong> resulta fundamental que no se sientan solos ante cualquier situaci&oacute;n dif&iacute;cil que tengan que afrontar. <strong>Si se saben escuchados y comprendidos</strong>, se sentir&aacute;n libres para<strong> comunicar lo que les sucede y para pedir</strong>, seg&uacute;n la circunstancia, lo que necesiten de nosotros.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/ramon-soler/bloqueo-emocional-dejar-sentir_1530"><img data-src="/medio/2018/02/28/aislamiento-no-sentir_aae46557_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bloqueo emocional: dejar de sentir no es la solución" class="lazyload" /><noscript><img src="/medio/2018/02/28/aislamiento-no-sentir_aae46557_300x300.jpg" alt="Bloqueo emocional: dejar de sentir no es la solución" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">No te aisles</p>
            <h3 class="title">
                <a href="/blogs/ramon-soler/bloqueo-emocional-dejar-sentir_1530">Bloqueo emocional: dejar de sentir no es la solución</a>
            </h3>
        </div>          
    </div>
</div>

<h2>C&oacute;mo animarles a sentir por s&iacute; mismos</h2>

<h3>Hablar con naturalidad sobre c&oacute;mo nos sentimos.</h3>

<p><strong>&iquest;Estamos conectados con nuestras emociones? </strong>Nosotros somos los primeros que tenemos que habituarnos a expresar nuestras vivencias emocionales. <strong>Este ser&aacute; el mejor ejemplo para nuestros hijos. </strong>Si ellos nos escuchan hablar con naturalidad de c&oacute;mo nos sentimos en cada momento, lo tomar&aacute;n como algo normal y se acostumbrar&aacute;n a hablar de sus emociones. <strong>Aprovechemos cualquier situaci&oacute;n para hablarles sobre nuestros sentimientos.</strong></p>

<blockquote>
<p>Las emociones que se callan se enquistan.</p>
</blockquote>

<h3>No juzgar, no existen emociones buenas ni malas.</h3>

<p>Todos necesitamos comunicar lo que sentimos en cada momento, sea cual sea ese sentimiento. <strong>A veces se reprimen emociones mal llamadas &ldquo;negativas&rdquo; como la tristeza, el miedo, el asco o la ira</strong>, por no estar socialmente bien vistas. Pero no es saludable esconder las emociones. <strong>Todas tienen su raz&oacute;n de ser </strong>en nuestra vida y han de ser nombradas, comprendidas, asimiladas y si es necesario, sanadas.</p>

<h3>Pedir que identifiquen las emociones en el cuerpo.</h3>

<p><strong>Desde que empiezan a hablar, podemos preguntarles a los ni&ntilde;os </strong>(sin forzarles en ning&uacute;n momento) <strong>c&oacute;mo y d&oacute;nde sienten cada emoci&oacute;n</strong>. Aunque a&uacute;n no tengan el vocabulario necesario para explicar con detalle c&oacute;mo se sienten, <strong>seguro que pueden encontrar formas de representarlo. </strong>Pueden darle una forma, una textura o un color. Por ejemplo, pueden sentir un coj&iacute;n pesado sobre su pecho o una bola que gira muy r&aacute;pido en su est&oacute;mago.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/ecologia/entrevista/quim-vicent_2124"><img data-src="/medio/2018/06/07/entrevista-a-quim-vicent-osteopata-y-neuropsicoinmunologo_a4ed39dd_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;El cuerpo nos informa claramente de nuestras emociones&quot;" class="lazyload" /><noscript><img src="/medio/2018/06/07/entrevista-a-quim-vicent-osteopata-y-neuropsicoinmunologo_a4ed39dd_300x300.jpg" alt="&quot;El cuerpo nos informa claramente de nuestras emociones&quot;" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Entrevista a Quim Vicent</p>
            <h3 class="title">
                <a href="/ecologia/entrevista/quim-vicent_2124">"El cuerpo nos informa claramente de nuestras emociones"</a>
            </h3>
        </div>          
    </div>
</div>

<h3>Dar ejemplo de equilibrio, no perder los papeles.</h3>

<p><strong>Es improbable que ayudemos a los ni&ntilde;os a gestionar sus emociones si somos nosotros los primeros que nos desbordamos </strong>a la primera de cambio. No podemos ense&ntilde;ar a manejar un arrebato de ira cuando nosotros mismos no somos capaces de autorregularnos en determinados momentos. <strong>Tenemos que encontrar nuestras propias estrategias </strong>para controlar nuestra ansiedad y, si es necesario, buscar ayuda profesional para lograrlo.</p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/psicologia//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
            </div>
        </aside>
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/autores-mentesana/ramon-soler" title="" class="link">Ramón Soler</a>
            
                <a href="/temas/crianza" title="" class="link">Crianza</a>
            
                <a href="/temas/emociones" title="" class="link">Emociones</a>
            
                <a href="/temas/hijos" title="" class="link">Hijos</a>
            
                <a href="/temas/autoconocimiento" title="" class="link">Autoconocimiento</a>
            
                <a href="/temas/educacion" title="" class="link">Educación</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Las+emociones+no+se+educan%2c+se+acompa%c3%b1an" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2feducacion%2fcrianza-respetuosa-educacion-emocional-acompanar_4196">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2feducacion%2fcrianza-respetuosa-educacion-emocional-acompanar_4196">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



<div class="taboola-zone"></div>

    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/blogs/ramon-soler/efectos-metodo-estivill-indefension-aprendida_1965"><img data-src="/medio/2019/01/02/efectos-metodo-estivill-indefension-aprendida_0ac389eb_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bebés que aprenden a no amarse" class="lazyload" data-aspectratio="626/434" /><noscript><img src="/medio/2019/01/02/efectos-metodo-estivill-indefension-aprendida_0ac389eb_626x434.jpg" alt="Bebés que aprenden a no amarse" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Adiestramiento del sueño
        </p>
        <h3 class="title">
            <a href="/blogs/ramon-soler/efectos-metodo-estivill-indefension-aprendida_1965">Bebés que aprenden a no amarse</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/blogs/ramon-soler/ninos-tienen-miedo-oscuridad-causas_1970"><img data-src="/medio/2019/01/09/ninos-miedo-oscuridad-causas_edd8b32c_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Los niños tienen miedo a la oscuridad?" class="lazyload" data-aspectratio="626/434" /><noscript><img src="/medio/2019/01/09/ninos-miedo-oscuridad-causas_edd8b32c_626x434.jpg" alt="¿Los niños tienen miedo a la oscuridad?" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Emociones: miedo
        </p>
        <h3 class="title">
            <a href="/blogs/ramon-soler/ninos-tienen-miedo-oscuridad-causas_1970">¿Los niños tienen miedo a la oscuridad?</a>
        </h3>
    </div>
</article> 
        </div>
    </div>


<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/psicologia/educacion/como-reconocer-educar-fortalezas-talentos-capacidades_4081" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook icomoon" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2feducacion%2fcrianza-respetuosa-educacion-emocional-acompanar_4196">&#59650;</a> 
    <a class="twt twitter icomoon" title="Twitter" data-text="Las+emociones+no+se+educan%2c+se+acompa%c3%b1an" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2feducacion%2fcrianza-respetuosa-educacion-emocional-acompanar_4196">&#59656;</a>
    <a class="wha whatsapp icomoon" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2feducacion%2fcrianza-respetuosa-educacion-emocional-acompanar_4196" data-text="Las+emociones+no+se+educan%2c+se+acompa%c3%b1an"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a>
</div>            
 
    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="widget-sidebar col-xs-12 col-sm-12 col-md-5 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/psicologia//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
            
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más visto
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555" class="title">Alimentos clave para regular la tensión arterial</a>
</li>
<li class="item">
     <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" class="title">13 cenas ligeras y saludables: no pasarás hambre y dormirás mejor</a>
</li>
<li class="item">
     <a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2019</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/alimentos-mejor-humor_2827" class="title">6 alimentos que mejoran tu humor</a>
</li>
<li class="item">
     <a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" class="title">Los 7 alimentos más ricos en hierro</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '0';
        </script>
    
	</div>

</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/reset-naturaleza-para-adoptar-nuevos-habitos_4113"_blank">
<img src="/medio/2019/02/07/widget_life_reset_f983f2c6.gif" />
</a>
</div>
</aside><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="items-relacionados">
        <div class="top">
            <h5 class="generic-title bgcolor-rojo color-blanco">
		Artículos relacionados
	</h5>
        </div>
        <div class="middle bgcolor-lila">
            <ul class="list">
                
<li class="item">
    <figure class="thumb">
        <a href="/psicologia/educacion/por-ninos-no-quieren-ir-escuela_1283"><img data-src="/medio/2017/09/08/empezar-escuela_c2347d2d_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Mi hijo no quiere ir al cole!" class="lazyload" /><noscript><img src="/medio/2017/09/08/empezar-escuela_c2347d2d_626x434.jpg" alt="¡Mi hijo no quiere ir al cole!" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/psicologia/educacion/por-ninos-no-quieren-ir-escuela_1283" class="title">¡Mi hijo no quiere ir al cole!</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/blogs/ramon-soler/a-mis-hijos-los-crio-yo_4180"><img data-src="/medio/2019/02/20/interferencias-crianza-hijos_c1ec6da9_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A mis hijos los crío yo" class="lazyload" /><noscript><img src="/medio/2019/02/20/interferencias-crianza-hijos_c1ec6da9_939x651.jpg" alt="A mis hijos los crío yo" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/blogs/ramon-soler/a-mis-hijos-los-crio-yo_4180" class="title">A mis hijos los crío yo</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/blogs/ramon-soler/discusiones-de-pareja-por-los-hijos_4112"><img data-src="/medio/2019/02/06/discusiones-de-pareja-por-los-hijos_8a5b1e53_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuando mamá y papá no se ponen de acuerdo " class="lazyload" /><noscript><img src="/medio/2019/02/06/discusiones-de-pareja-por-los-hijos_8a5b1e53_939x651.jpg" alt="Cuando mamá y papá no se ponen de acuerdo " /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/blogs/ramon-soler/discusiones-de-pareja-por-los-hijos_4112" class="title">Cuando mamá y papá no se ponen de acuerdo </a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/blogs/ramon-soler/como-son-ninos-que-sufren-bullying_1978"><img data-src="/medio/2019/01/16/como-son-ninos-sufren-bullying_3642edba_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Por qué algunos niños sufren bullying y otros no?" class="lazyload" /><noscript><img src="/medio/2019/01/16/como-son-ninos-sufren-bullying_3642edba_626x434.jpg" alt="¿Por qué algunos niños sufren bullying y otros no?" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/blogs/ramon-soler/como-son-ninos-que-sufren-bullying_1978" class="title">¿Por qué algunos niños sufren bullying y otros no?</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/blogs/ramon-soler/mejor-regalo-para-hijos-tiempo-calidad-apego_1953"><img data-src="/medio/2018/12/19/mejor-regalo-para-hijos-tiempo-calidad-apego_b94a4497_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El mejor regalo de estas fiestas" class="lazyload" /><noscript><img src="/medio/2018/12/19/mejor-regalo-para-hijos-tiempo-calidad-apego_b94a4497_626x434.jpg" alt="El mejor regalo de estas fiestas" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/blogs/ramon-soler/mejor-regalo-para-hijos-tiempo-calidad-apego_1953" class="title">El mejor regalo de estas fiestas</a>
    </div>
</li>                                                        
                                            
                                            
            </ul>
        </div>
    </div>

</div>                                                                                          
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/psicologia//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
            
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-anual-cuerpomente-1493.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_1493&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" >
<img src="/medio/2018/05/04/promo-vertical-cuerpomente-abril-2018_5980121c.jpg" title="suscribete Abril 2018" alt="suscribete Abril 2018">
</a>
</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/como-afectan-tecnologias-funcionamiento-cerebro_4140"_blank">
<img src="/medio/2019/02/15/widget_triora_ee2c90fa.jpg" />
</a>
</div>
</aside>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/pareja/ya-no-te-quiero-como-antes-y-eso-es-bueno_4189"><img data-src="/medio/2019/02/24/no-te-quiero-como-antes-renegociar-pareja_ceb06fbe_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="No te quiero como antes (y menos mal)" class="lazyload" /><noscript><img src="/medio/2019/02/24/no-te-quiero-como-antes-renegociar-pareja_ceb06fbe_939x651.jpg" alt="No te quiero como antes (y menos mal)" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Revisad vuestro "contrato"
                </div>
                <h3 class="title">
                    <a href="/psicologia/pareja/ya-no-te-quiero-como-antes-y-eso-es-bueno_4189">No te quiero como antes (y menos mal)</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/crecimiento-interior-reconcilia-trascendente_4186"><img data-src="/medio/2019/02/21/trascendente_b78905c7_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El crecimiento interior nos reconcilia con lo trascendente " class="lazyload" /><noscript><img src="/medio/2019/02/21/trascendente_b78905c7_939x651.jpg" alt="El crecimiento interior nos reconcilia con lo trascendente " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Conexión cósmica
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/crecimiento-interior-reconcilia-trascendente_4186">El crecimiento interior nos reconcilia con lo trascendente </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/desarrollo-personal/la-magia-de-viajar-beneficios-efectos-viajes_4192"><img data-src="/medio/2019/02/23/magia-viaja-beneficios-efectos-viajes_c1b8b4b1_939x651.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 beneficios que viajar tiene sobre tu mente" class="lazyload" /><noscript><img src="/medio/2019/02/23/magia-viaja-beneficios-efectos-viajes_c1b8b4b1_939x651.jpeg" alt="5 beneficios que viajar tiene sobre tu mente" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    La magia de viajar
                </div>
                <h3 class="title">
                    <a href="/psicologia/desarrollo-personal/la-magia-de-viajar-beneficios-efectos-viajes_4192">5 beneficios que viajar tiene sobre tu mente</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/platos/sopa-jardinera-almendras_4167"><img data-src="/medio/2019/02/21/sopa-almendras_16d98105_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sopa a la jardinera con almendras" class="lazyload" /><noscript><img src="/medio/2019/02/21/sopa-almendras_16d98105_939x651.jpg" alt="Sopa a la jardinera con almendras" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Ayuda a tus huesos
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/platos/sopa-jardinera-almendras_4167">Sopa a la jardinera con almendras</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/desarrollo-personal/como-vivir-vida-sencilla-9-consejos_4179"><img data-src="/medio/2019/02/22/como-vivir-vida-sencilla-consejos_8f2f2163_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="9 consejos para vivir una vida sencilla" class="lazyload" /><noscript><img src="/medio/2019/02/22/como-vivir-vida-sencilla-consejos_8f2f2163_939x651.jpg" alt="9 consejos para vivir una vida sencilla" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Recupera tu equilibrio interior
                </div>
                <h3 class="title">
                    <a href="/psicologia/desarrollo-personal/como-vivir-vida-sencilla-9-consejos_4179">9 consejos para vivir una vida sencilla</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/roy-galan/vida-sin-pareja-otras-formas-amor_4188"><img data-src="/medio/2019/02/22/vida-sin-pareja-otras-formas-amor_903628ed_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hay vida (mucha vida) más allá de la pareja" class="lazyload" /><noscript><img src="/medio/2019/02/22/vida-sin-pareja-otras-formas-amor_903628ed_939x651.jpg" alt="Hay vida (mucha vida) más allá de la pareja" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Otras maneras de amar
                </div>
                <h3 class="title">
                    <a href="/blogs/roy-galan/vida-sin-pareja-otras-formas-amor_4188">Hay vida (mucha vida) más allá de la pareja</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/5-ideas-reciclar-creatividad_2834"><img data-src="/medio/2019/02/22/reciclar_dd889229_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 ideas para reciclar con creatividad" class="lazyload" /><noscript><img src="/medio/2019/02/22/reciclar_dd889229_939x651.jpg" alt="5 ideas para reciclar con creatividad" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    DIY
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/5-ideas-reciclar-creatividad_2834">5 ideas para reciclar con creatividad</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/platos/4-delicias-grecia-100-vegetales_4142"><img data-src="/medio/2019/02/13/delicias-griegas_40680856_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 delicias de Grecia 100% vegetales" class="lazyload" /><noscript><img src="/medio/2019/02/13/delicias-griegas_40680856_939x651.jpg" alt="4 delicias de Grecia 100% vegetales" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Cocina raw
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/platos/4-delicias-grecia-100-vegetales_4142">4 delicias de Grecia 100% vegetales</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/encontrar-sentido-vida-momentos-dificiles_4162"><img data-src="/medio/2019/02/21/sentido-vida_b79b82c6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Encontrar el sentido de la vida hasta en momentos difíciles" class="lazyload" /><noscript><img src="/medio/2019/02/21/sentido-vida_b79b82c6_939x651.jpg" alt="Encontrar el sentido de la vida hasta en momentos difíciles" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Lo esencial es invisible
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/encontrar-sentido-vida-momentos-dificiles_4162">Encontrar el sentido de la vida hasta en momentos difíciles</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/viernes-adolescentes-huelga-planeta_4185"><img data-src="/medio/2019/02/22/fridaysforfuturebarcelona_79129b98_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los viernes, adolescentes en huelga por el planeta" class="lazyload" /><noscript><img src="/medio/2019/02/22/fridaysforfuturebarcelona_79129b98_939x651.jpg" alt="Los viernes, adolescentes en huelga por el planeta" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    #FridaysForFuture
                </div>
                <h3 class="title">
                    <a href="/salud-natural/viernes-adolescentes-huelga-planeta_4185">Los viernes, adolescentes en huelga por el planeta</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/brigitte-vasallo/gente-que-cambio-tu-vida_4161"><img data-src="/medio/2019/02/21/gente-que-cambio-tu-vida_e5af1025_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Toda la gente que mejoró tu vida  " class="lazyload" /><noscript><img src="/medio/2019/02/21/gente-que-cambio-tu-vida_e5af1025_939x651.jpg" alt="Toda la gente que mejoró tu vida  " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Gestos decisivos
                </div>
                <h3 class="title">
                    <a href="/blogs/brigitte-vasallo/gente-que-cambio-tu-vida_4161">Toda la gente que mejoró tu vida  </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/psicologia/desarrollo-personal/entender-duelo-aceptar-superar-perdida_4163"><img data-src="/medio/2019/02/21/entender-duelo-aceptar-superar-perdida_74f3cf6c_939x651.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo aceptar una pérdida: reflexiones para superarla" class="lazyload" /><noscript><img src="/medio/2019/02/21/entender-duelo-aceptar-superar-perdida_74f3cf6c_939x651.jpeg" alt="Cómo aceptar una pérdida: reflexiones para superarla" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Entender el duelo y sus fases
                </div>
                <h3 class="title">
                    <a href="/psicologia/desarrollo-personal/entender-duelo-aceptar-superar-perdida_4163">Cómo aceptar una pérdida: reflexiones para superarla</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/psicologia//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    
        <div id="CMPan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
    var pan_loader = (function() {
        var config = {
            elementID: 'CMPan',
            binding: 'scroll.mangiro.pan',
            timeout: 500
        }

        require(['jquery', 'throttle', 'appear'], function($, $cow) {
            if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
            if (typeof $cow === "undefined") $cow = $;

            var _mobile = (typeof isMobile !== "undefined") ?
                isMobile.any() :
                screen.width <= 760;

            var _id = 'pan_native_mobile';
            var _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_mobile.js';
            if (!_mobile) {
                _id = 'pan_native_desktop';
                _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_pie.js';
            }

            // ADD container div
            var $div = $('<div />')
                .attr('id', _id);

            var $container = $('#' + config.elementID);
            $div.appendTo($container);

            var _appeared = false;
            var $window = $(window);

            var _checkPAN = function() {
                log("PAN > Looking for love...");
                if ($container.is(':appeared')) {
                    _appeared = true;
                    $window.off(config.binding);
                    log("PAN > Love found!");

                    (function() {
                        var d = document,
                            e = d.createElement('script'),
                            p = d.getElementById(config.elementID);
                        e.type = 'text/javascript';
                        p.insertBefore(e, p.firstChild);
                        e.src = _scriptUrl;
                    }());
                }
            };

            _checkPAN();

            if (!_appeared) {
                $window.on(config.binding, $cow.throttle(config.timeout, _checkPAN));
            }
        });
    });
    if (typeof mgr.services.pan !== 'undefined') {
        mgr.services.pan.push(pan_loader);
    } else {
        mgr.services.pan = [pan_loader];
    }
</script>
        <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detail .col-left .taboola-zone'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>

</section>


            </main>
            
            
<!-- START: footer -->
<div class="footer-news">
	
  
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2019/01/21/cuerpomente-_500x665_62a55d87.jpg" alt="Comer sin tóxicos" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2019/01/21/cuerpomente-_500x665_62a55d87.jpg" alt="Comer sin tóxicos" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="https://www.lecturas.com/horoscopo/semanal" target="_blank">Horoscopo semanal</a></li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="aviso-legal horizontal">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
                    <li><a href="/cdn-cgi/l/email-protection#2a5a5f48464349434e4b4e6a58484b044f59">Publicidad</a></li>
                    <li><a href="/pagina/staff.html">Staff</a></li>
                    <li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
                    <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->

        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/psicologia/educacion/crianza-respetuosa-educacion-emocional-acompanar_4196"},"headline":"Las emociones no se educan, se acompañan","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/02/24/educacion-emocional-acompanar_5aa1472a_939x651.jpg","height":651,"width":939},"datePublished":"2019-02-24T17:00:00.0000000+01:00","dateModified":"2019-02-24T17:03:44.7230000+01:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Los niños comprenderán sus emociones cuando las experimenten sin represión. La educación emocional no debe intentar manipular sus sentimientos, sino acompañarles en el descubrimiento.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/mente-sana","name":"Mente Sana"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/psicologia","name":"Psicología"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/psicologia/educacion","name":"Educación"}}]}</script>
    
    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309184']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
  mgr.services.sibbo = (function() {
     /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
    require(['jquery'], function($) {
	var invibesId = 2691;
        var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');
        var $positioners = $('#main > #detail .cuerpo-noticia > .txt p, #main > #detail .cuerpo-noticia > .txt blockquote'); if ($positioners.length <= 2) return;
        var $position = $positioners[$positioners.length - 2];
        $container.insertAfter($position);
 
	/* Add Invibes script*/
        (function(w,d) {
            var i=w.invibes=w.invibes||{};
            i.uc=0;
            i.prod=invibesId;
            var s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src='//k.r66net.com/GetLink';
            d.head.appendChild(s);
        })(window,document);
    });

});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>

    

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>