<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Cómo disfrutar de un spa en casa</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta name="description" content="Con técnicas naturales puedes dedicarte un día de autocuidados: baños relajantes, mascarillas naturales, automasaje... Te contamos qué necesitas para prepararlo." /><meta name="date" content="2022-05-17T07:00:00+02:00" /><meta name="DC.date.issued" content="2022-05-17" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="6 masajes y autocuidados para disfrutar de un spa en casa " /><meta property="og:description" content="Con técnicas naturales puedes dedicarte un día de autocuidados: baños relajantes, mascarillas naturales, automasaje... Te contamos qué necesitas para prepararlo." /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/05/13/claves-spa-casa_a9a9a281_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/salud-natural/belleza-natural/6-masajes-y-autocuidados-spa-casa_9914" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="6 masajes y autocuidados para disfrutar de un spa en casa " /><meta name="twitter:description" content="Con técnicas naturales puedes dedicarte un día de autocuidados: baños relajantes, mascarillas naturales, automasaje... Te contamos qué necesitas para prepararlo." /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/05/13/claves-spa-casa_a9a9a281_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/belleza-natural/6-masajes-y-autocuidados-spa-casa_9914" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Belleza natural;Salud natural;Normal;Relax;Belleza;Agua;Aceites esenciales" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Belleza natural" type="application/rss+xml" rel="alternate" href="/feeds/belleza-natural" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link type="text/css" rel="stylesheet preload" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" as="style"><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20220427090625/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220427090625',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1,jwplibrary: '/libraries/2lA4LBdw'};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[980,250],[728,90]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["yu46irUKo8","LgkTJxJ8RG"],"supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='9914';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','relax','belleza','agua','aceites-esenciales'];mgr.customTargeting.level='2';mgr.customTargeting.section='belleza-natural';</script><link rel="canonical" href="https://www.cuerpomente.com/salud-natural/belleza-natural/6-masajes-y-autocuidados-spa-casa_9914" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/belleza-natural/6-masajes-y-autocuidados-spa-casa_9914/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 314, {});</script></head><body class="site cbp-spmenu-push fixed  cuerpomente"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"belleza-natural","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Gema Salgado","author2":"none","publicationDate":"20220517","modificationDate":"20220516","publicationHour":"07","galleryNumber":"none","contentId":"9914","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/belleza-natural","contentLabel03":"none","subject":"6 masajes y autocuidados para disfrutar de un spa en casa ","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Relax"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/salud-natural/belleza-natural/6-masajes-y-autocuidados-spa-casa_9914" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="jJMVafjnAwk027/GvQkmqKFJW4N9bPjx7Rdn6k5oLVHyJQezwnJ2M7Yz4ReQVnNqNha2YGr0LW8C7CmPocXFYECAYySCmPyqvhQQhxdHWJz8TWtj" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="wVXS3+3ppZIorqLCDYijuSZTshjYBrnhk3vrkvdoZOZ9qPaqwF1Ms7Op1TEmI31cbR6CmzlA8i7dDMLtvn9McZBXmqywDLcQ8Y4WSiXmIBetViA2h3g7hi1tnke1k6Jz7GNln80m4HoEgv69TaDcVuKXFco=" /></div><header id="header" class="page-header"><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a><a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a><a href="/temas/pilates" target="">Pilates</a><a href="/temas/podcast" target="">Podcast</a><a href="/temas/entrevista" target="">Entrevistas</a><a href="https://www.cuerpomente.com/temas/violencia-obstetrica" target="">Violencia obstétrica</a><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" target="">Ayuno intermitente</a></p></div></div></nav></div><div class="cm-menu"><div class="subscribe-sticky"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><!-- START: SEARCH --><div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/plan-detox-7-dias_7090">Plan Detox en 7 días</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa-1-2_9727">Pack especial Pilates en casa 1 + 2</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&code=C-00004209&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=cume-4209&rba_term=cuerpomente&rba_content=burguer" target="_blank" class="subscription-link"><img data-src="https://www.cuerpomente.com/medio/2022/04/29/burger-cm-mayo_ff088b32.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Cuerpomente" class="subscription-img" /></a><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div></div></div></nav><!-- END: MENU --></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[980,250],[728,90]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper"><main id="main" class="site-content detail detalle cuerpomente c-natural"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/' title='Inicio'>Inicio</a>/<a href='/salud-natural' title='Salud natural'>Salud natural</a>/<a href='/salud-natural/belleza-natural' title='Belleza natural'>Belleza natural</a></p><div class="txt"><p class="epigraph">De los pies a la cabeza</p><h1 class="t1">6 masajes y autocuidados para disfrutar de un spa en casa</h1><h2 class="p1 subtitle-article">Tomarnos un tiempo para mimarnos es un buen comienzo para reforzar la autoestima y prestar atención al cuerpo, desde la cara al cabello. Esta rutina te ayudará.</h2><div class="image-top hidden-sm hidden-md hidden-lg"><figure class="thumb zoom top-media"><img data-src="/medio/2022/05/13/claves-spa-casa_07b168f4_465x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 465 800&quot;%3E%3C/svg%3E" alt="claves-spa-casa" class="lazyload" width="465" height="800" data-aspectratio="465/800" /><noscript><img src="/medio/2022/05/13/claves-spa-casa_07b168f4_465x800.jpg" alt="claves-spa-casa" /></noscript><figcaption class="by">Pexels</figcaption></figure></div><div class="image-top hidden-xs"><figure class="thumb zoom top-media"><img data-src="/medio/2022/05/13/claves-spa-casa_bcb13f02_1200x1200.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1200 1200&quot;%3E%3C/svg%3E" alt="claves-spa-casa" class="lazyload" width="1200" height="1200" data-aspectratio="1200/1200" /><noscript><img src="/medio/2022/05/13/claves-spa-casa_bcb13f02_1200x1200.jpg" alt="claves-spa-casa" /></noscript><figcaption class="by">Pexels</figcaption></figure></div><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/07/06/gema-salgado_0f5d5583_600x600.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="Gema Salgado" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/06/gema-salgado_0f5d5583_600x600.jpg" alt="Gema Salgado" /></noscript></Figure><div class="info-author"><a href="/autores/gema-salgado_1696" class="lnk-author css-authors  title-separator">Gema Salgado</a><p class="title-author css-authors ">Periodista especializada en salud mental </p></div></div></div></div><p class="date"> <time itemprop="dateModified" datetime="2022-05-17T07:00:00+02:00" data-timestamp="1652770800">17 de mayo de 2022 · 07:00</time></p></div></div></div></header><!--<p class="author signature">Gema Salgado</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><p>Acudir a un balneario siempre que sea posible es una forma incomparable de ganar salud, pero <strong>en casa también podemos regalarnos un tiempo para mimar nuestro cuerpo (desde el pelo hasta los pies) y nuestro espíritu</strong>, haciendo un alto en el camino para la relajación y la reflexión.</p><p>Te contamos seis formas de masajear y cuidar tu cuerpo sin necesidad de salir de casa. ¡Toma nota!</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2020/05/27/plan-detox_3_6898f38a_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="plan detox_3" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2020/05/27/plan-detox_3_6898f38a_900x900.jpg" alt="plan detox_3" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-alimentacion"><a href="/promociones/escuela-cuerpomente-plan-detox-7-dias_6444" class="link-all">Plan Detox para depurarte y eliminar toxinas en una semana</a></h3></div></div></section><h2>1. Masaje con mascarilla para cara y pelo</h2><p>Las posibilidades para <strong>comenzar tu particular sesión de cuidados </strong>son infinitas pero una buena opción es hacerlo por el cabello y el rostro.</p><p>Tras lavarte el cabello con un <strong>champú neutro</strong>, a ser posible con ingredientes naturales, puedes aplicarte una <strong>mascarilla regeneradora</strong>.</p><p>Si quieres elaborarla en casa, mezcla 50 ml de aceite de <a href="https://www.cuerpomente.com/guia-alimentos/almendras" target="_blank">almendras</a> dulces con 10 gotas de aceite esencial de <a href="https://www.cuerpomente.com/guia-plantas/romero" target="_blank">romero</a>, 10 gotas de aceite de <a href="https://www.cuerpomente.com/guia-plantas/lavanda" target="_blank">lavanda</a> y 5 gotas de aceite de <a href="https://www.cuerpomente.com/guia-plantas/sandalo" target="_blank">sándalo</a>.</p><p><strong>Masajea bien el cuero cabelludo </strong>con ella, envuelve el pelo en una toalla, déjala actuar un buen rato y lávate la cabeza de nuevo.</p><p><strong>Para limpiarte la cara en profundidad </strong>resulta también todo un placer elegir concienzudamente los productos que se van a emplear o incluso elaborarlos uno mismo.</p><p>Puedes comenzar por eliminar los restos de maquillaje o suciedad aplicándote una <strong>crema limpiadora </strong>y retirándola con un algodón mediante pequeños y suaves movimientos circulares. Lávate la cara y el cuello con <strong>agua fría </strong>y sécate sin frotar.</p><p>Para la <strong>exfoliación</strong> puedes recurrir a una crema ya preparada o improvisar una pasta granulada <strong>mezclando una cucharada de yogur, otra de copos de avena triturados y otra de muesli.</strong></p><p>Aplícatela con movimientos circulares, <strong>retírala con agua templada </strong>y sécate.</p><p>Posteriormente puedes aplicarte un <strong>tónico facial suave </strong>mediante un pulverizador.</p><h3>Beneficios:</h3><p>Aparte de ayudarnos a <strong>eliminar impurezas </strong>y a <strong>nutrir la piel y el cabello </strong>en profundidad, haciéndonos experimentar una mayor sensación de limpieza y comodidad, nos vemos obligados a <strong>centrar la atención en nuestra cara</strong>, el espejo del alma.</p><p><strong>Nos tomamos un tiempo para observarnos </strong>y también para estar por nosotros y mimarnos.</p><h2>2. Automasaje facial relajante</h2><p><strong>La cara es una de las zonas corporales donde más se reflejan la tensión y el cansancio </strong>acumulados.</p><p>Por ello <strong>automasajearnos el rostro </strong>mediante suaves movimientos en el rostro, la nuca, el cuero cabelludo y los hombros <strong>relaja de forma considerable </strong>tras un día intenso, sobre todo antes de irse a dormir, tras un baño.</p><ol><li>Pon los <strong>tres dedos centrales de la mano sobre cada ceja</strong>. Cierra un poco los ojos y respira profundamente unos segundos.</li><li>Luego sitúa los <strong>dedos corazón a cada lado de la parte superior del puente de la nariz</strong>, entre las cejas, y ve siguiendo la línea de las cejas, masajeando la zona con pequeños movimientos circulares hasta llegar a las sienes.</li><li>Presiona un momento y haz el <strong>camino de vuelta hacia la frente</strong>, aunque masajeando con los dedos algo más arriba. Vuelve a desandar el camino <strong>hasta las sienes.</strong></li><li>Repítelo<strong> yendo cada vez más arriba, hasta llegar a la línea del nacimiento del pelo, y continúa por ella hasta la nuca </strong>con el mismo movimiento circular.</li><li><strong>Desde allí sigue la columna </strong>dibujando los mismos círculos con un dedo a cada lado (puedes aumentar la presión). Realiza los mismos movimientos desde la frente hasta la nuca <strong>atravesando en línea recta el cuero cabelludo</strong>. Puedes emplear dos o tres dedos y cubrir un área mayor.</li><li><strong>Finalmente, masajéate toda la cabeza </strong>con la mano entera como si te estuvieras amasando el cuero cabelludo.</li></ol><h3>Beneficios:</h3><p>Nos hace tomar una <strong>mayor conciencia corporal</strong>, nos relaja profundamente y <strong>suaviza la expresión facial</strong>.</p><p>Puede ayudarnos a <strong>trabajar emociones </strong>como la ira, el miedo, la tristeza o la decepción encerradas en los músculos faciales.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2021/12/21/propiedades-de-la-arcilla_ccabb8d8_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="propiedades de la arcilla" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/21/propiedades-de-la-arcilla_ccabb8d8_900x900.jpg" alt="propiedades de la arcilla" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural"><a href="/salud-natural/tratamientos/propiedades-arcilla-como-usar-curar_9329" class="link-all">Propiedades de la arcilla y cómo usarla para curar</a></h3></div></div></section><h2>4. Masaje de arcilla y lodo para cuidar la piel</h2><p>La arcilla y los lodos (los más populares respectivamente son la arcilla verde y los lodos del Mar Muerto), <strong>ricos en minerales y oligoelementos</strong>, se secan sobre la piel y <strong>absorben las impurezas y el exceso de grasa.</strong></p><p>A medida que se vuelven más rígidos, <strong>la sangre es empujada hacia la superficie</strong>, estimulando la circulación.</p><p>Por otra parte, retienen el calor, por lo que <strong>hacen sudar al organismo</strong>, lo que contribuye a aumentar el efecto purificador, y permiten el <strong>intercambio de compuestos orgánicos </strong>en los tejidos.</p><blockquote><p>Este tratamiento permite jugar a ser niños, manchándose y manipulando un elemento vivo como es la tierra.</p></blockquote><p>Lo ideal es <strong>hacerlo en el baño o en una habitación cálida </strong>de la casa. Puedes adquirir la arcilla o los lodos en un herbolario, farmacia o tienda de cosmética natural, y mezclarlos con agua en un recipiente según las indicaciones del producto.</p><p>Si dispones de un quemador de aceite esencial puedes verter en su cuenco unas <strong>gotas de aceite esencial de eucalipto </strong>para crear un ambiente más agradable.</p><p>Luego, puedes aplicarte la arcilla o el barro (lo que prefieras) por todo el cuerpo, con un <strong>masaje desde los pies hasta el cuello</strong>, y envolverte con una toalla vieja para <strong>relajarte durante 15 minutos.</strong></p><p>Puedes sentarte en una silla o estirarte en una camilla (envuelta en plástico, para no ensuciarla). Puedes <strong>eliminar la arcilla o el barro con una ducha de agua caliente que acabe con agua muy fría</strong>.</p><p>Conviene <strong>secarse sin frotar</strong>, vestirse un albornoz, hidratarse con agua mineral o algún zumo de frutas natural y relajarse unos 20 minutos.</p><h3>Beneficios:</h3><p>Tanto la arcilla como los lodos poseen <strong>propiedades antiinflamatorias, astringentes y purificantes</strong>, por lo que resultan especialmente útiles para eliminar toxinas, tratar problemas cutáneos (acné, eccemas o psoriasis), el reúma y la artritis.</p><p>Por su <strong>capacidad drenante </strong>se utilizan asimismo para eliminar la celulitis.</p><p>El tratamiento corporal <strong>debe evitarse en caso de embarazo, problemas de tensión o coronarios.</strong></p><h2>5. Cepillado en seco con ducha de contraste</h2><p>Cepillarse en seco el cuerpo antes de tomar una ducha es la mejor manera de empezar el día: <strong>el cuerpo se calienta y se estimula la circulación sanguínea y linfática</strong>, lo que ayuda al organismo a deshacerse de las toxinas y ganar vitalidad.</p><p>Puedes utilizar un <strong>cepillo de cerdas naturales con mango o un guante de crin.</strong></p><p><strong>Cepíllate enérgicamente empezando por la planta del pie derecho </strong>y siguiendo por la pierna <strong>en sentido ascendente </strong>hasta el glúteo. Luego continúa por el pie izquierdo, repitiendo los mismos movimientos.</p><p>Pasa a cepillarte la espalda y sigue por el brazo derecho, de la mano al hombro, y luego por el brazo izquierdo. Cepíllate el abdomen con suavidad, <strong>en el sentido de las agujas del reloj</strong>, y prosigue por el pecho y el cuello, <strong>en dirección al corazón y con presión moderada.</strong></p><p>Al finalizar el cepillado dúchate con <strong>agua entre tibia y caliente de dos a tres minutos</strong>.</p><p><strong>Cambia al agua fría progresivamente</strong> dejando que se deslice por todo el cuerpo entre medio minuto y uno. Puedes alternar hasta tres veces para acabar con agua fría.</p><p>Sal de la ducha, envuélvete en una toalla caliente, <strong>sécate dándote palmaditas </strong>y vístete de inmediato.</p><p>Descansa cinco minutos al menos.</p><h3>Beneficios:</h3><p><strong>Estimula la circulación y el drenaje linfático</strong>. Además, limpia la piel en profundidad y le da luminosidad, <strong>tonifica la musculatura y aumenta las defensas </strong>del organismo.</p><p><strong>La alternancia entre agua fría y caliente despeja </strong>y ayuda a sentirse más vital.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2021/01/05/masaje-cepillo-cuerpo_0493b74a_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Masaje-cepillo-cuerpo" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/01/05/masaje-cepillo-cuerpo_0493b74a_900x900.jpg" alt="Masaje-cepillo-cuerpo" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural"><a href="/salud-natural/cepillado-seco-tecnica-que-ayuda-contra-celulitis_7572" class="link-all">Cepillado en seco: una técnica que ayuda contra la celulitis</a></h3></div></div></section><h2>6. Pediluvio (masaje con cantos rodados)</h2><p>Para recrear la sensación y las virtudes terapéuticas de los pediluvios de los balnearios, <strong>podemos hacernos con cantos rodados </strong>en alguna salida a la montaña.</p><p><strong>Se llenan dos recipientes amplios con agua hasta arriba </strong>de todo: <strong>uno con agua fría (15-18º C) y otro con agua caliente (38-39º C)</strong>. En la base del recipiente frío se depositan los cantos rodados.</p><p><strong>Sumerge los dos pies en el agua caliente durante tres minutos y luego en el del agua fría, pisando los guijarros </strong>durante un minuto. Repite la operación al menos tres veces.</p><p><strong>Al acabar sécate los pies, ponte unos calcetines de lana y reposa </strong>en la cama media hora, si puedes.</p><h3>Cómo nos beneficia:</h3><p><strong>Activa la circulación </strong>sobremanera y, al ir acompañado del masaje en los pies con los cantos rodados, <strong>repercute de forma refleja en el bienestar </strong>de todo el organismo.</p><p></p><h2></h2><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START: temas-rel  --><div class="tags-related"><div class="more-about"><div class="box-row group middle"><ul class="elements-tag"><li class="tag-element-article"><a href="/temas/relax" title="" class="element"><p class="title">Relax</p></a></li><li class="tag-element-article"><a href="/temas/belleza" title="" class="element"><p class="title">Belleza</p></a></li><li class="tag-element-article"><a href="/temas/agua" title="" class="element"><p class="title">Agua</p></a></li><li class="tag-element-article"><a href="/temas/aceites-esenciales" title="" class="element"><p class="title">Aceites esenciales</p></a></li></ul></div></div></div><!-- END: temas-rel   --><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fbelleza-natural%2f6-masajes-y-autocuidados-spa-casa_9914"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="6+masajes+y+autocuidados+para+disfrutar+de+un+spa+en+casa+" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fbelleza-natural%2f6-masajes-y-autocuidados-spa-casa_9914"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fbelleza-natural%2f6-masajes-y-autocuidados-spa-casa_9914" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f05%2f13%2fclaves-spa-casa_847e1959_900x900.jpg" data-text="6+masajes+y+autocuidados+para+disfrutar+de+un+spa+en+casa+" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fbelleza-natural%2f6-masajes-y-autocuidados-spa-casa_9914" data-text="6+masajes+y+autocuidados+para+disfrutar+de+un+spa+en+casa+"><i class="ic-art icon-whatsapp"></i></a></li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2021/07/07/bano-cleopatra_d6a0e5d0_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="6 ideas naturales para disfrutar de tu baño como Cleopatra" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/07/07/bano-cleopatra_d6a0e5d0_900x900.jpg" alt="6 ideas naturales para disfrutar de tu baño como Cleopatra" /></noscript></figure><div class="txt"><p class="epigraph">Baños de lujo caseros</p><a href="/salud-natural/belleza-natural/6-ideas-naturales-disfrutar-bano-cleopatra_8531" class="title link-all">6 ideas naturales para disfrutar de tu baño como Cleopatra</a><p class="author">Olivia Blanco Mullins</p></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2019/07/03/5-villa-padierna-thermas-hotel-carratraca-malaga_478da6f1_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="10 balnearios para tu cura termal" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/5-villa-padierna-thermas-hotel-carratraca-malaga_478da6f1_900x900.jpg" alt="10 balnearios para tu cura termal" /></noscript></figure><div class="txt"><p class="epigraph">Ruta por España</p><a href="/salud-natural/tratamientos/10-mejores-balnearios-aguas-termales-espana_4500" class="title link-all">10 balnearios para tu cura termal</a><p class="author">Dr. Eduardo Ortega e Isabel Gálvez</p></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2021/11/30/cara-belleza_70c625a5_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Baño de vapor para disfrutar de una cara limpia y radiante" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/11/30/cara-belleza_70c625a5_900x900.jpg" alt="Baño de vapor para disfrutar de una cara limpia y radiante" /></noscript></figure><div class="txt"><p class="epigraph">Belleza natural</p><a href="/salud-natural/belleza-natural/bano-vapor-piel-cara_9250" class="title link-all">Baño de vapor para disfrutar de una cara limpia y radiante</a></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2021/05/20/escapada-a-un-balneario_5aa74d26_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Escapada a un balneario o un spa en Cataluña" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/05/20/escapada-a-un-balneario_5aa74d26_900x900.jpg" alt="Escapada a un balneario o un spa en Cataluña" /></noscript></figure><div class="txt"><p class="epigraph">Desconexión saludable</p><a href="/salud-natural/terapias-naturales/escapada-balneario-spa-cataluna_8259" class="title link-all">Escapada a un balneario o un spa en Cataluña</a><p class="author">Manuel Núñez / Claudina Navarro</p></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente blogs"><p class='score'>1</p><!-- START: article --><article class=" opinion tipo-1"><figure class="thumb"><img data-src="/medio/2022/05/11/freidora-de-aire_f560231f_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Freidora de aire: 3 razones por las que no merece la pena comprar este electrodoméstico" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/05/11/freidora-de-aire_f560231f_900x900.jpg" alt="Freidora de aire: 3 razones por las que no merece la pena comprar este electrodoméstico" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h4 class="title"><a href="/blogs/gastronomia-consciente/freidora-aire-opiniones-no-comprar_9961" class="link-all">Freidora de aire: 3 razones para no comprarla</a></h4></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683" class="link-all">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-natural"><p class='score'>3</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/05/10/cuchara-vertiendo-azucar-en-un-azucarero_130c4f7a_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="7 remedios caseros para bajar el nivel de azúcar en la sangre" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/05/10/cuchara-vertiendo-azucar-en-un-azucarero_130c4f7a_900x900.jpg" alt="7 remedios caseros para bajar el nivel de azúcar en la sangre" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/salud-natural/tratamientos/7-remedios-caseros-para-bajar-azucar-sangre_9958" class="link-all">7 remedios caseros para bajar el nivel de azúcar en la sangre</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>4</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2022/04/25/calendario-lunar-de-mayo-2022_48458b0e_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar de mayo 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/04/25/calendario-lunar-de-mayo-2022_48458b0e_900x900.jpg" alt="Calendario lunar de mayo 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-mayo_2003" class="link-all">Calendario lunar de mayo 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>5</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><img data-src="/medio/2019/07/03/frutas-y-verduras-de-temporada-todo-el-ano_230cde86_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario de temporada: qué frutas y verduras comer cada mes" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/frutas-y-verduras-de-temporada-todo-el-ano_230cde86_900x900.jpg" alt="Calendario de temporada: qué frutas y verduras comer cada mes" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" class="link-all">Fruta y verdura de temporada todo el año</a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" width="725" height="492" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" width="517" height="407" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div><div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/181P_20220515.htm?v=17112902" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div></div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label for="chkInfo">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><div><input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" /><label for="chkTerc">Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label></div><input type="hidden" name="ctl01$ctl00$_246a2ab$widget-504$hfCRMValueList" id="ctl01_ctl00__246a2ab_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_246a2ab$widget-504$hfCRMMarkedList" id="ctl01_ctl00__246a2ab_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/04/19/cuerpo-y-mente-361_9c623b84_500x665.png" alt="Sincroniza tu metabolismo" class="lazyload" width="500" height="665"/></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad lazyload"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank"><img data-src="https://static.rba.nom.es/rbarevistas/medio/2022/04/19/cuerpo-y-mente-361_9c623b84_500x665.png" alt="Sincroniza tu metabolismo" class="lazyload" width="500" height="665" /></a></figure><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/cuentos/Cuentos-francesc-miralles/25-cuentos-cortos-francesc-miralles-emociones-desarrollo-personal_9921" ">25 cuentos cortos de Francesc Miralles</a></li><li><a href="/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-mayo_2003" ">Calendario lunar mayo 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/salud-natural/15-enfermedades-silenciosas-silenciadas_9532" ">15 enfermedades silenciosas y silenciadas</a></li><li><a href="/nos-inspiran/entrevista-fuerza-ser-personas-altamente-sensibles_9694" ">"Las Personas altamente sensibles tienen un superpoder"</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/freidora-aire-opiniones-no-comprar_9961" ">Freidora de aire: 3 razones por las que no merece la pena comprarla</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><img data-src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" /></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a><a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a> <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fbelleza-natural%2f6-masajes-y-autocuidados-spa-casa_9914"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fbelleza-natural%2f6-masajes-y-autocuidados-spa-casa_9914" data-text="6+masajes+y+autocuidados+para+disfrutar+de+un+spa+en+casa+"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00004209&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=sticker_button&amp;_ga=2.95436437.881827686.1647854712-626935038.1644914124" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/03/24/sticky_4365c8f2_400x250.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 400 250&quot;%3E%3C/svg%3E" alt="Sticky" class="lazyload" width="400" height="250" data-aspectratio="400/250" /><noscript><img src="/medio/2022/03/24/sticky_4365c8f2_400x250.png" alt="Sticky" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 44,95€, Antes 74,95€.                           Solo ahora con un 44% de descuento</p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"},"url":null},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/belleza-natural","name":"Belleza natural"},"url":null}]}</script><script type="application/ld+json">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</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
function sc_smartIntxtNoad(){var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 80){mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});
}else{mgr.services.intext = (function() {sc_smartIntxtNoad();});
}
</script><script type="text/javascript">
mgr.services.seedtag = (function() {var idSeedtag = "9828-6841-01";var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = 'https://t.seedtag.com/t/'+idSeedtag+'.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);
});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
