<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Cómo saber si tienes el suelo pélvico débil y ejercicio fácil para empezar a fortalecerlo</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Descubre los síntomas que avisan de que conviene fortalecer el suelo pélvico. Actuar a tiempo ayuda a prevenir la incontinencia urinaria y dolores pélvicos y lumbares." /><meta name="date" content="2022-11-02T06:00:00+01:00" /><meta name="DC.date.issued" content="2022-11-02" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="Cómo saber si tienes el suelo pélvico débil y ejercicio fácil para empezar a fortalecerlo" /><meta property="og:description" content="Descubre los síntomas que avisan de que conviene fortalecer el suelo pélvico. Actuar a tiempo ayuda a prevenir la incontinencia urinaria y dolores pélvicos y lumbares." /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_681fc404_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/salud-natural/ejercicios/sintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Cómo saber si tienes el suelo pélvico débil y ejercicio fácil para empezar a fortalecerlo" /><meta name="twitter:description" content="Descubre los síntomas que avisan de que conviene fortalecer el suelo pélvico. Actuar a tiempo ayuda a prevenir la incontinencia urinaria y dolores pélvicos y lumbares." /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_681fc404_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/ejercicios/sintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Ejercicios;Salud natural;Normal" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Ejercicios" type="application/rss+xml" rel="alternate" href="/feeds/ejercicios" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link type="text/css" rel="stylesheet preload" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" as="style"><link rel='preload' href='/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_9d06ad9f_640x360.jpg' imagesrcset='/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_9d06ad9f_640x360.jpg 640w' imagesizes='100vw' as='image' type='image/jpeg' /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20221010112927/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20221010112927',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1,jwplibrary: '/libraries/2lA4LBdw'};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["yu46irUKo8","LgkTJxJ8RG"],"supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872741,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872742,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872743,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872745,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='10655';mgr.customTargeting.content_type='Normal';mgr.customTargeting.level='2';mgr.customTargeting.section='ejercicios';</script><link rel="canonical" href="https://www.cuerpomente.com/salud-natural/ejercicios/sintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/ejercicios/sintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 276, {});</script><script>var mgr = mgr || {};mgr.JWPlayer = mgr.JWPlayer || {};mgr.JWPlayer.relatedvideosactive='True';mgr.JWPlayer.urlplaylist='https://cdn.jwplayer.com/v2/playlists/UBWOJ5bQ?related_media_id=HqcKoVj1';mgr.JWPlayer.autoplaytimer=10;mgr.JWPlayer.oncomplete='autoplay';mgr.JWPlayer.displaymode='shelf';mgr.JWPlayer.autoplaymessage='__title__ empezará en xx segundos';mgr.JWPlayer.heading='Ver más videos';</script></head><body class="site cbp-spmenu-push fixed  cuerpomente"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"ejercicios","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Quim Vicent","author2":"none","publicationDate":"20221102","modificationDate":"20221027","publicationHour":"06","galleryNumber":"none","contentId":"10655","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/ejercicios","contentLabel03":"none","subject":"Cómo saber si tienes el suelo pélvico débil y ejercicio fácil para empezar a fortalecerlo","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/salud-natural/ejercicios/sintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Uf063Lp0jLeiyqoxFmPBQp9TOAeVTgBogR1YHhPIj56gCChjmOOSMBYwkmn+7xkj+ha0TpWVifhwTDNOqKC7gVvb/VRC+tMtnEajeJzyzuj2XJ9D" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="h8mQrDMw9PdnP27QR8nsIKdr6Oky7XByeU/gwHS+1LzZ+5zTgNgju9LR7gHebQMEoe1zULPuXbOaOUUYeUw4EochnfUcmWkFgNc5JBNtCOBTy2F5cGoArtT3dOAgV5zf53f82niXlxTZFeu9W+uj2pjwMlY=" /></div><header id="header" class="page-header"><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a><a href="https://www.cuerpomente.com/calendario-lunar/luna-hoy-calendario-lunar-semanal_10069" target="">La luna hoy</a><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-octubre_2405" target="">Calendario lunar de octubre</a><a href="/temas/podcast" target="">Podcast</a><a href="/temas/entrevista" target="">Entrevistas</a><a href="https://www.cuerpomente.com/alimentacion/superalimentos/beneficios-avena_2239" target="">Propiedades de la avena</a><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" target="">Ayuno intermitente</a><a href="/temas/pilates" target="">Pilates </a><a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a><a href="https://www.cuerpomente.com/frases/frases-sobre-relaciones-amorosas_967" target="">Frases de amor </a></p></div></div></nav></div><div class="cm-menu"><div class="subscribe-sticky"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00004209&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=cume-4209&amp;rba_term=cuerpomente&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><!-- START: SEARCH --><div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/plan-detox-7-dias_7090">Plan Detox en 7 días</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa-1-2_9727">Pack especial Pilates en casa 1 + 2</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&code=C-00004209&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=cume-4209&rba_term=cuerpomente&rba_content=burguer" target="_blank" class="subscription-link"><img data-src="https://www.cuerpomente.com/medio/2022/09/28/burger-cm-septiembre_b1e4c052.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Cuerpomente" class="subscription-img" /></a><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div></div></div></nav><!-- END: MENU --></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper"><main id="main" class="site-content detail detalle cuerpomente c-natural"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/salud-natural/ejercicios' title='Ejercicios'>Ejercicios</a><a href='/salud-natural' title='Salud natural'>Salud natural</a></p><div class="txt"><h1 class="t1">Cómo saber si tienes el suelo pélvico débil y ejercicio fácil para empezar a fortalecerlo</h1><h2 class="p1 subtitle-article">Descubre los síntomas que avisan de que conviene fortalecer el suelo pélvico. Actuar a tiempo ayuda a prevenir la incontinencia urinaria y dolores pélvicos y lumbares.</h2></div></div></div></header><!--<p class="author signature">Quim Vicent</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="image-top "><figure class="thumb zoom top-media"><img sizes="100vw" data-srcset="/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_9d06ad9f_640x360.jpg 640w,/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_bf72fc5f_1280x720.jpg 1280w" data-src="/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_bf72fc5f_1280x720.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1280 720&quot;%3E%3C/svg%3E" alt="Cómo saber si el suelo pélvico está débil" class="lazyload" width="1280" height="720" data-aspectratio="1280/720" /><noscript><img src="/medio/2022/10/27/como-saber-si-el-suelo-pelvico-esta-debil_bf72fc5f_1280x720.jpg" alt="Cómo saber si el suelo pélvico está débil" /></noscript></figure></div><div class="txt"><div class="part-author-date"><div id="involveds" class="involveds wrap"> <div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img sizes="100vw" data-srcset="/medio/2022/04/07/quim-vicent-osteopata-y-posturologo_6e289881_120x120.jpg 120w,/medio/2022/04/07/quim-vicent-osteopata-y-posturologo_c476b382_600x600.jpg 600w" data-src="/medio/2022/04/07/quim-vicent-osteopata-y-posturologo_c476b382_600x600.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="Quim Vicent, osteópata y posturólogo" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2022/04/07/quim-vicent-osteopata-y-posturologo_c476b382_600x600.jpg" alt="Quim Vicent, osteópata y posturólogo" /></noscript></Figure><div class="info-author"><a href="/autores/quim-vicent_2009" class="lnk-author css-authors  title-separator">Quim Vicent</a><p class="title-author css-authors ">Osteópata y posturólogo</p></div></div></div></div><p class="date"> <time itemprop="dateModified" datetime="2022-11-02T06:00:00+01:00" data-timestamp="1667368800">02 de noviembre de 2022 · 06:00</time></p></div></div><div class="txt article-content-txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><p>El suelo pélvico es el conjunto de músculos y ligamentos que envuelven la base de la cavidad abdominal. Sustenta los órganos pélvicos –vejiga, uretra, útero, vagina y recto–, pero también es esencial para el sostén de las vísceras abdominales y para mantener una buena postura.</p><p>Cuando se debilita aparecen algunos síntomas que nos alertan de que conviene hacer <a href="https://www.cuerpomente.com/salud-natural/ejercicios/5-ejercicios-para-cuidar-suelo-pelvico_4631">ejercicios para fortelecerlo</a> y evitar los <a href="https://www.cuerpomente.com/salud-natural/ejercicios/deporte-suelo-pelvico_8964">errores al hacer deporte que debilitan el suelo pélvico</a>; de lo contrario, seguramente los problemas irán a más y causarán molestias mayores.</p><h2>Síntomas de un suelo pélvico debilitado</h2><p><strong>El suelo pélvico es dinámico</strong>, es decir, se ajusta a nuestro movimiento manteniendo la conveniente tensión que sujeta todos los órganos dentro de la pelvis.</p><p>Cuando el suelo pélvico se debilita, aparecen <strong>disfunciones que afectarán al funcionamiento de los órganos pélvicos</strong>. Pero por su función estabilizadora de la postura también puede favorecer la aparición de dolores relacionados con la postura. Los síntomas son:</p><ul><li><a href="https://www.cuerpomente.com/salud-natural/tratamientos/incontinencia-urinaria_8436">Incontinencia urinaria o fecal</a></li><li>Molestias o dolor en la pelvis o los órganos pélvicos</li><li>En los casos más graves, <a href="https://www.cuerpomente.com/salud-natural/tratamientos/prevenir-tratar-prolapso_9437">prolapso</a> de un órgano pélvico.</li><li>Dolor lumbar o de rodilla por la desestabilización de la postura corporal.</li></ul><p>Una forma de prevenir estos síntomas es conocer las causas de los problemas de suelo pélvico, para <strong>tomar medidas cuanto antes</strong>.</p><section class="related-article-content"><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2020/03/03/mireia-grossmann_abfa2cd6_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Mireia Grossmann" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2020/03/03/mireia-grossmann_abfa2cd6_900x900.jpg" alt="Mireia Grossmann" /></noscript></figure> <div class="embedded-txt"><p class="relatedTitle">LECTURA RECOMENDADA</p><h3 class="embedded-title cuerpomente c-inspiran"><a href="/nos-inspiran/entrevista-mireia-grossman-suelo-pelvico_5996" class="link-all">"Al suelo pélvico lo sentimos poco y lo miramos menos"</a></h3></div></div></section><h2>¿Por qué se debilita el suelo pélvico?</h2><p>Un <strong>parto vaginal</strong> o las <strong>cirugías ginecológicas</strong> pueden afectar al suelo pélvico. Etapas como el embarazo, el posparto y la menopausia son, además, especialmente vulnerables.</p><p>Pero pueden influir otros factores, también en los hombres: un <strong>estreñimiento crónico</strong>, una <strong>disbiosis</strong>, los <strong>deportes de impacto</strong> o el exceso de ejercicio, la <strong>obesidad</strong>, la <strong>cirugía abdominal</strong> o incluso ciertas <strong>enfermedades respiratorias crónicas</strong> y el <strong>tabaquismo</strong>.</p><p>Por todo ello es importante, tanto mujeres como hombres, <strong>tener más presente el suelo pélvico y trabajarlo a diario,</strong> así como acudir a profesionales especializados ante la sospecha de que no estamos logrando fortalecerlo.</p><section class="related-article-content"><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2022/09/08/lauren-roxburgh_3c7debe0_900x900.jpeg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="lauren roxburgh" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/09/08/lauren-roxburgh_3c7debe0_900x900.jpeg" alt="lauren roxburgh" /></noscript></figure> <div class="embedded-txt"><p class="relatedTitle">LECTURA RECOMENDADA</p><h3 class="embedded-title cuerpomente c-inspiran"><a href="/nos-inspiran/relajar-suelo-pelvico-ayuda-a-liberar-estres-emocional-y-miedos_10479" class="link-all">"Relajar el suelo pélvico ayuda a liberar el estrés emocional y los miedos" </a></h3></div></div></section><h2>Fisioterapia del suelo pélvico: ¿cuándo es necesaria?</h2><p>La especialidad de fisioterapia del suelo pélvico es de vital importancia en la mujer, especialmente durante la <strong>etapa del embarazo, el parto y el postparto</strong>, así como en el periodo de la <strong>menopausia</strong>. Son etapas especialmente vulnerables para toda esta musculatura y es por ello que prácticamente todas las mujeres saben que hay que trabajar y fortalecer esta musculatura en estos momentos de su vida.</p><p>Pero… ¿qué pasa en otras circunstancias? <strong>¿Y en el caso de los hombres? </strong></p><p>Como hemos dicho, el suelo pélvico se define como la musculatura que cierra la pelvis en su parte inferior. La pelvis se comunica en su parte superior con la cavidad abdominal (que alberga a nuestro sistema digestivo e intestinal); y tiene funciones urogenitales, digestivas, sexuales y reproductivas.</p><section class="related-article-content"><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2022/06/22/suelo-pelvico-masculino_1f8d12e4_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Suelo pélvico masculino" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/06/22/suelo-pelvico-masculino_1f8d12e4_900x900.jpg" alt="Suelo pélvico masculino" /></noscript></figure> <div class="embedded-txt"><p class="relatedTitle">LECTURA RECOMENDADA</p><h3 class="embedded-title cuerpomente c-natural"><a href="/salud-natural/tratamientos/suelo-pelvico-masculino_10115" class="link-all">Los hombres también tienen suelo pélvico (y tienen problemas con solución)</a></h3></div></div></section><p>Si dejamos a parte las diferentes etapas vitales de la mujer en las que ya sabemos que esta musculatura puede sufrir, en nuestra sociedad la especialidad de fisioterapia para suelo pélvico destaca como <strong>factores de riesgo, tanto en hombres como mujeres</strong>:</p><ul><li><strong>El sedentarismo y el hecho de pasar muchas horas sentados:</strong> inhibe la actividad muscular, pues si tenemos una superficie que nos aguanta todo el peso visceral, ¿qué sentido tiene que la musculatura trabaje?</li><li><strong>Exceso de actividad física:</strong> especialmente de una actividad física en las que existe un impacto permanente, desde el <strong>running</strong> hasta el <strong>pádel</strong> o el <strong>ciclismo</strong>. El ciclismo de carretera, por ejemplo no tiene el impacto, pero si la presión del sillín.</li><li><strong>Determinadas cirugías:</strong> cirugías que afecten a la región abdominal (laparoscopia por diferentes motivos, hernias</li><li>umbilicales…), como pélvicas (cesáreas, hernias inguinales…) o perineales (fístulas anales, traumas obstétricos en el caso de las mujeres…).</li><li><strong>Disfunciones digestivas:</strong> como puede ser un estreñimiento crónico o un problema de disbiosis intestinal, no solo por el incremento de la presión, sino por el cambio que se produce tanto a nivel de nuestra postura estática como de los estímulos nerviosos.</li><li><strong>Disfunciones ginecológicas y prostáticas.</strong></li></ul><section class="related-article-content"><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2021/05/04/fisioterapia-del-suelo-pelvico_bc30bd37_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="fisioterapia del suelo pelvico" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/05/04/fisioterapia-del-suelo-pelvico_bc30bd37_900x900.jpg" alt="fisioterapia del suelo pelvico" /></noscript></figure> <div class="embedded-txt"><p class="relatedTitle">LECTURA RECOMENDADA</p><h3 class="embedded-title cuerpomente c-natural"><a href="/salud-natural/tratamientos/problemas-suelo-pelvico_8221" class="link-all">¿Quién me puede ayudar si tengo problemas de suelo pélvico?</a></h3></div></div></section><h2>Ejercicio fácil para empezar a fortalecer el suelo pélvico</h2><p>En este ejercicio se contrae y relaja el suelo pélvico prestando la máxima atención:</p><ol><li><strong>Acuéstate sobre la espalda</strong>, sobre una colchoneta o una esfera; flexiona caderas, rodillas y tobillos, y pon los pies planos en el suelo. Coloca la pelvis en ligera retroversión, llevando el pubis un poco hacia delante y arriba, y aplanando suavemente las lumbares.</li><li><strong>Trata de acercar activamente</strong> el cóccix al pubis. Luego relájalo.</li><li><strong>Hazlo varias veces</strong> hasta reconocer el movimiento y los músculos .</li><li><strong>Intenta sentir la contracción</strong> a lo largo de la línea media del periné. Trata de no hacer una contracción profunda en la pelvis.</li><li><strong>Después intenta contraer</strong> también los esfínteres.</li></ol><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fejercicios%2fsintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="C%c3%b3mo+saber+si+tienes+el+suelo+p%c3%a9lvico+d%c3%a9bil+y+ejercicio+f%c3%a1cil+para+empezar+a+fortalecerlo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fejercicios%2fsintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fejercicios%2fsintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f10%2f27%2fcomo-saber-si-el-suelo-pelvico-esta-debil_499253fe_900x900.jpg" data-text="C%c3%b3mo+saber+si+tienes+el+suelo+p%c3%a9lvico+d%c3%a9bil+y+ejercicio+f%c3%a1cil+para+empezar+a+fortalecerlo" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fejercicios%2fsintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655" data-text="C%c3%b3mo+saber+si+tienes+el+suelo+p%c3%a9lvico+d%c3%a9bil+y+ejercicio+f%c3%a1cil+para+empezar+a+fortalecerlo"><i class="ic-art icon-whatsapp"></i></a> </li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2022/10/28/2_4f27a760_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Ejercicios para conseguir unas articulaciones sin dolor y  más flexibles" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/10/28/2_4f27a760_900x900.jpg" alt="Ejercicios para conseguir unas articulaciones sin dolor y  más flexibles" /></noscript></figure><div class="txt"><p class="epigraph">Rutina de ejercicios</p><a href="/salud-natural/ejercicios/ejercicios-para-conseguir-unas-articulaciones-sin-dolor-y-mas-flexibles_10668" class="title">Ejercicios para conseguir unas articulaciones sin dolor y  más flexibles</a></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2020/07/20/mg-8751_866621d9_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Dolor de rodilla: 5 ejercicios para prevenir molestias " class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2020/07/20/mg-8751_866621d9_900x900.jpg" alt="Dolor de rodilla: 5 ejercicios para prevenir molestias " /></noscript></figure><div class="txt"><p class="epigraph">Hazlos en casa</p><a href="/salud-natural/ejercicios/ejercicios-rodillas_6861" class="title">Dolor de rodilla: 5 ejercicios para prevenir molestias </a><p class="author">Albert Aragonés</p></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2022/10/18/mantenerse-en-forma-con-hijos_d01a5327_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="8 ideas para hacer ejercicio y cuidar un niño a la vez" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/10/18/mantenerse-en-forma-con-hijos_d01a5327_900x900.jpg" alt="8 ideas para hacer ejercicio y cuidar un niño a la vez" /></noscript></figure><div class="txt"><p class="epigraph">Ejercicio en familia</p><a href="/salud-natural/ejercicios/ejercicio-ninos_10568" class="title">8 ideas para hacer ejercicio y cuidar un niño a la vez</a></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><img data-src="/medio/2022/10/10/mujer-levantado-a-su-hija-con-los-pies-en-la-cama_d6664cdd_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="7 consejos para integrar más ejercicio físico en la vida cotidiana" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/10/10/mujer-levantado-a-su-hija-con-los-pies-en-la-cama_d6664cdd_900x900.jpg" alt="7 consejos para integrar más ejercicio físico en la vida cotidiana" /></noscript></figure><div class="txt"><p class="epigraph">Ejercicio en casa</p><a href="/salud-natural/ejercicios/ejercicio-vida-cotidiana_10593" class="title">7 consejos para integrar más ejercicio físico en la vida cotidiana</a></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente c-lunar"><p class='score'>1</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2022/10/24/calendario-lunar-de-noviembre-de-2022_e39c0bf3_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar de noviembre 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/10/24/calendario-lunar-de-noviembre-de-2022_e39c0bf3_900x900.jpg" alt="Calendario lunar de noviembre 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-noviembre_2493" class="link-all">Calendario lunar de noviembre 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683" class="link-all">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>3</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/10/26/calendario-lunar-semana-31-octubre-a-6-noviembre-2022_c024e0d3_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="La Luna hoy: calendario del 31 de octubre al 6 de noviembre de 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/10/26/calendario-lunar-semana-31-octubre-a-6-noviembre-2022_c024e0d3_900x900.jpg" alt="La Luna hoy: calendario del 31 de octubre al 6 de noviembre de 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/luna-hoy-calendario-lunar-semanal_10088" class="link-all">Calendario lunar del 31 de octubre al 6 de noviembre</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>4</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2022/09/29/calendario-lunar-de-octubre-2022_9e25ecb7_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar de octubre 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/09/29/calendario-lunar-de-octubre-2022_9e25ecb7_900x900.jpg" alt="Calendario lunar de octubre 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-octubre_2405" class="link-all">Calendario lunar de octubre 2022</a></h3></div></article><!-- END: article --></li><li class="mentesana c-mentesana"><p class='score'>5</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2020/09/08/frases-amistad-fototexto2_301ed992_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="50 frases sobre la amistad verdadera" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2020/09/08/frases-amistad-fototexto2_301ed992_900x900.jpg" alt="50 frases sobre la amistad verdadera" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/frases/50-frases-sobre-amistad-verdadera_6676" class="link-all">50 frases sobre la amistad verdadera</a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" width="725" height="492" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" width="517" height="407" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div><div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/1B5P_20221030.htm?v=01122226" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div> </div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label for="chkInfo">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><input type="hidden" name="ctl01$ctl00$_abe33$widget-504$hfCRMValueList" id="ctl01_ctl00__abe33_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_abe33$widget-504$hfCRMMarkedList" id="ctl01_ctl00__abe33_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/10/10/cuerpo-mente-367_58925053_500x665.jpg" alt="Entrena tu metabolismo" class="lazyload" width="500" height="665"/></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad lazyload"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank"><img data-src="https://static.rba.nom.es/rbarevistas/medio/2022/10/10/cuerpo-mente-367_58925053_500x665.jpg" alt="Entrena tu metabolismo" class="lazyload" width="500" height="665" /></a></figure><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/cuentos/Cuentos-francesc-miralles/25-cuentos-cortos-francesc-miralles-emociones-desarrollo-personal_9921" ">25 cuentos cortos de Francesc Miralles</a></li><li><a href="/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-julio_2167" ">Calendario lunar julio 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/salud-natural/15-enfermedades-silenciosas-silenciadas_9532" ">15 enfermedades silenciosas y silenciadas</a></li><li><a href="/nos-inspiran/entrevista-fuerza-ser-personas-altamente-sensibles_9694" ">"Las Personas altamente sensibles tienen un superpoder"</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/freidora-aire-opiniones-no-comprar_9961" ">Freidora de aire: 3 razones por las que no merece la pena comprarla</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li> <li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="32" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a> <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fejercicios%2fsintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fejercicios%2fsintomas-suelo-pelvico-debil-ejercicio-facil-para-empezar_10655" data-text="C%c3%b3mo+saber+si+tienes+el+suelo+p%c3%a9lvico+d%c3%a9bil+y+ejercicio+f%c3%a1cil+para+empezar+a+fortalecerlo"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/08/02/sticky-cuerpomente_f91674f5_400x250.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 400 250&quot;%3E%3C/svg%3E" alt="sticky cuerpomente" class="lazyload" width="400" height="250" data-aspectratio="400/250" /><noscript><img src="/medio/2022/08/02/sticky-cuerpomente_f91674f5_400x250.png" alt="sticky cuerpomente" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 44,95€, Antes 74,95€.                           Solo ahora con un 40% de descuento</p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/ejercicios","name":"Ejercicios"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"},"url":null}]}</script><script type="application/ld+json">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</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);
});</script><script type="text/javascript">
mgr.services.seedtag = (function() {var idSeedtag = "9828-6841-01";var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = 'https://t.seedtag.com/t/'+idSeedtag+'.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);
});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:300,400,400i,500,600,700|Kristi|Lato:100,300,300i,400,400i,600,600i,700,700i|Montserrat:300,400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
