

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	10 claves para empezar el año con buen humor y energía 
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" />
<meta name="description" content="En invierno, mantener el cuerpo activo y disfrutar de las horas de sol y de la naturaleza es esencial para arrancar el año más plenamente." />




<meta name="date" content="2018-12-06T08:30:00+01:00" />
<meta name="DC.date.issued" content="2018-12-06" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="10 claves para empezar el año con energías renovadas" />
<meta property="og:description" content="En invierno, mantener el cuerpo activo y disfrutar de las horas de sol y de la naturaleza es esencial para arrancar el año más plenamente." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2018/12/03/salud-invierno_ce59205c_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/salud-natural/mente/10-claves-para-empezar-ano-buen-humor_2651" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="10 claves para empezar el año con energías renovadas" />
<meta name="twitter:description" content="En invierno, mantener el cuerpo activo y disfrutar de las horas de sol y de la naturaleza es esencial para arrancar el año más plenamente." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2018/12/03/salud-invierno_ce59205c_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/mente/10-claves-para-empezar-ano-buen-humor_2651" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Mente" type="application/rss+xml" rel="alternate" href="/feeds/mente.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20181205095747/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    
     
    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20181205095747',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/'+ mgr.version+'/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
            mgr.FB["enabled"] = true;
            mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/salud-natural/mente/10-claves-para-empezar-ano-buen-humor_2651" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/mente/10-claves-para-empezar-ano-buen-humor_2651/amp" />
    
    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"mente","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Gema Salgado","publicationDate":"20181206","modificationDate":"20181204","galleryNumber":"none","contentId":"2651","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/mente","contentLabel03":"none","subject":"10 claves para empezar el año con energías renovadas","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"Vitamina D","contentGroup05":"Medicina China"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/saludnatural//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    <form name="aspnetForm" method="post" action="/salud-natural/mente/10-claves-para-empezar-ano-buen-humor_2651?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="VselyPXCzNPjncxHGMfrJkfxRFSvbthQJ6Wk9j39tJYzDAaiV1HX7IwA6Wz2jVr6zO7vRuY7+pR0+pKIj2P8v+1ywGRqBFMFe0lHOdWU59e1FxLe" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>        
        <div class="container-fluid" id="wrapper">
	      
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/saludnatural//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/">
        <img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li>
		<li>
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div>
<!--
<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right">
			<ul class="nav navbar-nav navbar-right">
				<li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li>
				<li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li>

			</ul>
		</div>
--><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				                            <b></b>
				                            <b></b>
				                            <b></b>
				                        </button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a>
		</li>
<!--
<li class="hidden-xs">
			<a href="#"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></a>
		</li>
-->
	</ul>
</div>
<!--
<div class="social_icons col-md-6 col-sm-4 hidden-xs">
			<ul class="horizontal">
				<li>
					<a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a>
				</li>
				<li>
					<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a>
				</li>
			</ul>
		</div>
-->
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="cat-2">
    <a href="/salud-natural/tratamientos">Remedios naturales</a>
</li>
<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2018</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>        
           <!--Empieza buscador-->
                <section id="buscador" class="search-wrapper collapse">
                   <div class="row">
                       <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                          <div id="searching" class="box">
                             <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                          </div>
                       </div>
                       <div class="row">
                          <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                             <div class="search-button-2" >
                                <a id="btnBusc">
                                   <h2>Buscar</h2>
                                </a>
                             </div>
                          </div>
                       </div>
                   </div>
                </section>
                <!--End buscador-->              
            <main id="main" class="home site-content detail detalle">                
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->

<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2018/12/03/salud-invierno_116cc114_1280x644.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Salud invierno" class="lazyload" data-aspectratio="1280/644" /><noscript><img src="/medio/2018/12/03/salud-invierno_116cc114_1280x644.jpg" alt="Salud invierno" /></noscript>
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>

<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 col-left">
                
    


<article class="cuerpo-noticia">
    <p class="epigraph">Más salud y mejor ánimo</p>
<h1 class="title">
		10 claves para empezar el año con energías renovadas
	</h1>
<h2 class="intro">
		En invierno muchas personas se retraen buscando el descanso y el calor del hogar. Mantener el cuerpo activo y disfrutar de las horas de sol y de la naturaleza es esencial para arrancar el año más plenamente.
	</h2>
    <div class="author-share">
        <p class="author">Gema Salgado</p>


        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="10+claves+para+empezar+el+a%c3%b1o+con+energ%c3%adas+renovadas" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fmente%2f10-claves-para-empezar-ano-buen-humor_2651">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fmente%2f10-claves-para-empezar-ano-buen-humor_2651">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
    
<div class="txt">
    <!-- Anuncio mobile top -->
    
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/saludnatural//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    
    <!-- End Anuncio mobile top -->
    <p>Para que florezca la primavera y broten a la vida frutos de esperanza es preciso que los &aacute;rboles se deshagan de sus hojas y transiten el invierno conservando en esos<strong> meses de quietud</strong> su energ&iacute;a interior ante el rigor externo.</p>

<p>Al estar expuesto a menos horas de luz y a condiciones clim&aacute;ticas m&aacute;s adversas que en otras estaciones, <strong>el invierno</strong> <strong>te conduce al recogimiento</strong> y al encuentro con la parte m&aacute;s esencial y sensible de tu naturaleza: tu mundo interior.</p>

<p>Mantener el &aacute;nimo conforme avanza la estaci&oacute;n fr&iacute;a depender&aacute; de que sepas <strong>cuidar del cuerpo, la mente y el esp&iacute;ritu</strong> con una actitud abierta hacia la vida, apreciando lo valioso que depara esta estaci&oacute;n.</p>

<h2>Cuidarte en invierno potencia tu salud y mejora tu &aacute;nimo</h2>

<p>Aqu&iacute; te presentamos las <strong>pautas para abordar el final del invierno</strong> con salud y energ&iacute;a, justo cuando m&aacute;s suelen escasear las fuerzas</p>

<h3>1. Mantener el calor corporal</h3>

<p>En el sistema de los cinco elementos de la <strong>Medicina Tradicional China</strong> el invierno se asocia con el elemento <em>agua</em>; los &oacute;rganos vinculados a &eacute;l son el ri&ntilde;&oacute;n y la vejiga, que tratan y filtran los l&iacute;quidos corporales.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/terapias-naturales/cuando-la-espalda-duele-revisa-tus-emociones_356"><img data-src="/medio/2016/12/16/espalda-emociones-2_300x300_bb6be13c.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Te duele la espalda? Revisa tus emociones" class="lazyload" /><noscript><img src="/medio/2016/12/16/espalda-emociones-2_300x300_bb6be13c.jpg" alt="¿Te duele la espalda? Revisa tus emociones" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Terapias naturales</p>
            <h3 class="title">
                <a href="/salud-natural/terapias-naturales/cuando-la-espalda-duele-revisa-tus-emociones_356">¿Te duele la espalda? Revisa tus emociones</a>
            </h3>
        </div>          
    </div>
</div>

<p>Pero tambi&eacute;n est&aacute;n vinculados los huesos, especialmente sensibles al fr&iacute;o, lo que en personas con artrosis o artritis reumatoide puede dar lugar a un mayor dolor articular. <strong>Mantener la espalda caliente y protegida</strong> evitar&aacute; que la zona lumbar se ponga r&iacute;gida o se agarrote para proteger los &oacute;rganos internos.</p>

<p>Techu Arranz, especialista en Medicina Tradicional China y Chikung, y codirectora del instituto Potencial Humano de Madrid, explica que relacionarte mal con el fr&iacute;o lleva a <strong>sufrir m&aacute;s contracturas,</strong> que afectan a nivel f&iacute;sico y psicol&oacute;gico. Es como si darle demasiado peso a las inclemencias de la vida llevara a contraerse a nivel corporal.</p>

<p>Aparte de abrigarte bien, tomar bebidas y platos calientes &ndash;como se explica en el punto 3&ndash;, puedes<strong> visualizarte conservando y expandiendo tu fuego interior</strong> de dentro afuera. Te dar&aacute; una fortaleza mayor que si te sientes vulnerable ante lo externo.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/ejercicios/6-ejercicios-de-chikung-que-activan-tu-energia_156"><img data-src="/medio/2016/05/13/6-ejercicios-de-chikung-que-activan-tu-energia_156_300x300_2fc9c951.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 ejercicios de chikung que activan tu energía  " class="lazyload" /><noscript><img src="/medio/2016/05/13/6-ejercicios-de-chikung-que-activan-tu-energia_156_300x300_2fc9c951.jpg" alt="6 ejercicios de chikung que activan tu energía  " /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph"> Respirar mejor</p>
            <h3 class="title">
                <a href="/salud-natural/ejercicios/6-ejercicios-de-chikung-que-activan-tu-energia_156">6 ejercicios de chikung que activan tu energía  </a>
            </h3>
        </div>          
    </div>
</div>

<h3>2. Moderar el estr&eacute;s</h3>

<p>Seguir un <strong>ritmo de vida fren&eacute;tico</strong>, encadenando una tarea con otra, parece un contrasentido en momentos en que la naturaleza y el propio instinto conducen al aquietamiento.</p>

<p>No es posible desatender las obligaciones, pero s&iacute; <strong>organizarse mejor </strong>para que el estr&eacute;s no sea un elemento m&aacute;s de la vida cotidiana. Al abordar las responsabilidades es importante que el ritmo sea asumible y no te desborde.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/come-limpio/efectos-estres-salud_1445"><img data-src="/medio/2017/09/15/efectos-del-estres_3ebbd3a8_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 efectos del estrés en la salud (y cómo gestionarlo)" class="lazyload" /><noscript><img src="/medio/2017/09/15/efectos-del-estres_3ebbd3a8_300x300.jpg" alt="6 efectos del estrés en la salud (y cómo gestionarlo)" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Baja el ritmo</p>
            <h3 class="title">
                <a href="/blogs/come-limpio/efectos-estres-salud_1445">6 efectos del estrés en la salud (y cómo gestionarlo)</a>
            </h3>
        </div>          
    </div>
</div>

<p>Se puede comenzar por irse un poco antes a<strong> dormir para despertarse m&aacute;s descansado</strong> y sin sensaci&oacute;n de sue&ntilde;o, lo cual mejora el rendimiento y el estado an&iacute;mico.</p>

<p>Las<strong> hormonas del estr&eacute;s</strong>, como el cortisol, interact&uacute;an con el sistema inmunitario y disminuyen los niveles de linfocitos, lo que te hace m&aacute;s propenso al cansancio, los resfriados, la gripe y otras infecciones, y lleva a consumir m&aacute;s az&uacute;cares y grasas. Eso favorece a su vez la irritabilidad y los altibajos an&iacute;micos.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/alimentacion/dieta-terapeutica/alimentos-energeticos-antifatiga_350"><img data-src="/medio/2016/12/02/alimentos-antifatiga_300x300_8f1414e3.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos antifatiga para tener más energía" class="lazyload" /><noscript><img src="/medio/2016/12/02/alimentos-antifatiga_300x300_8f1414e3.jpg" alt="10 alimentos antifatiga para tener más energía" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Alimentos energéticos</p>
            <h3 class="title">
                <a href="/alimentacion/dieta-terapeutica/alimentos-energeticos-antifatiga_350">10 alimentos antifatiga para tener más energía</a>
            </h3>
        </div>          
    </div>
</div>

<h3>3. Tomar alimentos que favorezcan el buen &aacute;nimo</h3>

<p>Como se expon&iacute;a en el apartado anterior, un problema a&ntilde;adido del estr&eacute;s es que puede llevarte a consumir m&aacute;s az&uacute;cares y grasas, lo que <strong>afecta al equilibrio emocional a medio plazo</strong>, ya que estos nutrientes ofrecen energ&iacute;a r&aacute;pida de asimilar pero su uso reiterado puede provocar irritabilidad y falta de concentraci&oacute;n.</p>

<p>Para <strong>mantenerte estable an&iacute;micamente</strong> y con energ&iacute;a la dieta debe dar prioridad a los hidratos de carbono de absorci&oacute;n lenta, llamados as&iacute; debido a su bajo &iacute;ndice gluc&eacute;mico, como los <strong>cereales integrales</strong> (avena, arroz, trigo...), las legumbres, las hortalizas y los frutos secos. Los guisos a base de legumbres y las sopas de verduras resultan ideales.</p>

<p>Tambi&eacute;n son buenos aliados los <strong>alimentos ricos en &aacute;cidos grasos omega-3</strong>, sus mejores fuentes vegetales son el aceite de lino, las microalgas (chlorella, espirulina y klamath), las nueces y las diminutas semillas de ch&iacute;a. Tambi&eacute;n se encuentra en el pescado azul para quien siga una dieta vegetariana.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/alimentacion/dieta-terapeutica/alimentos-energeticos-antifatiga_350"><img data-src="/medio/2016/12/02/alimentos-antifatiga_300x300_8f1414e3.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos antifatiga para tener más energía" class="lazyload" /><noscript><img src="/medio/2016/12/02/alimentos-antifatiga_300x300_8f1414e3.jpg" alt="10 alimentos antifatiga para tener más energía" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Alimentos energéticos</p>
            <h3 class="title">
                <a href="/alimentacion/dieta-terapeutica/alimentos-energeticos-antifatiga_350">10 alimentos antifatiga para tener más energía</a>
            </h3>
        </div>          
    </div>
</div>

<p>Las <strong>vitaminas del grupo B y el magnesio</strong> equilibran positivamente el sistema nervioso.</p>

<p>Las primeras se encuentran en una amplia gama de alimentos. Los <strong>cereales integrales</strong> son mucho m&aacute;s ricos en ellas que los refinados, as&iacute; como tambi&eacute;n en magnesio.</p>

<p>El magnesio, que abunda asimismo en <strong>hortalizas y frutas</strong>, es un componente esencial de la clorofila de las plantas.</p>

<h3>4. Aprovechar la luz del sol</h3>

<p>La luz diurna desempe&ntilde;a un papel extraordinario en el estado emocional, ya que activa la producci&oacute;n de serotonina y dopamina, <strong>las hormonas del &aacute;nimo y el bienestar</strong>.</p>

<p>Por el contrario, la ausencia del est&iacute;mulo luminoso del sol (aunque sea tenue) y las largas horas que nos pasamos expuestos a la luz artificial en los lugares de trabajo aumentan la presencia de melatonina, la hormona del sue&ntilde;o, algo que puede inducir <strong>sentimientos de tristeza</strong>, sue&ntilde;o excesivo durante el d&iacute;a, irritabilidad o aislamiento, lo que ha dado en llamarse trastorno afectivo estacional.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/terapias-naturales/consejos-para-no-sufrir-cambio-hora_1102"><img data-src="/medio/2017/03/24/adaptate-al-cambio-de-hora_300x300_3ebcf109.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo &quot;surfear&quot; el cambio de horario para que no afecte a tu salud" class="lazyload" /><noscript><img src="/medio/2017/03/24/adaptate-al-cambio-de-hora_300x300_3ebcf109.jpg" alt="Cómo &quot;surfear&quot; el cambio de horario para que no afecte a tu salud" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Reloj interno</p>
            <h3 class="title">
                <a href="/salud-natural/terapias-naturales/consejos-para-no-sufrir-cambio-hora_1102">Cómo "surfear" el cambio de horario para que no afecte a tu salud</a>
            </h3>
        </div>          
    </div>
</div>

<p>Por ello, <strong>busca el contacto con la luz solar</strong> siempre que te sea posible, quiz&aacute; durante la sobremesa, en alg&uacute;n parque o espacio natural cercano, deber&iacute;a convertirse en un h&aacute;bito diario.</p>

<p>Adem&aacute;s, <strong>el sol tomado sin protecci&oacute;n</strong> &ndash;algo m&aacute;s factible en invierno&ndash; hace que el organismo genere vitamina D, y esta ayuda al cuerpo a absorber el calcio, un nutriente natural para los huesos, m&aacute;s sensibles en esta &eacute;poca.</p>

<p>Por otra parte, el sol te aporta calor, <strong>te recarga de energ&iacute;a</strong> y permite lucir un saludable tono de piel.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/tratamientos/cuanto-sol-necesitas-tomar-para-evitar-deficit-vitamina-d_2404"><img data-src="/medio/2018/09/13/cuanto-sol-tomar-para-obtener-vitamina-d_10beae7e_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vitamina D: ¿cuánto sol necesitas para no tener déficit?" class="lazyload" /><noscript><img src="/medio/2018/09/13/cuanto-sol-tomar-para-obtener-vitamina-d_10beae7e_300x300.jpg" alt="Vitamina D: ¿cuánto sol necesitas para no tener déficit?" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Evitar el déficit</p>
            <h3 class="title">
                <a href="/salud-natural/tratamientos/cuanto-sol-necesitas-tomar-para-evitar-deficit-vitamina-d_2404">Vitamina D: ¿cuánto sol necesitas para no tener déficit?</a>
            </h3>
        </div>          
    </div>
</div>

<h3>5. Realizar ejercicio f&iacute;sico</h3>

<p>Caminar por la naturaleza, bailar, ir en bicicleta, nadar, hacer gimnasia de tonificaci&oacute;n o practicar cualquier otra modalidad deportiva con regularidad reporta <strong>numerosos beneficios para el organismo</strong>: mantiene equilibrados los niveles de az&uacute;car y colesterol, mejora la flexibilidad y la fuerza f&iacute;sica, permite disfrutar de un cuerpo m&aacute;s &aacute;gil y saludable, genera optimismo y calor interno....</p>

<blockquote>
<p>Vive mejor el invierno, por lo general, quien realiza alguna actividad f&iacute;sica de su agrado.</p>
</blockquote>

<p>Adem&aacute;s, tambi&eacute;n ayuda a desconectar de las preocupaciones que ensombrecen el &aacute;nimo y a <strong>reducir los niveles de ansiedad</strong>.</p>

<p>Se ha demostrado que realizar tres cuartos de hora de deporte al d&iacute;a durante cinco d&iacute;as a la semana <strong>mantiene alejada la depresi&oacute;n</strong>.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/yoga/posturas-yoga-contra-ansiedad_1933"><img data-src="/medio/2018/03/14/postura-camello-ustrasana_30aa7e8a_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 posturas de yoga para calmar tu ansiedad" class="lazyload" /><noscript><img src="/medio/2018/03/14/postura-camello-ustrasana_30aa7e8a_300x300.jpg" alt="6 posturas de yoga para calmar tu ansiedad" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Paz interior</p>
            <h3 class="title">
                <a href="/salud-natural/yoga/posturas-yoga-contra-ansiedad_1933">6 posturas de yoga para calmar tu ansiedad</a>
            </h3>
        </div>          
    </div>
</div>

<h3>6. Buscar nuevos est&iacute;mulos</h3>

<p><strong>Vivir con asombro</strong> es importante, y m&aacute;s a&uacute;n al final del invierno, cuando la melancol&iacute;a acecha.</p>

<p>Es como cuando te enamoras, momento en que todo parece brillar lleno de magia, o como cuando superas una dura prueba y la experiencia parece haberte ofrecido la oportunidad de vivir m&aacute;s intensamente a partir de entonces.</p>

<blockquote>
<p>Es preferible no dar nada por hecho y sentir que la vida tiene la capacidad de sorprenderte a cada paso.</p>
</blockquote>

<p>Conviene tener <strong>la mente y el coraz&oacute;n abiertos</strong> a la magia y a las oportunidades, sin bajar la cabeza ante la rutina o los problemas cotidianos, pues cambiando algunos h&aacute;bitos con una actitud positiva se percibe la realidad de otro modo.</p>

<p>&ldquo;La rutina mata; el sistema inmunitario necesita ser asombrado&rdquo;, afirma la terapeuta biopsicosocial Stella Maris Maruso. As&iacute; que <strong>buscar nuevos est&iacute;mulos</strong> que te hagan sentir m&aacute;s vivo es ideal para alejar bajones an&iacute;micos.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/ecologia/entrevista/stella-maris_1619"><img data-src="/medio/2017/11/23/stella-maris_752048ae_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;No somos víctimas de nuestra genética&quot;" class="lazyload" /><noscript><img src="/medio/2017/11/23/stella-maris_752048ae_300x300.jpg" alt="&quot;No somos víctimas de nuestra genética&quot;" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Tomar las riendas</p>
            <h3 class="title">
                <a href="/ecologia/entrevista/stella-maris_1619">"No somos víctimas de nuestra genética"</a>
            </h3>
        </div>          
    </div>
</div>

<p>Si hab&iacute;as descuidado esas facetas, puedes <strong>incorporar la m&uacute;sica a tu d&iacute;a a d&iacute;a</strong>, realizar alg&uacute;n cursillo o taller de crecimiento personal, visitar alg&uacute;n museo o exposici&oacute;n interesante, realizar un corto viaje para celebrar algo o salir de vez en cuando con amigos.</p>

<p>Buscar nuevos alicientes permite mantenerse atento, te hace <strong>m&aacute;s abierto al mundo y m&aacute;s feliz</strong>.</p>

<h3>7. Conectar con la naturaleza</h3>

<p>En cada estaci&oacute;n la naturaleza luce con una belleza especial. Contemplar un paisaje nevado que amortigua los sonidos mientras el aire fr&iacute;o purifica tus pulmones procura una <strong>sensaci&oacute;n de paz y de vitalidad</strong> extraordinarias.</p>

<p>Hoy es f&aacute;cil realizar m&uacute;ltiples <strong>actividades en la nieve</strong>: esqu&iacute; de fondo, alpino o de monta&ntilde;a, caminatas con raquetas o simplemente salir de paseo en familia, lanzarse bolas de nieve y hacer juntos un gran mu&ntilde;eco.</p>

<blockquote>
<p>Hacer excursiones garantiza la diversi&oacute;n y mejora la salud y el &aacute;nimo, ya que al regresar de la naturaleza te sientes renovado.</p>
</blockquote>

<p>No renunciar a hacer excursiones en esta &eacute;poca del a&ntilde;o, aunque sea a un paraje cercano y conocido, garantiza la diversi&oacute;n y <strong>mejora la salud y el &aacute;nimo</strong>, ya que al regresar de la naturaleza te sentir&aacute;s renovado.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/ejercicios/paseo-consciente-naturaleza-12-pasos_2600"><img data-src="/medio/2018/11/23/paseo-por-el-campo_0b376781_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un paseo consciente por el campo en 12 pasos" class="lazyload" /><noscript><img src="/medio/2018/11/23/paseo-por-el-campo_0b376781_300x300.jpg" alt="Un paseo consciente por el campo en 12 pasos" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Contacto con la naturaleza</p>
            <h3 class="title">
                <a href="/salud-natural/ejercicios/paseo-consciente-naturaleza-12-pasos_2600">Un paseo consciente por el campo en 12 pasos</a>
            </h3>
        </div>          
    </div>
</div>

<h3>8. Apreciar tu hogar</h3>

<p>En invierno, la casa se convierte en una proyecci&oacute;n de tu estado interior. Es importante utilizar los fines de semana al menos para <strong>recuperar las horas de sue&ntilde;o perdidas</strong>, ya que te sentir&aacute;s mejor f&iacute;sica y an&iacute;micamente si lo haces.</p>

<blockquote>
<p>Vivir de puertas adentro permite conectar con uno mismo y con los dem&aacute;s de una manera m&aacute;s estrecha y relajada.</p>
</blockquote>

<p>Frente al fuego, si dispones de chimenea, o bien abrigado, es la mejor &eacute;poca para arrellanarse en el sof&aacute; a escuchar m&uacute;sica, <strong>sumergirse en la lectura de un buen libro</strong>, ver una buena pel&iacute;cula con tu pareja o la familia, hacer bizcochos con los ni&ntilde;os, poner orden en los armarios, en los cajones y trasteros, hacer mandalas relajantes, o puzles, o quedar con los amigos para compartir vivencias mientras se saborea una reconfortante infusi&oacute;n.</p>

<p>Vivir de puertas adentro permite conectar con uno mismo y con los dem&aacute;s de una manera m&aacute;s estrecha y relajada, <strong>bajar el control</strong> a que estas habituado en el d&iacute;a a d&iacute;a y recuperar fuerzas para los momentos de actividad.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/ecologia/medio-ambiente/como-elegir-sistema-calefaccion-pros-contras_2547"><img data-src="/medio/2018/11/06/calefacciones-mas-ecologicas-y-saludables_f8a5b9ff_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calor de hogar: los sistemas de calefacción más sanos y eco" class="lazyload" /><noscript><img src="/medio/2018/11/06/calefacciones-mas-ecologicas-y-saludables_f8a5b9ff_300x300.jpg" alt="Calor de hogar: los sistemas de calefacción más sanos y eco" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Casas sostenibles</p>
            <h3 class="title">
                <a href="/ecologia/medio-ambiente/como-elegir-sistema-calefaccion-pros-contras_2547">Calor de hogar: los sistemas de calefacción más sanos y eco</a>
            </h3>
        </div>          
    </div>
</div>

<h3>9. Planificar nuevos proyectos</h3>

<p>Esta es una buena &eacute;poca para <strong>analizar y reflexionar </strong>sobre los puntos de fuga de nuestra vida en diferentes &aacute;mbitos: emocional, familiar, laboral, relacional, creativo&hellip; y ver c&oacute;mo puedes mejorarlos de cara a la primavera, cuando brota o florece lo plantado.</p>

<p>Un modo de hacerlo es elaborar una <strong>lista de propuestas realistas</strong> en cada uno de esos &aacute;mbitos, que podamos cumplir durante el a&ntilde;o, y visualizarlas como si ya estuvieran sucediendo. De esta manera las atraemos hacia nuestras vidas y estamos m&aacute;s cerca de que se hagan realidad.</p>

<p>Visualizar los deseos como algo factible y con detalles concretos &ndash;tener un trabajo motivador, ganar salud, superar una crisis personal...&ndash; <strong>reduce la tensi&oacute;n ante el futuro </strong>y lleva a sentirse m&aacute;s expansivo an&iacute;micamente.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/terapias-naturales/cumplir-propositos_1283"><img data-src="/medio/2017/06/27/cumplir-propositos_300x300_d32e4310.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Por qué no cumplimos los buenos propósitos? Trampas mentales a evitar" class="lazyload" /><noscript><img src="/medio/2017/06/27/cumplir-propositos_300x300_d32e4310.jpg" alt="¿Por qué no cumplimos los buenos propósitos? Trampas mentales a evitar" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Autobloqueos</p>
            <h3 class="title">
                <a href="/salud-natural/terapias-naturales/cumplir-propositos_1283">¿Por qué no cumplimos los buenos propósitos? Trampas mentales a evitar</a>
            </h3>
        </div>          
    </div>
</div>

<h3>10. Cultivar el buen humor</h3>

<p>&ldquo;Un d&iacute;a sin re&iacute;r es un d&iacute;a perdido&rdquo;, dec&iacute;a Charles Chaplin. A menudo <strong>los estados de &aacute;nimo y el bienestar dependen de la actitud</strong> que tenemos ante lo que nos ocurre. Si abrazamos eso que nos sucede, por duro que sea a veces, y lo relativizamos, tom&aacute;ndolo incluso con humor, ser&aacute; m&aacute;s leve o podremos observarlo con mayor perspectiva.</p>

<blockquote>
<p>&ldquo;Un d&iacute;a sin re&iacute;r es un d&iacute;a perdido&rdquo; - Charles Chaplin</p>
</blockquote>

<p>Ver pel&iacute;culas c&oacute;micas, pasar mensajes divertidos a los amigos y hacer que emerja nuestro lado m&aacute;s payaso o folkl&oacute;rico <strong>pondr&aacute; mucha m&aacute;s salsa en tu vida</strong> y en la de quienes tienes alrededor.</p>

<p>No hay debes olvidar que <strong>la vida es un regalo</strong> y que hay que disfrutar cada momento con la mayor apertura posible.</p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        
            <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
                <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/saludnatural//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
                </div>
            </aside>
        
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/temas/medicina-china" title="" class="link">Medicina China</a>
            
                <a href="/temas/estres" title="" class="link">Estrés</a>
            
                <a href="/temas/naturaleza" title="" class="link">Naturaleza</a>
            
                <a href="/guia-vitaminas-minerales/vitamina-d" title="" class="link">Vitamina D</a>
            
                <a href="/guia-vitaminas-minerales/magnesio" title="" class="link">Magnesio</a>
            
                <a href="/temas/hogar" title="" class="link">Hogar</a>
            
                <a href="/temas/sol" title="" class="link">Sol</a>
            
                <a href="/temas/sistema-inmunitario" title="" class="link">Sistema inmunitario</a>
            
                <a href="/guia-vitaminas-minerales/vitamina-b" title="" class="link">Vitamina B</a>
            
                <a href="/temas/desarrollo-personal" title="" class="link">Desarrollo Personal</a>
            
                <a href="/temas/deporte" title="" class="link">Deporte</a>
            
                <a href="/temas/emociones" title="" class="link">Emociones</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="10+claves+para+empezar+el+a%c3%b1o+con+energ%c3%adas+renovadas" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fmente%2f10-claves-para-empezar-ano-buen-humor_2651">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fmente%2f10-claves-para-empezar-ano-buen-humor_2651">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->




    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/intestino-influye-estado-animo-salud-mental_2479"><img sizes="100vw" data-srcset="/medio/2018/10/05/microbiota-salud-mental_f3050e0b_563x390.jpg 563w,/medio/2018/10/05/microbiota-salud-mental_f3050e0b_939x651.jpg 939w" data-src="/medio/2018/10/05/microbiota-salud-mental_f3050e0b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tu vientre influye en tu estado de ánimo" class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2018/10/05/microbiota-salud-mental_f3050e0b_939x651.jpg" alt="Tu vientre influye en tu estado de ánimo" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            La microbiota es la clave
        </p>
        <h3 class="title">
            <a href="/salud-natural/tratamientos/intestino-influye-estado-animo-salud-mental_2479">Tu vientre influye en tu estado de ánimo</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/poder-curativo-mente-psiconeuroinmunologia_2260"><img sizes="100vw" data-srcset="/medio/2018/07/09/actitud-sistema-inmunitario_7e241cbb_563x390.jpg 563w,/medio/2018/07/09/actitud-sistema-inmunitario_7e241cbb_939x651.jpg 939w" data-src="/medio/2018/07/09/actitud-sistema-inmunitario_7e241cbb_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tu mente es tu mejor farmacia: ¡utilízala a tu favor!" class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2018/07/09/actitud-sistema-inmunitario_7e241cbb_939x651.jpg" alt="Tu mente es tu mejor farmacia: ¡utilízala a tu favor!" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Psiconeuroinmunología
        </p>
        <h3 class="title">
            <a href="/salud-natural/terapias-naturales/poder-curativo-mente-psiconeuroinmunologia_2260">Tu mente es tu mejor farmacia: ¡utilízala a tu favor!</a>
        </h3>
    </div>
</article> 
        </div>
    </div>


<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/salud-natural/mente/meditacion-compasiva-vencer-malestar_2615" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook icomoon" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fmente%2f10-claves-para-empezar-ano-buen-humor_2651">&#59650;</a> 
    <a class="twt twitter icomoon" title="Twitter" data-text="10+claves+para+empezar+el+a%c3%b1o+con+energ%c3%adas+renovadas" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fmente%2f10-claves-para-empezar-ano-buen-humor_2651">&#59656;</a>
    <a class="wha whatsapp icomoon" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fmente%2f10-claves-para-empezar-ano-buen-humor_2651" data-text="10+claves+para+empezar+el+a%c3%b1o+con+energ%c3%adas+renovadas"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a>
</div>            
 
    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="widget-sidebar col-xs-12 col-sm-12 col-md-5 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/saludnatural//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
                
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más visto
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/salud-natural/yoga/mejores-posturas-para-concentrarse-y-meditar_2643" class="title">5 posturas para meditar cómodamente: elige la tuya</a>
</li>
<li class="item">
     <a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2018</a>
</li>
<li class="item">
     <a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" class="title">Los 7 alimentos más ricos en hierro</a>
</li>
<li class="item">
     <a href="/alimentacion/nutricion/agua-limon-beneficios-propiedades-contraindicaciones-como-tomarla_1253" class="title">Los superpoderes del agua con limón</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555" class="title">10 alimentos clave para regular la tensión arterial</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '42';
        </script>
    
	</div>

</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/8-cosas-sorprendentes-zumo-fruta-envasado_2621"target="_blank">
<img src="/medio/2018/11/27/widget_asozumos_4367fd92.gif" />
</a>
</div>
</aside><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="items-relacionados">
        <div class="top">
            <h5 class="generic-title bgcolor-rojo color-blanco">
		Artículos relacionados
	</h5>
        </div>
        <div class="middle bgcolor-lila">
            <ul class="list">
                
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/plan-fertilidad-natural-3-meses_2276"><img data-src="/medio/2018/07/13/plan-fertilidad-para-quedarte-embarazada_bcbd7e2d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Plan de fertilidad natural en 3 meses" class="lazyload" /><noscript><img src="/medio/2018/07/13/plan-fertilidad-para-quedarte-embarazada_bcbd7e2d_939x651.jpg" alt="Plan de fertilidad natural en 3 meses" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/terapias-naturales/plan-fertilidad-natural-3-meses_2276" class="title">Plan de fertilidad natural en 3 meses</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/cura-bosque-shinrin-yoku_1928"><img data-src="/medio/2018/03/16/shinrin-yoku-una-cura-de-bosque_fdbeb186_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Hacemos una cura de bosque? Pautas para el  shinrin-yoku" class="lazyload" /><noscript><img src="/medio/2018/03/16/shinrin-yoku-una-cura-de-bosque_fdbeb186_939x651.jpg" alt="¿Hacemos una cura de bosque? Pautas para el  shinrin-yoku" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/terapias-naturales/cura-bosque-shinrin-yoku_1928" class="title">¿Hacemos una cura de bosque? Pautas para el  shinrin-yoku</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/cuando-la-espalda-duele-revisa-tus-emociones_356"><img data-src="/medio/2016/04/27/espalda-y-emociones_626x434_5bdb1002.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Te duele la espalda? Revisa tus emociones" class="lazyload" /><noscript><img src="/medio/2016/04/27/espalda-y-emociones_626x434_5bdb1002.jpg" alt="¿Te duele la espalda? Revisa tus emociones" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/terapias-naturales/cuando-la-espalda-duele-revisa-tus-emociones_356" class="title">¿Te duele la espalda? Revisa tus emociones</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/el-poder-sanador-de-los-arboles_272"><img data-src="/medio/2016/04/22/el-poder-sanador-de-la-naturaleza_626x434_f0dd2f9d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El poder sanador de los árboles" class="lazyload" /><noscript><img src="/medio/2016/04/22/el-poder-sanador-de-la-naturaleza_626x434_f0dd2f9d.jpg" alt="El poder sanador de los árboles" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/terapias-naturales/el-poder-sanador-de-los-arboles_272" class="title">El poder sanador de los árboles</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/formas-combatir-estres_174"><img data-src="/medio/2017/02/09/consejos-contra-el-estres_626x434_7a950eac.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="8 formas de combatir el estrés ahora" class="lazyload" /><noscript><img src="/medio/2017/02/09/consejos-contra-el-estres_626x434_7a950eac.jpg" alt="8 formas de combatir el estrés ahora" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/formas-combatir-estres_174" class="title">8 formas de combatir el estrés ahora</a>
    </div>
</li>                                                        
                                            
                                            
            </ul>
        </div>
    </div>

</div>                                                                                          <aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/espacio-vitalidad-zespri_2550"_blank">
<img src="/medio/2018/12/03/widget_zespri_7f821792.jpg" />
</a>
</div>
</aside>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/saludnatural//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
                
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-anual-cuerpomente-1493.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_1493&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" >
<img src="/medio/2018/05/04/promo-vertical-cuerpomente-abril-2018_5980121c.jpg" title="suscribete Abril 2018" alt="suscribete Abril 2018">
</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/4-plantas-medicinales-que-acabaran-tu-ardor-estomago_2656"><img data-src="/medio/2018/12/03/laurel-laurus-nobilis_e0707701_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 plantas medicinales que acabarán con tu ardor de estómago" class="lazyload" /><noscript><img src="/medio/2018/12/03/laurel-laurus-nobilis_e0707701_939x651.jpg" alt="4 plantas medicinales que acabarán con tu ardor de estómago" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Adiós a la acidez
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/4-plantas-medicinales-que-acabaran-tu-ardor-estomago_2656">4 plantas medicinales que acabarán con tu ardor de estómago</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/4-plantas-y-4-remedios-naturales-para-varices-y-hemorroides_2663"><img data-src="/medio/2018/12/04/hamamelis_b2838afc_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 plantas y 4 remedios naturales para varices y hemorroides" class="lazyload" /><noscript><img src="/medio/2018/12/04/hamamelis_b2838afc_939x651.jpg" alt="4 plantas y 4 remedios naturales para varices y hemorroides" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Tratamiento eficaz
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/4-plantas-y-4-remedios-naturales-para-varices-y-hemorroides_2663">4 plantas y 4 remedios naturales para varices y hemorroides</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/detergentes-engordan-a-ninos_2667"><img data-src="/medio/2018/12/05/nino-jugando_07529e00_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los detergentes engordan a los niños" class="lazyload" /><noscript><img src="/medio/2018/12/05/nino-jugando_07529e00_939x651.jpg" alt="Los detergentes engordan a los niños" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Químicos y sobrepeso
                </div>
                <h3 class="title">
                    <a href="/salud-natural/detergentes-engordan-a-ninos_2667">Los detergentes engordan a los niños</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/gastronomia-consciente/5-trucos-para-freir-ligero-y-sin-fritanguear_2669"><img data-src="/medio/2018/12/05/freir-sin-aceites_485a9367_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 trucos para freír ligero (y sin fritanguear)" class="lazyload" /><noscript><img src="/medio/2018/12/05/freir-sin-aceites_485a9367_939x651.jpg" alt="5 trucos para freír ligero (y sin fritanguear)" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Navidades sin grasas
                </div>
                <h3 class="title">
                    <a href="/blogs/gastronomia-consciente/5-trucos-para-freir-ligero-y-sin-fritanguear_2669">5 trucos para freír ligero (y sin fritanguear)</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/alimentos-temporada/12-frutas-y-verduras-temporada-para-comer-diciembre_2449"><img data-src="/medio/2018/09/25/calendario-temporada-diciembre_903c179c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12 frutas y verduras de temporada para comer en diciembre" class="lazyload" /><noscript><img src="/medio/2018/09/25/calendario-temporada-diciembre_903c179c_939x651.jpg" alt="12 frutas y verduras de temporada para comer en diciembre" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Cesta de la compra
                </div>
                <h3 class="title">
                    <a href="/alimentacion/alimentos-temporada/12-frutas-y-verduras-temporada-para-comer-diciembre_2449">12 frutas y verduras de temporada para comer en diciembre</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/belleza-natural/cuidados-esenciales-piel-invierno_2642"><img data-src="/medio/2018/12/03/cuidados-piel-invierno_16c80c0d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 cuidados esenciales que tu piel te pide en invierno" class="lazyload" /><noscript><img src="/medio/2018/12/03/cuidados-piel-invierno_16c80c0d_939x651.jpg" alt="6 cuidados esenciales que tu piel te pide en invierno" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Hidratada y sin irritaciones
                </div>
                <h3 class="title">
                    <a href="/salud-natural/belleza-natural/cuidados-esenciales-piel-invierno_2642">6 cuidados esenciales que tu piel te pide en invierno</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/yoga/mejores-posturas-para-concentrarse-y-meditar_2643"><img data-src="/medio/2018/12/03/meditar-virasana_dfa683b5_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 posturas para meditar cómodamente: elige la tuya" class="lazyload" /><noscript><img src="/medio/2018/12/03/meditar-virasana_dfa683b5_939x651.jpg" alt="5 posturas para meditar cómodamente: elige la tuya" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Mente en calma
                </div>
                <h3 class="title">
                    <a href="/salud-natural/yoga/mejores-posturas-para-concentrarse-y-meditar_2643">5 posturas para meditar cómodamente: elige la tuya</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/yoga/visualizacion-para-abrir-corazon_2650"><img data-src="/medio/2018/12/03/asana-escucha-tu-corazon_052bf6d6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escucha qué te susurra tu corazón" class="lazyload" /><noscript><img src="/medio/2018/12/03/asana-escucha-tu-corazon_052bf6d6_939x651.jpg" alt="Escucha qué te susurra tu corazón" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Conéctate 
                </div>
                <h3 class="title">
                    <a href="/salud-natural/yoga/visualizacion-para-abrir-corazon_2650">Escucha qué te susurra tu corazón</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/nutricion/comer-crudo-invierno_2635"><img data-src="/medio/2018/11/30/comer-crudos-en-invierno_636c9302_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Se puede comer crudo en el crudo invierno?" class="lazyload" /><noscript><img src="/medio/2018/11/30/comer-crudos-en-invierno_636c9302_939x651.jpg" alt="¿Se puede comer crudo en el crudo invierno?" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Cocina Raw
                </div>
                <h3 class="title">
                    <a href="/alimentacion/nutricion/comer-crudo-invierno_2635">¿Se puede comer crudo en el crudo invierno?</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/meditar-mejora-salud-fisica-emocional_2631"><img data-src="/medio/2018/12/03/meditacion-beneficios-fisicos-mentales_e98705a3_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditar mejora tu salud física y emocional: ¡empieza ahora!" class="lazyload" /><noscript><img src="/medio/2018/12/03/meditacion-beneficios-fisicos-mentales_e98705a3_939x651.jpg" alt="Meditar mejora tu salud física y emocional: ¡empieza ahora!" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Equilibrio y calma
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/meditar-mejora-salud-fisica-emocional_2631">Meditar mejora tu salud física y emocional: ¡empieza ahora!</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/alimentos-temporada/alimentos-otono-que-refuerzan-inmunidad_2644"><img data-src="/medio/2018/12/01/granada_6ed101c6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 alimentos de otoño que refuerzan tu inmunidad" class="lazyload" /><noscript><img src="/medio/2018/12/01/granada_6ed101c6_939x651.jpg" alt="6 alimentos de otoño que refuerzan tu inmunidad" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Ricos en antioxidantes
                </div>
                <h3 class="title">
                    <a href="/alimentacion/alimentos-temporada/alimentos-otono-que-refuerzan-inmunidad_2644">6 alimentos de otoño que refuerzan tu inmunidad</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/aceite-esencial-pino-acaba-resfriados_2655"><img data-src="/medio/2018/12/03/pino-silvestre_fbc71e3c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El aceite esencial de pino acaba con los resfriados" class="lazyload" /><noscript><img src="/medio/2018/12/03/pino-silvestre_fbc71e3c_939x651.jpg" alt="El aceite esencial de pino acaba con los resfriados" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Tratamiento natural
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/aceite-esencial-pino-acaba-resfriados_2655">El aceite esencial de pino acaba con los resfriados</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/saludnatural//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <div id="CMPan" data-appear-top-offset="600"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];

  mgr.services.pan = (function() {
    var config = {
      elementID: 'CMPan',
      templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',
      tagIds: '9725096,9725098,9725099,9725100',
      binding: 'scroll.mangiro.scrollCxPan',
      timeout: 500,
      queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'
    }

    require(['jquery', 'throttle', 'appear'], function ($, $cow) {
      if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
      if (typeof $cow === "undefined") $cow = $;

	  var _appeared = false;
      var $window = $(window);
      var $element = $('#' + config.elementID);

      var cxScript = function () {
        log("PAN > Looking for love...");
		if ($element.is(':appeared')) {
		  _appeared = true;
		  $window.off(config.binding);
          log("PAN > Love found!");

		  cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: config.elementID,
			renderTemplateUrl: config.templateURL,
			numItems: 4,
			numCols: 4,
			tagIds: config.tagIds,
			width: '100%', height: 0,
			adpositions: "1,2,3,4"
		  }]);
		}
      };

      cxScript();

	  if(!_appeared) {
		$window.on(config.binding, $cow.throttle(config.timeout, cxScript));
	  }
    });

    cX.callQueue.push(['invoke', function() {
      var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });
		var e=document.createElement("img");
		e.width=1; e.height=1; e.alt=""; e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
    }]);
  });
 if (typeof mgr.services.pan !== 'undefined') { mgr.services.pan.push(pan); }else{ mgr.services.pan = [pan]; }</script>
        <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 };
 if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
    <div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="https://www.cuerpomente.com/salud-natural/mente/10-claves-para-empezar-ano-buen-humor_2651" data-appear-top-offset="1300">

	</div>
</section>


            </main>
            
            
<!-- START: footer -->
<div class="footer-news">
	
  
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt"><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir la newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir información sobre los productos y servicios de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2018/11/19/cuerpomente-_500x665_946f1aa1.jpg" alt="Bacterias que curan" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2018/11/19/cuerpomente-_500x665_946f1aa1.jpg" alt="Bacterias que curan" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="https://www.lecturas.com/horoscopo/semanal" target="_blank">Horoscopo semanal</a></li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="aviso-legal horizontal">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
                    <li><a href="/cdn-cgi/l/email-protection#f5858097999c969c919491b5879794db9086">Publicidad</a></li>
                    <li><a href="/pagina/staff.html">Staff</a></li>
                    <li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                            c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                            c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                            H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                            H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                            c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                            c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                            c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                            C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
                    <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->

        
</div>
        
<aside class="popUp-newsletter ocultar" id="popUp-content">
    <div class="spinner">
        <img src="../../Content/img/popup/ajax-loader.gif" class="spinner-img" />
    </div>
    <div>
	
        <h4 class="title-popUp">
		¡No te pierdas nuestro <strong>Newsletter</strong>!
	</h4>
        <p class="description-popUp">Apúntate a nuestra newsletter y descarga gratis nuestro calendario de alimentos de temporada y recibe en tu correo los mejores consejos de alimentación y salud natural. </p>
        <figure><span id="close-popup-news" class="closeadvt-popup" onclick="closePopUp()">
            <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" /></span></figure>
        <div class="row">
            <fieldset>
                <div class="col-xs-12 col-sm-12 col-md-12">
                    <input type="text" id="txtPopUpEmail" placeholder="Escribe tu correo" title="email" />
                    <input type="button" id="btnPopUpSuscribir" value="¡Apúntame! ❯" class="btn-submit-popup" />
                </div>
                <label id="check-acepto-popup">
                    <input type="checkbox" id="chkPopUpCondiciones" title="condiciones" /><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir la newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras<span class="checkmark-popUp"></span></label>
                <label class="check-acepto-popup">
                    <input type="checkbox" id="chkPopUpInfo" value="INFO" />Deseo recibir información sobre los productos y servicios de la Comunidad RBA<span class="checkmark-popUp"></span></label>
            </fieldset>
        </div>
    
</div>
</aside>
<div id="backPopMobileOverlay" onclick="closePopUpMobile()"></div>
<aside class="popUp-newsletter-result ocultar" id="res-popUp-news">
    <div>
        <h4 class="title-popUp-result">
	¡Gracias por registrarte!
</h4>
        <figure class="img-figure-pop">
            <img src="https://www.cuerpomente.com/Content/skins/cume2016/images/newsletter/ic-mail-cm.png" /></figure>
        <p class="description-popUp-result">Te hemos enviado un correo para que nos confirmes tu cuenta</p>
        <figure><span id="close-popup-res" class="closeadvt-popup" onclick="closePopUpRes()">
            <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" /></span></figure>
    </div>
</aside>

        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/salud-natural/mente/10-claves-para-empezar-ano-buen-humor_2651"},"headline":"10 claves para empezar el año con energías renovadas","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2018/12/03/salud-invierno_adb69a37_939x651.jpg","height":651,"width":939},"datePublished":"2018-12-06T08:30:00.0000000+01:00","dateModified":"2018-12-06T08:30:00.0000000+01:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"En invierno, mantener el cuerpo activo y disfrutar de las horas de sol y de la naturaleza es esencial para arrancar el año más plenamente.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/cuerpomente","name":"Cuerpomente"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/mente","name":"Mente"}}]}</script>
    
    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309184']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
  mgr.services.sibbo = (function() {
    (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
  });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'http://static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>

    <script>
(function(){
    var main = document.getElementById('main');
    var isCategory = main.classList.contains('categoria');
    var isArticle = main.classList.contains('detalle');
    var placement = (isCategory)
        ? 'c7a59fcfae42e49b83e060584ed93b87'
        : (isArticle)
            ? '595dc7379dfd786c1146810198085bc5'
            : '929126cb2c9c9523902de7f292d89489';
    var o = document.createElement('script');
    o.setAttribute('src', '//fo-api.omnitagjs.com/fo-api/ot.js?Placement=' + placement);
    o.setAttribute('type', 'text/javascript');
    o.setAttribute('async','true');
    top.document.body.appendChild(o);
})();
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>