

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Las 4 plantas más afectivas para una piel sin acné
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" />
<meta name="description" content="No hay soluciones milagrosas pero algunos tratamientos con plantas te pueden ayudar a eliminar granos y espinillas." />




<meta name="date" content="2019-04-19T09:00:00+02:00" />
<meta name="DC.date.issued" content="2019-04-19" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Las 4 plantas más afectivas para una piel sin acné" />
<meta property="og:description" content="No hay soluciones milagrosas pero algunos tratamientos con plantas te pueden ayudar a eliminar granos y espinillas." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/04/12/fitoterapia-integral_0d8757c1_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/salud-natural/terapias-naturales/mejores-plantas-para-tratar-acne_4470" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Las 4 plantas más afectivas para una piel sin acné" />
<meta name="twitter:description" content="No hay soluciones milagrosas pero algunos tratamientos con plantas te pueden ayudar a eliminar granos y espinillas." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/04/12/fitoterapia-integral_0d8757c1_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/terapias-naturales/mejores-plantas-para-tratar-acne_4470" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Terapias naturales" type="application/rss+xml" rel="alternate" href="/feeds/terapias-naturales.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20190409085400/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    

    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190409085400',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>

    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/salud-natural/terapias-naturales/mejores-plantas-para-tratar-acne_4470" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/terapias-naturales/mejores-plantas-para-tratar-acne_4470/amp" />

    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed ">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"terapias-naturales","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Jordi Cebrián","publicationDate":"20190419","modificationDate":"20190415","galleryNumber":"none","contentId":"4470","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/terapias-naturales","contentLabel03":"none","subject":"Las 4 plantas más afectivas para una piel sin acné","contentGroup01":"Jordi Cebrián","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"Fitoterapia"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    <form name="aspnetForm" method="post" action="/salud-natural/terapias-naturales/mejores-plantas-para-tratar-acne_4470?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dK6Ofz3sPNcFCM3MmCuj4ivoA9EJsryoz0x5dmO53cwMMKlMwy7925UkP6/ftK22AnVT3+Mw9FUFa5sw+nlr29V4L+dQt0PkSao51ydWPKNy9pQZ" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="container-fluid" id="wrapper">
	
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="topbar-cm">
                <a href="https://www.cuerpomente.com/" title="Cuerpomente">
                    <svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 143.6 14.93">
                        <defs>
                            <style>
                                .cls-1 {
                                    fill: none;
                                }

                                .cls-2 {
                                    clip-path: url(#clip-path);
                                }

                                .cls-3 {
                                    clip-path: url(#clip-path-3);
                                }

                                .cls-4 {
                                    fill: #adacca;
                                }

                                .cls-5 {
                                    fill: #958fa6;
                                }
                            </style>
                            <clipPath id="clip-path">
                                <rect class="cls-1" y="-0.25" width="143.6" height="15.18" />
                            </clipPath>
                            <clipPath id="clip-path-3">
                                <rect class="cls-1" x="-25" y="-19.25" width="193.6" height="35.18" />
                            </clipPath>
                        </defs><title>logo-ms-TBB</title><g class="cls-2"><g class="cls-2"><g class="cls-3"><polygon class="cls-4" points="81 14.08 83.94 14.08 83.94 4.91 87.72 10.89 87.8 10.89 91.63 4.85 91.63 14.08 94.61 14.08 94.61 -0.06 91.38 -0.06 87.8 5.92 84.23 -0.06 81 -0.06 81 14.08" /><polygon class="cls-4" points="96.12 14.08 106.44 14.08 106.44 11.32 99.08 11.32 99.08 8.35 105.47 8.35 105.47 5.58 99.08 5.58 99.08 2.71 106.34 2.71 106.34 -0.06 96.12 -0.06 96.12 14.08" /><path class="cls-4" d="M125,14.08h3V2.81h4.17V-.06H120.82V2.81H125Zm-17.25,0h3v-9l6.63,9h2.56V-.06h-3v8.7l-6.41-8.7h-2.78Z" /><polygon class="cls-4" points="133.28 14.08 143.6 14.08 143.6 11.32 136.25 11.32 136.25 8.35 142.63 8.35 142.63 5.58 136.25 5.58 136.25 2.71 143.5 2.71 143.5 -0.06 133.28 -0.06 133.28 14.08" /><path class="cls-5" d="M7.21,14.93A7.06,7.06,0,0,0,13,12.3l-2-2.08a5,5,0,0,1-3.7,1.72c-2.41,0-4.08-2.1-4.08-4.61v0c0-2.52,1.71-4.57,4.08-4.57a5.09,5.09,0,0,1,3.6,1.66l2-2.37A7.11,7.11,0,0,0,7.33-.25,7.31,7.31,0,0,0,0,7.34v0a7.26,7.26,0,0,0,7.21,7.55" /><path class="cls-5" d="M20.14,14.9c3.78,0,6.18-2.18,6.18-6.62V0h-3.1V8.41c0,2.33-1.15,3.52-3,3.52s-3-1.24-3-3.63V0H14V8.38c0,4.32,2.31,6.52,6.1,6.52" /><path class="cls-5" d="M39.57,14.67h3.11V10h2.44l3,4.69H51.8L48.34,9.43a4.55,4.55,0,0,0,3-4.55v0a4.7,4.7,0,0,0-1.21-3.35A5.52,5.52,0,0,0,46,0H39.57Zm3.11-7.54V2.91h3.09c1.52,0,2.45.71,2.45,2.1v0c0,1.24-.87,2.07-2.39,2.07Zm-15,7.54H38.44V11.8H30.76V8.72h6.67V5.85H30.76v-3h7.58V0H27.66Z" /><path class="cls-5" d="M52.83,14.67h3.1v-4.4h2.35c3.15,0,5.69-1.76,5.69-5.16v0c0-3-2-5.07-5.38-5.07H52.83Zm3.1-7.27V2.91h2.39c1.55,0,2.51.78,2.51,2.22v0A2.21,2.21,0,0,1,58.38,7.4Z" /><path class="cls-5" d="M72.1,14.92a7.44,7.44,0,0,0,7.53-7.59v0a7.51,7.51,0,1,0-15,0v0a7.38,7.38,0,0,0,7.49,7.55m0-3a4.39,4.39,0,0,1-4.28-4.61v0A4.32,4.32,0,0,1,72.1,2.72a4.39,4.39,0,0,1,4.28,4.61v0a4.32,4.32,0,0,1-4.24,4.57" /></g>
                        </g>
                        </g></svg>
                </a>
            </div>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/" class="logo-cm">
        <img src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
	<a href="/mente-sana" class="logo-ms">
        <img src="/Content/skins/cume2016/images/logo_mentesana.svg" alt="Mente sana">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm">
			<a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a>
		</li>
		<li class="hidden-xs hidden-sm mentesana-subs">
			<a class="suscribete" href="https://tienda.rbarevistas.com/suscripcion-anual-mente-sana-1074.html?utm_source=mentesana.es&utm_medium=referral&utm_campaign=MESA_C-1074&utm_content=header">Suscríbete</a>
		</li>
		<li class="always">
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<b></b>
				<b></b>
				<b></b>
			</button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-fb">
			<a href="https://www.facebook.com/revistamentesana" target="_blank">
				<i class="icon-facebook-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-ig">
			<a href="https://www.instagram.com/revista_mente_sana/" target="_blank">
				<i class="icon-instagram-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
		<li class="hidden-xs mentesana-tw">
			<a href="https://twitter.com/MenteSana_of" target="_blank">
				<i class="icon-twitter-desktop" aria-hidden="true"></i>
			</a>
		</li>
	</ul>
</div>
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/mente-sana">Mentesana</a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-107">
    <a href="/entrevistas">Entrevistas</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>
            <!--Empieza buscador-->
            <section id="buscador" class="search-wrapper collapse">
                <div class="row">
                    <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                        <div id="searching" class="box">
                            <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                            <div class="search-button-2">
                                <a id="btnBusc">
                                    <h2>Buscar</h2>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <!--End buscador-->
            <main id="main" class="home site-content detail detalle">
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->

<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2019/04/12/fitoterapia-integral_3692376c_1280x644.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="fitoterapia-integral" class="lazyload" data-aspectratio="1280/644" /><noscript><img src="/medio/2019/04/12/fitoterapia-integral_3692376c_1280x644.jpg" alt="fitoterapia-integral" /></noscript>
                
                
            </figure>
            <p class="credit">Cal&eacute;ndula
</p>	
        </div>		
	</div><!-- col-xs-12 -->
</div>

<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7 col-lg-8 col-left">
                
    


<article class="cuerpo-noticia">
    <p class="epigraph">Fitoterapia</p>
<h1 class="title">
		Las 4 plantas más afectivas para una piel sin acné
	</h1>
<h2 class="intro">
		No hay soluciones milagrosas pero algunos tratamientos con plantas te pueden ayudar a eliminar granos y espinillas. 
	</h2>
    <div class="author-share">
        <p class="author">Jordi Cebrián</p>


        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Las+4+plantas+m%c3%a1s+afectivas+para+una+piel+sin+acn%c3%a9" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fterapias-naturales%2fmejores-plantas-para-tratar-acne_4470">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fterapias-naturales%2fmejores-plantas-para-tratar-acne_4470">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
    
    
<div class="txt">
    <!-- Anuncio mobile top -->
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    <!-- End Anuncio mobile top -->
    <p>Las dichosas <strong>espinillas</strong> que, con desigual incidencia, cubren la piel del rostro y del cuello de muchos adolescentes y adultos j&oacute;venes, pueden suponer un <strong>problema serio de autoestima</strong> para ellos cuando sienten que perjudica a su imagen y, a la postre, a sus relaciones sociales.</p>

<p>Pero <strong>el acn&eacute;</strong> no pasa de ser, en la mayor&iacute;a de los casos, una dolencia menor que se produce cuando los <strong>fol&iacute;culos piloseb&aacute;ceos</strong> que se encuentran debajo de la piel se taponan por un<strong> exceso de grasa. </strong></p>

<h2>
<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/tratamientos/remedios-naturales-eliminar-acne_1468"><img data-src="/medio/2017/09/27/5-el-cuidado-general-de-la-piel_34d664eb_300x300_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Adiós al acné: 6 maneras de reducirlo de forma natural" class="lazyload" /><noscript><img src="/medio/2017/09/27/5-el-cuidado-general-de-la-piel_34d664eb_300x300_2.jpg" alt="Adiós al acné: 6 maneras de reducirlo de forma natural" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Cuidar la piel</p>
            <h3 class="title">
                <a href="/salud-natural/tratamientos/remedios-naturales-eliminar-acne_1468">Adiós al acné: 6 maneras de reducirlo de forma natural</a>
            </h3>
        </div>          
    </div>
</div></h2>

<h2>Los masajes con aceites naturales te ayudaran a controlar el acn&eacute;</h2>

<p>El <strong>acn&eacute;</strong><strong> </strong>lo puede desencadenar &mdash;tanto en la adolescencia como durante el embarazo&mdash; un factor hormonal, aunque adem&aacute;s puede contribuir a iniciarlo o agravarlo el uso de determinados cosm&eacute;ticos y medicamentos, protectores solares y maquillajes.</p>

<p>Para tratar de aliviarlo se recomienda el <strong>empleo de pomadas y cremas</strong> que act&uacute;an como<strong> queratol&iacute;ticos</strong> (disuelven el exceso de queratina en la piel) a fin de deshacer el tap&oacute;n que bloquea el poro.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/alimentacion/intolerancias/leche-vaca-favorece-acne_2498"><img data-src="/medio/2018/10/15/chica-acne_e5826de4_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La leche de vaca (desnatada) favorece el acné " class="lazyload" /><noscript><img src="/medio/2018/10/15/chica-acne_e5826de4_300x300.jpg" alt="La leche de vaca (desnatada) favorece el acné " /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Alimentación preventiva</p>
            <h3 class="title">
                <a href="/alimentacion/intolerancias/leche-vaca-favorece-acne_2498">La leche de vaca (desnatada) favorece el acné </a>
            </h3>
        </div>          
    </div>
</div>

<h3>Las plantas m&aacute;s efectivas</h3>

<p>En todos los casos, los <strong>preparados a base de fitoterapia</strong> (cremas, tisanas, ba&ntilde;os faciales, compresas, mascarillas&hellip;) pueden mejorar el estado de la piel pero exigen una cierta perseverancia en su aplicaci&oacute;n.</p>

<p>Las <strong>plantas</strong> que se suelen emplear plantas son <strong>ricas en fitoesteroles, sales pot&aacute;sicas e inulina</strong> (un az&uacute;car polisac&aacute;rido) con un <strong>efecto depurativo, antiinflamatorio y antibacteriano</strong>.</p>

<h3>1. El diente de le&oacute;n (<em>Taraxacum officinale</em>)</h3>

<p>Es depurativo y acelera la <strong>eliminaci&oacute;n de toxinas</strong>. Se usa la ra&iacute;z y, en menor medida, las hojas y las flores.</p>

<p>T&oacute;mala en decocci&oacute;n mixta, dos vasos diarios, en compresas y en ba&ntilde;os faciales.</p>

<h3>2. Las flores de cal&eacute;ndula (<em>Calendula officinalis</em>)</h3>

<p>Son protectoras y <strong>regeneradoras de la piel</strong>. Se usan los cap&iacute;tulos florales y el aceite de cal&eacute;ndula.</p>

<p>Apl&iacute;cala en loci&oacute;n en masaje suave, o pomadas y<strong> cremas ya preparadas en herbolarios</strong>.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/belleza-natural/miel-manuka-tratamiento-acne_2193"><img data-src="/medio/2018/06/22/miel-de-manuka-para-el-acne_725c44cc_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Miel de manuka, el elixir natural contra el acné" class="lazyload" /><noscript><img src="/medio/2018/06/22/miel-de-manuka-para-el-acne_725c44cc_300x300.jpg" alt="Miel de manuka, el elixir natural contra el acné" /></noscript></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Tratamiento natural</p>
            <h3 class="title">
                <a href="/salud-natural/belleza-natural/miel-manuka-tratamiento-acne_2193">Miel de manuka, el elixir natural contra el acné</a>
            </h3>
        </div>          
    </div>
</div>

<h3>3. El tr&eacute;bol de prado (<em>Trifolium pratense</em>)</h3>

<p>Tiene un <strong>efecto estrog&eacute;nico que favorece el equilibrio hormonal</strong>.</p>

<p>Se toma en infusi&oacute;n, dos vasos al d&iacute;a, pero tambi&eacute;n por v&iacute;a externa, en compresas o ba&ntilde;os faciales.</p>

<h3>4. El arg&aacute;n (<em>Argania spinosa</em>)</h3>

<p>Es <strong>regenerador</strong>, hidratante, depurativo, antibacteriano y antiinflamatorio. Se usa el aceite a partir de sus semillas.</p>

<p>Apl&iacute;calo en loci&oacute;n para masaje o para preparar una mascarilla.</p>

<p><em>Este art&iacute;culo se ha elaborado con​ la asesor&iacute;a de Josep Maria Teix&eacute;, herborista de El Manantial de Salud.</em></p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
            </div>
        </aside>
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/autores-cuerpomente/jordi-cebrian" title="" class="link">Jordi Cebrián</a>
            
                <a href="/temas/fitoterapia" title="" class="link">Fitoterapia</a>
            
                <a href="/temas/hormonas" title="" class="link">Hormonas</a>
            
                <a href="/temas/adolescencia" title="" class="link">Adolescencia</a>
            
                <a href="/temas/embarazo" title="" class="link">Embarazo</a>
            
                <a href="/temas/belleza" title="" class="link">Belleza</a>
            
                <a href="/temas/mujer" title="" class="link">Mujer</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Las+4+plantas+m%c3%a1s+afectivas+para+una+piel+sin+acn%c3%a9" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fterapias-naturales%2fmejores-plantas-para-tratar-acne_4470">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
                -->
                <i class="icon-twitter" aria-hidden="true"></i>
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fterapias-naturales%2fmejores-plantas-para-tratar-acne_4470">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
                -->
                <i class="icon-facebook" aria-hidden="true"></i>
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <!--
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
                -->
                <i class="icon-correo" aria-hidden="true"></i>
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



<div class="taboola-zone"></div>

    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/6-plantas-para-tratar-alergias-polen-primavera_4441"><img sizes="100vw" data-srcset="/medio/2019/04/11/8_e6af33e1_563x390.jpg 563w,/medio/2019/04/11/8_dbbc4306_939x651.jpg 939w" data-src="/medio/2019/04/11/8_dbbc4306_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 plantas para disfrutar de una primavera sin alergias " class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2019/04/11/8_dbbc4306_939x651.jpg" alt="6 plantas para disfrutar de una primavera sin alergias " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Eficaces
        </p>
        <h3 class="title">
            <a href="/salud-natural/tratamientos/6-plantas-para-tratar-alergias-polen-primavera_4441">6 plantas para disfrutar de una primavera sin alergias </a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/como-tratar-rinitis-primavera-plantas-medicinales_4419"><img sizes="100vw" data-srcset="/medio/2019/04/08/3_aa0ca791_563x390.jpg 563w,/medio/2019/04/08/3_472ce3da_939x651.jpg 939w" data-src="/medio/2019/04/08/3_472ce3da_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Respira tranquila! 4 plantas contra la rinitis alérgica" class="lazyload" data-aspectratio="939/651" /><noscript><img src="/medio/2019/04/08/3_472ce3da_939x651.jpg" alt="¡Respira tranquila! 4 plantas contra la rinitis alérgica" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Mejora tus síntomas
        </p>
        <h3 class="title">
            <a href="/salud-natural/tratamientos/como-tratar-rinitis-primavera-plantas-medicinales_4419">¡Respira tranquila! 4 plantas contra la rinitis alérgica</a>
        </h3>
    </div>
</article> 
        </div>
    </div>

<div id="CMPan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
    var pan_loader = (function() {
        var config = {
            elementID: 'CMPan',
            binding: 'scroll.mangiro.pan',
            timeout: 500
        }

        require(['jquery', 'throttle', 'appear'], function($, $cow) {
            if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
            if (typeof $cow === "undefined") $cow = $;

            var _mobile = (typeof isMobile !== "undefined") ?
                isMobile.any() :
                screen.width <= 760;

            var _id = 'pan_native_mobile';
            var _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_mobile.js';
            if (!_mobile) {
                _id = 'pan_native_desktop';
                _scriptUrl = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/cuerpoymente_pie.js';
            }

            // ADD container div
            var $div = $('<div />')
                .attr('id', _id);

            var $container = $('#' + config.elementID);
            $div.appendTo($container);

            var _appeared = false;
            var $window = $(window);

            var _checkPAN = function() {
                log("PAN > Looking for love...");
                if ($container.is(':appeared')) {
                    _appeared = true;
                    $window.off(config.binding);
                    log("PAN > Love found!");

                    (function() {
                        var d = document,
                            e = d.createElement('script'),
                            p = d.getElementById(config.elementID);
                        e.type = 'text/javascript';
                        p.insertBefore(e, p.firstChild);
                        e.src = _scriptUrl;
                    }());
                }
            };

            _checkPAN();

            if (!_appeared) {
                $window.on(config.binding, $cow.throttle(config.timeout, _checkPAN));
            }
        });
    });
    if (typeof mgr.services.pan !== 'undefined') {
        mgr.services.pan.push(pan_loader);
    } else {
        mgr.services.pan = [pan_loader];
    }
</script>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/salud-natural/terapias-naturales/dosis-naturaleza-eficaz-relajacion_4484" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fterapias-naturales%2fmejores-plantas-para-tratar-acne_4470">
        <i class="icon-facebook"></i>
    </a> 
    <a class="twt twitter" title="Twitter" data-text="Las+4+plantas+m%c3%a1s+afectivas+para+una+piel+sin+acn%c3%a9" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fterapias-naturales%2fmejores-plantas-para-tratar-acne_4470">
        <i class="icon-twitter"></i>
    </a>
    <a class="wha whatsapp" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2fterapias-naturales%2fmejores-plantas-para-tratar-acne_4470" data-text="Las+4+plantas+m%c3%a1s+afectivas+para+una+piel+sin+acn%c3%a9">
        <i class="icon-whatsapp"></i>
    </a>
</div>            

    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="widget-sidebar col-xs-12 col-sm-12 col-md-5 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
            
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más visto
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" class="title">10 alimentos para combatir la anemia</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555" class="title">Alimentos clave para regular la tensión arterial</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363" class="title">¿Quién se acuerda del hígado? 10 alimentos para cuidarlo</a>
</li>
<li class="item">
     <a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2019</a>
</li>
<li class="item">
     <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" class="title">13 cenas ligeras y saludables: no pasarás hambre y dormirás mejor</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '42';
        </script>
    
	</div>

</div><aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/cuidar-dientes-leche-forma-natural_4237"_blank">
<img src="/medio/2019/03/26/weleda_dientes_f41a09b5.jpg" />
</a>
</div>
</aside><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="items-relacionados">
        <div class="top">
            <h5 class="generic-title bgcolor-rojo color-blanco">
		Artículos relacionados
	</h5>
        </div>
        <div class="middle bgcolor-lila">
            <ul class="list">
                
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/mente/acepta-tu-cuerpo-para-reconciliarte-vida_4406"><img data-src="/medio/2019/04/05/acepta-tu-cuerpo_4326fe3a_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Acepta tu cuerpo para reconciliarte con la vida " class="lazyload" /><noscript><img src="/medio/2019/04/05/acepta-tu-cuerpo_4326fe3a_939x651.jpg" alt="Acepta tu cuerpo para reconciliarte con la vida " /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/mente/acepta-tu-cuerpo-para-reconciliarte-vida_4406" class="title">Acepta tu cuerpo para reconciliarte con la vida </a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/belleza-natural/mejores-cremas-naturales-vitaminas-piel-madura_4361"><img data-src="/medio/2019/03/27/vitaminas_2e67e5dc_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nutricosmética: nuestra piel también necesita vitaminas" class="lazyload" /><noscript><img src="/medio/2019/03/27/vitaminas_2e67e5dc_939x651.jpg" alt="Nutricosmética: nuestra piel también necesita vitaminas" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/belleza-natural/mejores-cremas-naturales-vitaminas-piel-madura_4361" class="title">Nutricosmética: nuestra piel también necesita vitaminas</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/calanchoe-beneficios-planta-suculenta_4332"><img data-src="/medio/2019/03/27/calanchoe_d0313de9_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calanchoe: todo el potencial de una planta en discordia" class="lazyload" /><noscript><img src="/medio/2019/03/27/calanchoe_d0313de9_939x651.jpg" alt="Calanchoe: todo el potencial de una planta en discordia" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/calanchoe-beneficios-planta-suculenta_4332" class="title">Calanchoe: todo el potencial de una planta en discordia</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/6-remedios-naturales-yemas-brotes-fitoterapia_4220"><img data-src="/medio/2019/03/25/tilo_ed8ea759_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 remedios para curarse con yemas y brotes" class="lazyload" /><noscript><img src="/medio/2019/03/25/tilo_ed8ea759_939x651.jpg" alt="6 remedios para curarse con yemas y brotes" /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/6-remedios-naturales-yemas-brotes-fitoterapia_4220" class="title">6 remedios para curarse con yemas y brotes</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/8-plantas-medicinales-estimulantes-tener-energia_4303"><img data-src="/medio/2019/03/19/romero_9edb4db6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="8 estimulantes naturales para ganar energía " class="lazyload" /><noscript><img src="/medio/2019/03/19/romero_9edb4db6_939x651.jpg" alt="8 estimulantes naturales para ganar energía " /></noscript></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/terapias-naturales/8-plantas-medicinales-estimulantes-tener-energia_4303" class="title">8 estimulantes naturales para ganar energía </a>
    </div>
</li>                                                        
                                            
                                            
            </ul>
        </div>
    </div>

</div>                                                                                          
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
            
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-anual-cuerpomente-1493.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_1493&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" >
<img src="/medio/2018/05/04/promo-vertical-cuerpomente-abril-2018_5980121c.jpg" title="suscribete Abril 2018" alt="suscribete Abril 2018">
</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/dosis-naturaleza-eficaz-relajacion_4484"><img data-src="/medio/2019/04/16/parque-bienestar_440d0b6c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Esta es la dosis mínima de naturaleza para relajarte" class="lazyload" /><noscript><img src="/medio/2019/04/16/parque-bienestar_440d0b6c_939x651.jpg" alt="Esta es la dosis mínima de naturaleza para relajarte" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Baño de verde
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/dosis-naturaleza-eficaz-relajacion_4484">Esta es la dosis mínima de naturaleza para relajarte</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/brigitte-vasallo/aprender-a-pedir-ayuda-cuando-la-necesitamos_4483"><img data-src="/medio/2019/04/18/aprender-a-pedir-ayuda-cuando-la-necesitamos_32c37e7f_939x651.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Aprender a pedir ayuda " class="lazyload" /><noscript><img src="/medio/2019/04/18/aprender-a-pedir-ayuda-cuando-la-necesitamos_32c37e7f_939x651.jpeg" alt="Aprender a pedir ayuda " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    ¿Qué necesitas?
                </div>
                <h3 class="title">
                    <a href="/blogs/brigitte-vasallo/aprender-a-pedir-ayuda-cuando-la-necesitamos_4483">Aprender a pedir ayuda </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/cuentos/Cuentos-francesc-miralles/cuentos-francesc-miralles-frasco-secretos_4350"><img data-src="/medio/2019/04/18/cuentos-francesc-miralles-frasco-secretos_941ee881_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El frasco de los secretos" class="lazyload" /><noscript><img src="/medio/2019/04/18/cuentos-francesc-miralles-frasco-secretos_941ee881_939x651.jpg" alt="El frasco de los secretos" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Sinceridad
                </div>
                <h3 class="title">
                    <a href="/cuentos/Cuentos-francesc-miralles/cuentos-francesc-miralles-frasco-secretos_4350">El frasco de los secretos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/suplementos-articulaciones-condroitina-glucosamina_4481"><img data-src="/medio/2019/04/15/correr-articulaciones_ca8c9c62_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Hay que tener cuidado con los suplementos para las articulaciones?" class="lazyload" /><noscript><img src="/medio/2019/04/15/correr-articulaciones_ca8c9c62_939x651.jpg" alt="¿Hay que tener cuidado con los suplementos para las articulaciones?" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Condroitina y glucosamina
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/suplementos-articulaciones-condroitina-glucosamina_4481">¿Hay que tener cuidado con los suplementos para las articulaciones?</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/roy-galan/diez-libros-para-regalar-que-no-dejan-indiferente_4446"><img data-src="/medio/2019/04/19/diez-libros-para-regalar-que-no-dejan-indiferente_3f2db2bd_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 libros que no podrás dejar de regalar después de leerlos " class="lazyload" /><noscript><img src="/medio/2019/04/19/diez-libros-para-regalar-que-no-dejan-indiferente_3f2db2bd_939x651.jpg" alt="10 libros que no podrás dejar de regalar después de leerlos " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    DÍA DEL LIBRO
                </div>
                <h3 class="title">
                    <a href="/blogs/roy-galan/diez-libros-para-regalar-que-no-dejan-indiferente_4446">10 libros que no podrás dejar de regalar después de leerlos </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/consultorio/como-es-mejor-cocinar-hortalizas-wok_4425"><img data-src="/medio/2019/04/12/wok-consejos_ac103248_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Consejos para cocinar hortalizas en el wok" class="lazyload" /><noscript><img src="/medio/2019/04/12/wok-consejos_ac103248_939x651.jpg" alt="Consejos para cocinar hortalizas en el wok" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    ¡Te quedarán perfectas!
                </div>
                <h3 class="title">
                    <a href="/salud-natural/consultorio/como-es-mejor-cocinar-hortalizas-wok_4425">Consejos para cocinar hortalizas en el wok</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/platos/receta-tartar-lentejas-aguacate_4449"><img data-src="/medio/2019/04/09/tartar-lentejas_a4aea8bd_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=" Tartar de lentejas y aguacate" class="lazyload" /><noscript><img src="/medio/2019/04/09/tartar-lentejas_a4aea8bd_939x651.jpg" alt=" Tartar de lentejas y aguacate" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Supersano
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/platos/receta-tartar-lentejas-aguacate_4449"> Tartar de lentejas y aguacate</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/testimonios/testimonio-adicciones-droga-llenaba-vacio_4476"><img data-src="/medio/2019/04/18/testimonio-adicciones-droga-llenaba-vacio_412a5c74_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;La droga llenaba mi vacío&quot;" class="lazyload" /><noscript><img src="/medio/2019/04/18/testimonio-adicciones-droga-llenaba-vacio_412a5c74_939x651.jpg" alt="&quot;La droga llenaba mi vacío&quot;" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Testimonio: Adicciones
                </div>
                <h3 class="title">
                    <a href="/testimonios/testimonio-adicciones-droga-llenaba-vacio_4476">"La droga llenaba mi vacío"</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/ramon-soler/5-libros-sobre-crianza-respetuosa-que-vale-la-pena-leer_4459"><img data-src="/medio/2019/04/17/5-libros-sobre-crianza-respetuosa-que-vale-la-pena-leer_b245b84b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 libros libros sobre crianza respetuosa que vale la pena leer " class="lazyload" /><noscript><img src="/medio/2019/04/17/5-libros-sobre-crianza-respetuosa-que-vale-la-pena-leer_b245b84b_939x651.jpg" alt="5 libros libros sobre crianza respetuosa que vale la pena leer " /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    DÍA DEL LIBRO 
                </div>
                <h3 class="title">
                    <a href="/blogs/ramon-soler/5-libros-sobre-crianza-respetuosa-que-vale-la-pena-leer_4459">5 libros libros sobre crianza respetuosa que vale la pena leer </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/gastronomia-consciente/4-consejos-cocina-mejorar-recetas-horno_4421"><img data-src="/medio/2019/04/03/horneado_2eae04ca_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Se te resiste el horneado? Ponle solución con estos 4 consejos" class="lazyload" /><noscript><img src="/medio/2019/04/03/horneado_2eae04ca_939x651.jpg" alt="¿Se te resiste el horneado? Ponle solución con estos 4 consejos" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Fácil y sencillo
                </div>
                <h3 class="title">
                    <a href="/blogs/gastronomia-consciente/4-consejos-cocina-mejorar-recetas-horno_4421">¿Se te resiste el horneado? Ponle solución con estos 4 consejos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/mejores-remedios-homeopatia-para-subir-defensas_4453"><img data-src="/medio/2019/04/11/homeopatia-resfriados_00cc57ed_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 remedios homeopáticos para aumentar las defensas" class="lazyload" /><noscript><img src="/medio/2019/04/11/homeopatia-resfriados_00cc57ed_939x651.jpg" alt="5 remedios homeopáticos para aumentar las defensas" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Sin resfriados
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/mejores-remedios-homeopatia-para-subir-defensas_4453">5 remedios homeopáticos para aumentar las defensas</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/beneficios-salud-balneoterapia-medicina-ancestral-agua_4462"><img data-src="/medio/2019/04/12/balneoterapia_1d914f3e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Balneoterapia: la medicina ancestral del agua" class="lazyload" /><noscript><img src="/medio/2019/04/12/balneoterapia_1d914f3e_939x651.jpg" alt="Balneoterapia: la medicina ancestral del agua" /></noscript></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Hormesis 
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/beneficios-salud-balneoterapia-medicina-ancestral-agua_4462">Balneoterapia: la medicina ancestral del agua</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detail .col-left .taboola-zone'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>


            </main>

            
<!-- START: footer -->
<div class="footer-news">
	
    <div class="spinner">
        <img src="/Content/img/popup/ajax-loader.gif" class="spinner-img" />
    </div>
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra"/>
            <div class="txt">Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2019/03/25/cuerpomente-_500x665_4ef42777.jpg" alt="Activa tu energía" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2019/03/25/cuerpomente-_500x665_4ef42777.jpg" alt="Activa tu energía" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="https://www.lecturas.com/horoscopo/semanal" target="_blank">Horoscopo semanal</a></li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
            </div>
            <div class="col-xs-12 text-center">
                <ul class="aviso-legal horizontal">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
                    <li><a href="/cdn-cgi/l/email-protection#d1a1a4b3bdb8b2b8b5b0b591a3b3b0ffb4a2">Publicidad</a></li>
                    <li><a href="/pagina/staff.html">Staff</a></li>
                    <li><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Notificaciones</a></li>
                    <li><a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de Cookies</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
                    <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->

        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/salud-natural/terapias-naturales/mejores-plantas-para-tratar-acne_4470"},"headline":"Las 4 plantas más afectivas para una piel sin acné","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/04/12/fitoterapia-integral_0d8757c1_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-04-19T09:00:00+02:00","dateModified":"2019-04-19T09:00:00.0000000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"No hay soluciones milagrosas pero algunos tratamientos con plantas te pueden ayudar a eliminar granos y espinillas.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/cuerpomente","name":"Cuerpomente"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/terapias-naturales","name":"Terapias naturales"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main > #detail .cuerpo-noticia > .txt p, #main > #detail .cuerpo-noticia > .txt blockquote'); 
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 2];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script>
var sticky_loader = function() {
  var sticky_loaded = function() {
    var slot = (typeof mgr.ads !== 'undefined') 
      ? mgr.ads.getGeneralSlot() 
      : '/1001866/LE/general//d';

    log('StickyAd using slot: ' + slot);

    MGRAdsSticky({
      'slot': slot,
      'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1'
    });

    require(['jquery'], function($) {
        if ($('body.post').length > 0) {
            $('<style>.post.sticky.scroll-up .mgr-ads-sticky { bottom: 90px !important; }</style>').appendTo($('head'));
        }
    });
  };

  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.onload = function() {
        sticky_loaded();
      };
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://static.rba.nom.es/ads/mgr-ads-sticky.js?v=1.0.2',
    'sticky_loader_script');
};

if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
</script>

    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 80109;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s)}
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
