

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	12 remedios naturales para eliminar las manchas de la piel
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" />
<meta name="description" content="Con plantas medicinales, suplementos y remedios tópicos puedes prevenir y tratar el lentigo. Te ayudan a limpiar y regenerar la piel por dentro y por fuera." />




<meta name="date" content="2018-10-10T17:44:30+02:00" />
<meta name="DC.date.issued" content="2018-10-10" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="12 remedios naturales para eliminar las manchas de la piel" />
<meta property="og:description" content="Con plantas medicinales, suplementos y remedios tópicos puedes prevenir y tratar el lentigo. Te ayudan a limpiar y regenerar la piel por dentro y por fuera." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2018/10/10/remedios-naturales-manchas-piel_30248ff8_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/eliminar-manchas-piel-naturalmente_2484" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="12 remedios naturales para eliminar las manchas de la piel" />
<meta name="twitter:description" content="Con plantas medicinales, suplementos y remedios tópicos puedes prevenir y tratar el lentigo. Te ayudan a limpiar y regenerar la piel por dentro y por fuera." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2018/10/10/remedios-naturales-manchas-piel_30248ff8_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/eliminar-manchas-piel-naturalmente_2484" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias Cuerpomente - Tratamientos" type="application/rss+xml" rel="alternate" href="/feeds/tratamientos.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20181005092548/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    
     
    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20181005092548',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/'+ mgr.version+'/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
            mgr.FB["enabled"] = true;
            mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/salud-natural/tratamientos/eliminar-manchas-piel-naturalmente_2484" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/tratamientos/eliminar-manchas-piel-naturalmente_2484/amp" />
    
    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"tratamientos","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Rosa Guerrero","publicationDate":"20181010","modificationDate":"20181010","galleryNumber":"none","contentId":"2484","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/tratamientos","contentLabel03":"none","subject":"12 remedios naturales para eliminar las manchas de la piel","contentGroup01":"Rosa Guerrero","contentGroup02":"Cebolla","contentGroup03":"Bardana","contentGroup04":"","contentGroup05":"Salud"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/saludnatural//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    <form name="aspnetForm" method="post" action="/salud-natural/tratamientos/eliminar-manchas-piel-naturalmente_2484?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="EofHiVEPRTRa0FG3J6PS2jLuWjGNVYyITyBt9vUILxsiQioXjsq05hRvzuIHfDHmflHN3dx/R8JhCuYBFsMQIs3uZn9zFxQrg8tZDDfu2s2Sts3V" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>        
        <div class="container-fluid" id="wrapper">
	      
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/saludnatural//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/">
        <img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li>
		<li>
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div>
<!--
<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right">
			<ul class="nav navbar-nav navbar-right">
				<li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li>
				<li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li>

			</ul>
		</div>
--><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				                            <b></b>
				                            <b></b>
				                            <b></b>
				                        </button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a>
		</li>
<!--
<li class="hidden-xs">
			<a href="#"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></a>
		</li>
-->
	</ul>
</div>
<!--
<div class="social_icons col-md-6 col-sm-4 hidden-xs">
			<ul class="horizontal">
				<li>
					<a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a>
				</li>
				<li>
					<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a>
				</li>
			</ul>
		</div>
-->
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="cat-2 selected">
    <a href="/salud-natural/tratamientos">Remedios naturales</a>
</li>
<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2018</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>        
           <!--Empieza buscador-->
                <section id="buscador" class="search-wrapper collapse">
                   <div class="row">
                       <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                          <div id="searching" class="box">
                             <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                          </div>
                       </div>
                       <div class="row">
                          <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                             <div class="search-button-2" >
                                <a id="btnBusc">
                                   <h2>Buscar</h2>
                                </a>
                             </div>
                          </div>
                       </div>
                   </div>
                </section>
                <!--End buscador-->              
            <main id="main" class="home site-content detail detalle">                
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->

<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2018/10/10/remedios-naturales-manchas-piel_30248ff8_1280x644.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Remedios naturales manchas piel" class="lazyload" data-aspectratio="1280/644" />
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>

<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left">
                
    


<article class="cuerpo-noticia">
    <p class="epigraph">Aclaran y regeneran</p>
<h1 class="title">
		12 remedios naturales para eliminar las manchas de la piel
	</h1>
<h2 class="intro">
		Con plantas medicinales, suplementos y remedios tópicos puedes prevenir y tratar el lentigo. Te ayudan a limpiar y regenerar la piel por dentro y por fuera.
	</h2>
    <div class="author-share">
        <p class="author">Rosa Guerrero</p>


        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="12+remedios+naturales+para+eliminar+las+manchas+de+la+piel" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2feliminar-manchas-piel-naturalmente_2484">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2feliminar-manchas-piel-naturalmente_2484">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
    
<div class="txt">
    <!-- Anuncio mobile top -->
    
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/saludnatural//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    
    <!-- End Anuncio mobile top -->
    <p>Con la edad suelen aflorar <strong>manchas marrones ovaladas o redondas</strong> en el rostro, las manos y el escote. Son los lentigos y no son peligrosos, pero s&iacute; pueden resultarnos antiest&eacute;ticos.</p>

<p>Los lentigos son, en realidad, un <strong>exceso de pigmentaci&oacute;n</strong>. Se producen por una hiperplasia de melanocitos inducida por rayos ultravioleta despu&eacute;s de a&ntilde;os de exposici&oacute;n solar. Tambi&eacute;n favorecen su aparici&oacute;n otros factores, como los cambios hormonales, la contaminaci&oacute;n, el tabaco, los f&aacute;rmacos y el estr&eacute;s.</p>

<p>Varias plantas medicinales y suplementos naturales nos pueden ayudar a <strong>prevenir su aparici&oacute;n o suavizarlas</strong>.</p>

<h2>Las soluciones naturales m&aacute;s eficaces contra el lentigo</h2>

<p>Tanto la proliferaci&oacute;n de radicales libres como la disminuci&oacute;n de la capacidad de detoxificaci&oacute;n hep&aacute;tica se han relacionado con una mayor aparici&oacute;n de manchas en la piel.</p>

<p>Con <strong>un buen drenaje y el aporte de antioxidantes de calidad</strong> (en especial precursores del glutati&oacute;n como ciste&iacute;na, glicina, &aacute;cido glut&aacute;mico, vitamina C, cinc, selenio y &aacute;cido lipoico), se reducen tanto la cantidad de lentigos como su coloraci&oacute;n. Te proponemos varias plantas y suplementos que te ayudan en este sentido.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/tratamientos/quitar-manchas-piel-remedio-natural_1418"><img data-src="/medio/2017/09/13/quitar-manchas-en-la-piel_c87a3146_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Manchas en la piel? 4 plantas que las combaten" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Sin manchas</p>
            <h3 class="title">
                <a href="/salud-natural/tratamientos/quitar-manchas-piel-remedio-natural_1418">¿Manchas en la piel? 4 plantas que las combaten</a>
            </h3>
        </div>          
    </div>
</div>

<p>Adem&aacute;s de realizar un tratamiento interno depurativo y antioxidante, resulta muy &uacute;til aplicar <strong>remedios t&oacute;picos para decolorar las manchas</strong>. Se requiere, eso s&iacute;, de una buena dosis de paciencia, pues es un proceso lento y puede pasar tiempo hasta que se noten resultados. Encontrar&aacute;s tambi&eacute;n varios alimentos y aceites para aplicarte sobre la piel.</p>

<h3>1. Bardana</h3>

<p>Una planta muy &uacute;til para <strong>deshacerse de toxinas que acaban deposit&aacute;ndose en la epidermis </strong>y oxidando sus componentes celulares es la bardana (<em>Arctium lappa</em>). Su ra&iacute;z contiene inulina, fitoesteroles y &aacute;cidos fen&oacute;licos, responsables de su acci&oacute;n depurativa y protectora. Es ideal para eliminar todo tipo de impurezas de la piel: acn&eacute;, eccemas, abscesos y manchas.</p>

<p>Se toma <strong>en infusi&oacute;n tres veces al d&iacute;a</strong>: se a&ntilde;ade una taza de agua caliente a una cucharadita de la ra&iacute;z, se deja reposar cuatro minutos, se cuela y se bebe tibia.</p>

<p>Tambi&eacute;n se puede tomar en forma de <strong>extracto seco</strong> (1.500 mg diarios) o <strong>tintura</strong> (15 gotas disueltas en medio vaso de agua antes de las comidas).</p>

<h3>2. Calaguala</h3>

<p>Es otra planta eficaz que se puede tomar en infusi&oacute;n o en tintura. Tambi&eacute;n <strong>la puedes aplicar por v&iacute;a t&oacute;pica </strong>sobre la zona afectada.</p>

<p>La ra&iacute;z de este helecho (<em>Polypodium calaguala</em>) <strong>depura la sangre y limpia la piel.</strong> Favorece especialmente la eliminaci&oacute;n de &aacute;cido &uacute;rico, estimula la inmunidad celular y protege la epidermis de la peroxidaci&oacute;n causante de los lentigos.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/tratamientos/tratamiento-natural-eliminar-manchas-piel_1284"><img data-src="/medio/2017/06/27/remedio-contra-manchas-piel_300x300_f0310b09.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fórmula natural para eliminar las manchas en la piel" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Sin manchas</p>
            <h3 class="title">
                <a href="/salud-natural/tratamientos/tratamiento-natural-eliminar-manchas-piel_1284">Fórmula natural para eliminar las manchas en la piel</a>
            </h3>
        </div>          
    </div>
</div>

<h3>3. Pensamiento</h3>

<p>Las peque&ntilde;as flores del pensamiento (<em>Viola tricolor)</em> son ricas en <strong>muc&iacute;lagos, flavonoides, &aacute;cido salic&iacute;lico y vitamina C</strong>.</p>

<p>Eliminan los <strong>residuos t&oacute;xicos que manchan la piel</strong> y es eficaz para mitigar la dermatosis senil.</p>

<p>Se toma <strong>en infusi&oacute;n o en tintura</strong>, pero tambi&eacute;n se puede <strong>aplicar sobre la piel</strong>.</p>

<h3>4. Cola de caballo</h3>

<p>Contiene saponinas, flavonoides, &aacute;cidos org&aacute;nicos y resinas, as&iacute; como los minerales silicio y potasio.</p>

<p>Todas estas sustancias de la cola de caballo (<em>Equisetum arvense)</em> depuran y participan en la<strong> regeneraci&oacute;n de las fibras de col&aacute;geno y elastina</strong>.</p>

<p>Prep&aacute;rala en infusi&oacute;n para <strong>beber</strong> <strong>o aplicar </strong>sobre la piel.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/alimentacion/nutricion/alimentos-colageno-suplementos_1198"><img data-src="/medio/2017/05/18/alimentos-con-colageno_300x300_6023ceb4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡El colágeno disminuye con la edad! Algunos alimentos y suplementos pueden ayudarte" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Piel y huesos en forma</p>
            <h3 class="title">
                <a href="/alimentacion/nutricion/alimentos-colageno-suplementos_1198">¡El colágeno disminuye con la edad! Algunos alimentos y suplementos pueden ayudarte</a>
            </h3>
        </div>          
    </div>
</div>

<h3>5. Mascarilla de avena y lim&oacute;n</h3>

<p>Aplicarse esta mascarilla de forma continuada <strong>sobre el rostro y las manos </strong>contribuye con el tiempo a aclarar y eliminar las manchas marrones que aparecen en la piel madura.</p>

<p>Para prepararla, mezcla <strong>1 cucharada de harina de avena con media de jugo de lim&oacute;n</strong> hasta formar una pasta homog&eacute;nea. Seguidamente apl&iacute;cala sobre las manchas y d&eacute;jala actuar durante unos veinte minutos antes de retirarla con agua tibia.</p>

<p>Hay que aplicar la mascarilla<strong> tres veces por semana</strong> hasta que se vean resultados.</p>

<h3>6. Aceite de ricino</h3>

<p>El aceite de ricino (<em>Ricinus communis</em>) puedes encontrarlo a menudo con su nombre en ingl&eacute;s: <em>castor oil</em>. Aplicado sobre la piel, te ayuda a eliminar los lentigos.</p>

<p>Se aplica <strong>dos veces al d&iacute;a dando un suave masaje</strong> hasta que se absorba. Tambi&eacute;n se puede mezclar con bicarbonato de sodio y aplicar todas las noches.</p>

<p>Se precisa un m&iacute;nimo de cuatro a seis semanas para ver sus efectos.</p>

<h3>7. Vinagre de sidra</h3>

<p>Es otro remedio efectivo contra el lentigo.</p>

<p>Se <strong>empapa un algod&oacute;n </strong>con el vinagre para realizar toques sobre las manchas dos veces al d&iacute;a.</p>

<h3>8. Zumo de cebolla</h3>

<p>La mejor forma de utilizar la cebolla es <strong>aplicarla fresca </strong>sobre el &aacute;rea afectada.</p>

<p><strong>Si la rallas </strong>primero te ser&aacute; m&aacute;s f&aacute;cil aplicarla y liberar&aacute; mejor sus jugos para que act&uacute;en sobre la mancha.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/alimentacion/dieta-terapeutica/alimentos-piel-sana-bella_1307"><img data-src="/medio/2017/07/14/alimentos-piel-sana_300x300_81d7bd92.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Belleza desde el interior: 10 alimentos que cuidan tu piel" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Piel sana</p>
            <h3 class="title">
                <a href="/alimentacion/dieta-terapeutica/alimentos-piel-sana-bella_1307">Belleza desde el interior: 10 alimentos que cuidan tu piel</a>
            </h3>
        </div>          
    </div>
</div>

<h3>9. Aceite esencial de geranio</h3>

<p>Su <strong>capacidad desintoxicante y blanqueadora </strong>de la piel lo convierten en un gran aliado de los tratamientos de belleza.</p>

<p>Se aconseja <strong>mezclar 3 o 4 gotas en 5 ml de aceite vegetal </strong>y aplicar a diario con un algod&oacute;n sobre las manchas.</p>

<h3>10. Espino amarillo</h3>

<p>El aceite de esta planta (<em>Crataegus monogyna</em>) <strong>nutre, hidrata y rejuvenece la piel </strong>gracias a su riqueza en &aacute;cidos grasos omega-7 (&aacute;cido palmitoleico) y antioxidantes como la vitamina C, E y betacaroteno.</p>

<p>Puedes tomarlo en forma de suplemento. La dosis recomendada es de <strong>1.400 mg diarios</strong>.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/batido-betacarotenos-protege-piel_2154"><img data-src="/medio/2018/06/13/batido-para-tu-piel-pelo-y-unas_0ce323a9_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Summer sunshine: el batido que protege tu piel" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Rico en betacarotenos</p>
            <h3 class="title">
                <a href="/salud-natural/batido-betacarotenos-protege-piel_2154">Summer sunshine: el batido que protege tu piel</a>
            </h3>
        </div>          
    </div>
</div>

<h3>11. &Aacute;cido lipoico</h3>

<p>Esta mol&eacute;cula desarrolla su <strong>acci&oacute;n antioxidante a tres niveles:</strong> secuestra radicales libres, recicla antioxidantes y ayuda a la s&iacute;ntesis de glutati&oacute;n.</p>

<p>Se halla de forma natural en coles y levadura de cerveza. En suplemento puedes tomar <strong>entre 250 y 600 mg al d&iacute;a</strong>.</p>

<h3>12. Metilsulfonilmetano</h3>

<p>El MSM contiene azufre, un mineral que flexibiliza las paredes celulares, favorece la depuraci&oacute;n y <strong>evita los enlaces cruzados de col&aacute;geno</strong> asociados con una piel dura y envejecida.</p>

<p>Se encuentra de forma natural en ajos, cebollas, nabos y germen de trigo. En suplemento se recomiendan unos <strong>500 mg diarios.</strong></p>

<p> </p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        
            <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
                <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/saludnatural//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
                </div>
            </aside>
        
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/autores-cuerpomente/rosa-guerrero" title="" class="link">Rosa Guerrero</a>
            
                <a href="/temas/salud" title="" class="link">Salud</a>
            
                <a href="/temas/piel" title="" class="link">Piel</a>
            
                <a href="/temas/sol" title="" class="link">Sol</a>
            
                <a href="/guia-plantas/bardana" title="" class="link">Bardana</a>
            
                <a href="/guia-plantas/calaguala" title="" class="link">Calaguala</a>
            
                <a href="/guia-alimentos/cebolla" title="" class="link">Cebolla</a>
            
                <a href="/guia-alimentos/avena" title="" class="link">Avena</a>
            
                <a href="/guia-alimentos/limon" title="" class="link">Limón</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="12+remedios+naturales+para+eliminar+las+manchas+de+la+piel" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2feliminar-manchas-piel-naturalmente_2484">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2feliminar-manchas-piel-naturalmente_2484">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->




    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/recetas-veganas/platos/microgreens-5-recetas-llenas-vida_1956"><img sizes="100vw" data-srcset="/medio/2018/04/04/puerros-al-vapor_21e45f43_563x390.jpg 563w,/medio/2018/04/04/puerros-al-vapor_21e45f43_939x651.jpg 939w" data-src="/medio/2018/04/04/puerros-al-vapor_21e45f43_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Microgreens: 5 recetas llenas de vida" class="lazyload" data-aspectratio="939/651" /></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Más nutrientes y enzimas
        </p>
        <h3 class="title">
            <a href="/recetas-veganas/platos/microgreens-5-recetas-llenas-vida_1956">Microgreens: 5 recetas llenas de vida</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/tratamiento-natural-dermatitis-seborreica_1969"><img sizes="100vw" data-srcset="/medio/2018/04/09/cuidado-de-la-piel_3992d3d3_563x390.jpg 563w,/medio/2018/04/09/cuidado-de-la-piel_3992d3d3_939x651.jpg 939w" data-src="/medio/2018/04/09/cuidado-de-la-piel_3992d3d3_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo tratar la dermatitis seborreica sin fármacos" class="lazyload" data-aspectratio="939/651" /></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Piel sana
        </p>
        <h3 class="title">
            <a href="/salud-natural/tratamientos/tratamiento-natural-dermatitis-seborreica_1969">Cómo tratar la dermatitis seborreica sin fármacos</a>
        </h3>
    </div>
</article> 
        </div>
    </div>


<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/salud-natural/tratamientos/intestino-influye-estado-animo-salud-mental_2479" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook icomoon" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2feliminar-manchas-piel-naturalmente_2484">&#59650;</a> 
    <a class="twt twitter icomoon" title="Twitter" data-text="12+remedios+naturales+para+eliminar+las+manchas+de+la+piel" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2feliminar-manchas-piel-naturalmente_2484">&#59656;</a>
    <a class="wha whatsapp icomoon" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2feliminar-manchas-piel-naturalmente_2484" data-text="12+remedios+naturales+para+eliminar+las+manchas+de+la+piel"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a>
</div>            
 
    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/saludnatural//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
                
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más visto
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2018</a>
</li>
<li class="item">
     <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" class="title">13 cenas ligeras y saludables: no pasarás hambre y dormirás mejor</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555" class="title">10 alimentos clave para regular la tensión arterial</a>
</li>
<li class="item">
     <a href="/alimentacion/nutricion/agua-limon-beneficios-propiedades-contraindicaciones-como-tomarla_1253" class="title">Los superpoderes del agua con limón</a>
</li>
<li class="item">
     <a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" class="title">Los 7 alimentos más ricos en hierro</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '42';
        </script>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="items-relacionados">
        <div class="top">
            <h5 class="generic-title bgcolor-rojo color-blanco">
		Artículos relacionados
	</h5>
        </div>
        <div class="middle bgcolor-lila">
            <ul class="list">
                
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/remedios-naturales-psoriasis_1643"><img data-src="/medio/2017/11/28/psoriasis-remedios-naturales_93195293_626x434.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vivir con psoriasis: existen soluciones no agresivas" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/remedios-naturales-psoriasis_1643" class="title">Vivir con psoriasis: existen soluciones no agresivas</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/blogs/gastronomia-consciente/ingredientes-imprescindibles-cocina-recetas-rapidas_1088"><img data-src="/medio/2017/03/22/ingredientes-basicos_626x434_f6d2a6b0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 ingredientes imprescindibles para gente con prisa" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/blogs/gastronomia-consciente/ingredientes-imprescindibles-cocina-recetas-rapidas_1088" class="title">6 ingredientes imprescindibles para gente con prisa</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/recetas-veganas/platos/6-sopas-cremas-nutritivas-2_105"><img data-src="/medio/2016/04/27/crema-solar-de-boniato-calabaza-y-zanahoria_626x434_d7d1c417.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 sopas y cremas nutritivas" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/recetas-veganas/platos/6-sopas-cremas-nutritivas-2_105" class="title">6 sopas y cremas nutritivas</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/cuanto-sol-necesitas-tomar-para-evitar-deficit-vitamina-d_2404"><img data-src="/medio/2018/09/13/cuanto-sol-tomar-para-obtener-vitamina-d_10beae7e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vitamina D: ¿cuánto sol necesitas para no tener déficit?" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/cuanto-sol-necesitas-tomar-para-evitar-deficit-vitamina-d_2404" class="title">Vitamina D: ¿cuánto sol necesitas para no tener déficit?</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/ecologia/medio-ambiente/por-que-es-mejor-para-ninos-jugar-aire-libre_2390"><img data-src="/medio/2018/09/09/jugar-al-aire-libre_419ab361_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Por qué es mejor para los niños jugar al aire libre" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/ecologia/medio-ambiente/por-que-es-mejor-para-ninos-jugar-aire-libre_2390" class="title">Por qué es mejor para los niños jugar al aire libre</a>
    </div>
</li>                                                        
                                            
                                            
            </ul>
        </div>
    </div>

</div>                                                                                          <aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/weleda-comprometidos-contigo-y-medioambiente_2369"_blank">
<img src="/medio/2018/09/10/widget_300400_weledaseptiembre_cbed4f94.gif" />
</a>
</div>
</aside>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/saludnatural//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
                
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-anual-cuerpomente-1493.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_1493&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" >
<img src="/medio/2018/05/04/promo-vertical-cuerpomente-abril-2018_5980121c.jpg" title="suscribete Abril 2018" alt="suscribete Abril 2018">
</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/gastronomia-consciente/como-cocinar-arroces-sueltos_2494"><img data-src="/medio/2018/10/10/como-cocinar-arroz-suelto_f1a0464e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo cocinar arroces sueltos (y no morir en el intento)" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Ñam
                </div>
                <h3 class="title">
                    <a href="/blogs/gastronomia-consciente/como-cocinar-arroces-sueltos_2494">Cómo cocinar arroces sueltos (y no morir en el intento)</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/yoga/ejercicio-suave-tonificar-abdominales-espalda_2495"><img data-src="/medio/2018/10/10/tonificar-abdominales-yoga_7b0df72a_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vaivén fácil para tonificarte con suavidad" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Musculatura en forma
                </div>
                <h3 class="title">
                    <a href="/salud-natural/yoga/ejercicio-suave-tonificar-abdominales-espalda_2495">Vaivén fácil para tonificarte con suavidad</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/calendario-lunar/calendario-lunar-noviembre_2493"><img data-src="/medio/2018/10/10/lunario-noviembre_fac43117_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de noviembre 2018" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Según el lunario
                </div>
                <h3 class="title">
                    <a href="/calendario-lunar/calendario-lunar-noviembre_2493">Calendario lunar de noviembre 2018</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/leche-avena-mas-sostenible-leche-vaca_2491"><img data-src="/medio/2018/10/10/leche-avena_6db7550f_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La leche de avena es más sostenible que la de vaca" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Alternativa a los lácteos
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/leche-avena-mas-sostenible-leche-vaca_2491">La leche de avena es más sostenible que la de vaca</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/como-potenciar-energia-yin_2490"><img data-src="/medio/2018/10/09/cultivar-energia-yin_2c2cb488_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 rutinas extraordinarias para llevar una vida más yin" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Saber parar para saber vivir
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/como-potenciar-energia-yin_2490">6 rutinas extraordinarias para llevar una vida más yin</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/ejercicios/por-que-descansar-entrenamiento-fisico_2488"><img data-src="/medio/2018/10/09/descanso_86109668_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Por qué no conviene entrenar sin descanso" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Inteligencia corporal
                </div>
                <h3 class="title">
                    <a href="/salud-natural/ejercicios/por-que-descansar-entrenamiento-fisico_2488">Por qué no conviene entrenar sin descanso</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/dieta-terapeutica/setas-beneficiosas-salud_2487"><img data-src="/medio/2018/10/08/setas-de-otono_dc6bb821_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 setas de otoño al rescate de tu salud" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Alimentos de temporada
                </div>
                <h3 class="title">
                    <a href="/alimentacion/dieta-terapeutica/setas-beneficiosas-salud_2487">5 setas de otoño al rescate de tu salud</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/huerto-urbano-cultivar-casa_2486"><img data-src="/medio/2018/10/08/huerto-urbano_e2b8b748_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Huerto urbano: 9 ideas para empezar a cultivar en casa" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Cultiva y come
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/huerto-urbano-cultivar-casa_2486">Huerto urbano: 9 ideas para empezar a cultivar en casa</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/intestino-influye-estado-animo-salud-mental_2479"><img data-src="/medio/2018/10/05/microbiota-salud-mental_f3050e0b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tu vientre influye en tu estado de ánimo" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    La microbiota es la clave
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/intestino-influye-estado-animo-salud-mental_2479">Tu vientre influye en tu estado de ánimo</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/infusiones/infusiones-frias-refrescos-terapeuticos_2474"><img data-src="/medio/2018/10/04/infusiones-frias_7b4e94b4_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Refrescos terapéuticos: 5 recetas naturales" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Con plantas medicinales
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/infusiones/infusiones-frias-refrescos-terapeuticos_2474">Refrescos terapéuticos: 5 recetas naturales</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/artrosis-remedios-homeopatia_2481"><img data-src="/medio/2018/10/08/homeopatia-dolores-artrosis_40f035fd_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5 remedios homeopáticos para mejorar la artrosis" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Aliviar el dolor
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/artrosis-remedios-homeopatia_2481">5 remedios homeopáticos para mejorar la artrosis</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/alimentos-temporada/comer-frutas-verduras-fuera-temporada-aumenta-riesgo-obesidad-sobrepeso_2483"><img data-src="/medio/2018/10/08/cerezas_b1088f33_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Comer alimentos fuera de temporada podría engordar" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Riesgo de sobrepeso
                </div>
                <h3 class="title">
                    <a href="/alimentacion/alimentos-temporada/comer-frutas-verduras-fuera-temporada-aumenta-riesgo-obesidad-sobrepeso_2483">Comer alimentos fuera de temporada podría engordar</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/saludnatural//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <div id="CMPan" data-appear-top-offset="600"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];

  mgr.services.pan = (function() {
    var config = {
      elementID: 'CMPan',
      templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',
      tagIds: '9725096,9725098,9725099,9725100',
      binding: 'scroll.mangiro.scrollCxPan',
      timeout: 500,
      queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'
    }

    require(['jquery', 'throttle', 'appear'], function ($, $cow) {
      if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
      if (typeof $cow === "undefined") $cow = $;

	  var _appeared = false;
      var $window = $(window);
      var $element = $('#' + config.elementID);

      var cxScript = function () {
        log("PAN > Looking for love...");
		if ($element.is(':appeared')) {
		  _appeared = true;
		  $window.off(config.binding);
          log("PAN > Love found!");

		  cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: config.elementID,
			renderTemplateUrl: config.templateURL,
			numItems: 4,
			numCols: 4,
			tagIds: config.tagIds,
			width: '100%', height: 0,
			adpositions: "1,2,3,4"
		  }]);
		}
      };

      cxScript();

	  if(!_appeared) {
		$window.on(config.binding, $cow.throttle(config.timeout, cxScript));
	  }
    });

    cX.callQueue.push(['invoke', function() {
      var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });
		var e=document.createElement("img");
		e.width=1; e.height=1; e.alt=""; e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
    }]);
  });
 if (typeof mgr.services.pan !== 'undefined') { mgr.services.pan.push(pan); }else{ mgr.services.pan = [pan]; }</script>
        <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 };
 if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
    <div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="https://www.cuerpomente.com/salud-natural/tratamientos/eliminar-manchas-piel-naturalmente_2484" data-appear-top-offset="1300">

	</div>
</section>


            </main>
            
            
<!-- START: footer -->
<div class="footer-news">
	
  
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt"><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir la newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir información sobre los productos y servicios de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2018/09/13/cuerpomente-_500x665_f92f17db.jpg" alt="Activa tu serotonina" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2018/09/13/cuerpomente-_500x665_f92f17db.jpg" alt="Activa tu serotonina" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>            
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
	<li><a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos contra la anemia</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
                <div class="row">
			        <div class="col-xs-12 text-center">
				        <ul class="aviso-legal horizontal">
					        <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
					        <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
					        <li><a href="/cdn-cgi/l/email-protection#b5c5c0d7d9dcd6dcd1d4d1f5c7d7d49bd0c6">Publicidad</a></li>
					        <li><a href="/pagina/staff.html">Staff</a></li>
                            <li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li>
				        </ul>
			        </div>
                </div>
            </div>
		</div>
    </div>
    <div class="copyright">
	    <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                            c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                            c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                            H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                            H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                            c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                            c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                            c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                            C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
			        <li><a href="//www.lecturas.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="//www.elmueble.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="//www.instyle.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="//www.nationalgeographic.com.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="//www.eljueves.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="//www.pcactual.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="//www.clara.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="//www.mentesana.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="//www.mundotubebe.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="//www.arquitecturaydiseno.es?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="//www.sabervivirtve.com?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li><a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li>
		        </ul>
            </div>
	    </div>
    </div>
</footer>
<!-- END: footer -->
        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/salud-natural/tratamientos/eliminar-manchas-piel-naturalmente_2484"},"headline":"12 remedios naturales para eliminar las manchas de la piel","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2018/10/10/remedios-naturales-manchas-piel_30248ff8_939x651.jpg","height":651,"width":939},"datePublished":"2018-10-10T17:43:00.0000000+02:00","dateModified":"2018-10-10T17:44:30.9570000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Con plantas medicinales, suplementos y remedios tópicos puedes prevenir y tratar el lentigo. Te ayudan a limpiar y regenerar la piel por dentro y por fuera.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/cuerpomente","name":"Cuerpomente"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/tratamientos","name":"Tratamientos"}}]}</script>
    
    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309184']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-6.1.js?https'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>

    <script>
(function(){
    var main = document.getElementById('main');
    var isCategory = main.classList.contains('categoria');
    var isArticle = main.classList.contains('detalle');
    var placement = (isCategory)
        ? 'c7a59fcfae42e49b83e060584ed93b87'
        : (isArticle)
            ? '595dc7379dfd786c1146810198085bc5'
            : '929126cb2c9c9523902de7f292d89489';
    var o = document.createElement('script');
    o.setAttribute('src', '//fo-api.omnitagjs.com/fo-api/ot.js?Placement=' + placement);
    o.setAttribute('type', 'text/javascript');
    o.setAttribute('async','true');
    top.document.body.appendChild(o);
})();
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>