

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Uno de cada tres medicamentos se asocia con depresión
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" />
<meta name="description" content="Medicamentos de uso frecuente, como muchos analgésicos, antiácidos o antihistamínicos, se asocian con síntomas de depresión leve." />




<meta name="date" content="2018-08-30T09:00:00+00:00" />
<meta name="DC.date.issued" content="2018-08-30" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="1 de cada 3 fármacos se asocia con la depresión" />
<meta property="og:description" content="Medicamentos de uso frecuente, como muchos analgésicos, antiácidos o antihistamínicos, se asocian con síntomas de depresión leve." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2018/08/06/depresion-medicamentos_b8ac9b9b_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/farmacos-provocan-depresion-efectos-secundarios_2350" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="1 de cada 3 fármacos se asocia con la depresión" />
<meta name="twitter:description" content="Medicamentos de uso frecuente, como muchos analgésicos, antiácidos o antihistamínicos, se asocian con síntomas de depresión leve." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2018/08/06/depresion-medicamentos_b8ac9b9b_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/farmacos-provocan-depresion-efectos-secundarios_2350" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias Cuerpomente - Tratamientos" type="application/rss+xml" rel="alternate" href="/feeds/tratamientos.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20180807172426/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    
     
    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20180807172426',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/'+ mgr.version+'/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
            mgr.FB["enabled"] = true;
            mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/salud-natural/tratamientos/farmacos-provocan-depresion-efectos-secundarios_2350" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/tratamientos/farmacos-provocan-depresion-efectos-secundarios_2350/amp" />
    
    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"tratamientos","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Claudina Navarro","publicationDate":"20180830","modificationDate":"20180809","galleryNumber":"none","contentId":"2350","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/tratamientos","contentLabel03":"none","subject":"1 de cada 3 fármacos se asocia con la depresión","contentGroup01":"Claudina Navarro","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Salud"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    <form name="aspnetForm" method="post" action="/salud-natural/tratamientos/farmacos-provocan-depresion-efectos-secundarios_2350?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ZZYRfqe1N0aP8fDfTCWLNo/J+0hZq2UgjyN29sm4UygfBmjj+16qasSNb0l5gArgxfJjEU1jGrnzW0tXwfEWnV9YA+js3dZk8PB0fZzReuOoMEMd" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>        
        <div class="container-fluid" id="wrapper">
	      
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/">
        <img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li>
		<li>
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div>
<!--
<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right">
			<ul class="nav navbar-nav navbar-right">
				<li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li>
				<li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li>

			</ul>
		</div>
--><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				                            <b></b>
				                            <b></b>
				                            <b></b>
				                        </button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a>
		</li>
<!--
<li class="hidden-xs">
			<a href="#"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></a>
		</li>
-->
	</ul>
</div>
<!--
<div class="social_icons col-md-6 col-sm-4 hidden-xs">
			<ul class="horizontal">
				<li>
					<a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a>
				</li>
				<li>
					<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a>
				</li>
			</ul>
		</div>
-->
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="cat-2 selected">
    <a href="/salud-natural/tratamientos">Remedios naturales</a>
</li>
<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2018</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>        
           <!--Empieza buscador-->
                <section id="buscador" class="search-wrapper collapse">
                   <div class="row">
                       <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                          <div id="searching" class="box">
                             <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                          </div>
                       </div>
                       <div class="row">
                          <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                             <div class="search-button-2" >
                                <a id="btnBusc">
                                   <h2>Buscar</h2>
                                </a>
                             </div>
                          </div>
                       </div>
                   </div>
                </section>
                <!--End buscador-->              
            <main id="main" class="home site-content detail detalle">                
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->

<div class="row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="top">
			<figure class="thumb">
                <img data-src="/medio/2018/08/06/depresion-medicamentos_b8ac9b9b_1280x644.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="depresion medicamentos" class="lazyload" data-aspectratio="1280/644" />
                
                
            </figure>
            	
        </div>		
	</div><!-- col-xs-12 -->
</div>

<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left">
                
    


<article class="cuerpo-noticia">
    <p class="epigraph">Efectos secundarios</p>
<h1 class="title">
		1 de cada 3 fármacos se asocia con la depresión
	</h1>
<h2 class="intro">
		Medicamentos de uso frecuente, como muchos analgésicos, antiácidos o antihistamínicos, se asocian con síntomas de depresión leve.
	</h2>
    <div class="author-share">
        <p class="author">Claudina Navarro</p>


        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="1+de+cada+3+f%c3%a1rmacos+se+asocia+con+la+depresi%c3%b3n" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2ffarmacos-provocan-depresion-efectos-secundarios_2350">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2ffarmacos-provocan-depresion-efectos-secundarios_2350">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
    
<div class="txt">
    <!-- Anuncio mobile top -->
    
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    
    <!-- End Anuncio mobile top -->
    <p>M&aacute;s de 200 medicamentos recetados habitualmente pueden provocar depresiones. Y esta consecuencia inesperada<strong> no se encuentra entre los efectos secundarios declarados, </strong>seg&uacute;n investigadores de la Univesidad de Illinois en Chicago que han publicado su estudio en el <em>Journal of the American Medical Association. </em></p>

<p>En los prospectos informativos de los medicamentos, las listas de efectos secundarios abundan en alteraciones de la piel, digestivas o molestias pasajeras como cefaleas. La depresi&oacute;n no suele aparecer y sin embargo es un efecto indeseable relativamente frecuente.</p>

<h2>Medicamentos que pueden provocar depresi&oacute;n sin avisarlo</h2>

<p>El estudio reuni&oacute; los datos de 26.000 participantes mayores de 18 a&ntilde;os que tomaron alguna prescripci&oacute;n farmacol&oacute;gica entre 2015 y 2014.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/alimentacion/dieta-terapeutica/cuidar-microbiota-para-combatir-depresion_2020"><img data-src="/medio/2018/04/27/cuidar-la-flora-intestinal-para-combatir-la-depresion_74a24709_300x300.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuidar la microbiota para combatir la depresión" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Intestinos y salud mental</p>
            <h3 class="title">
                <a href="/alimentacion/dieta-terapeutica/cuidar-microbiota-para-combatir-depresion_2020">Cuidar la microbiota para combatir la depresión</a>
            </h3>
        </div>          
    </div>
</div>

<p>Los medicamentos eran de todo tipo: f&aacute;rmacos para el coraz&oacute;n, anticonceptivos, antihistam&iacute;nicos, corticoesteroides y <strong>algunos analg&eacute;sicos muy consumidos.</strong></p>

<p>Los resultados indicaron que casi 4 de cada 10 medicamentos (el 37%) se relacionaban con la aparici&oacute;n de s&iacute;ntomas de depresi&oacute;n. Y no es un efecto secundario poco probable: 7 de cada 100 personas que toma uno de estos medicamentos puede sufrirla. Las probabilidades aumentan si<strong> se consume m&aacute;s de un medicamento.</strong></p>

<h3>El riesgo de los efectos secundarios</h3>

<p>El principal autor del estudio, la profesora Dima Mazen Qato, afirma que la relaci&oacute;n entre el medicamento y la depresi&oacute;n es clara en algunos casos y no tanto en otras.</p>

<p>Por ejemplo, es sabido que los medicamentos hormonales anticonceptivos pueden afectar al estado de &aacute;nimo.</p>

<p>Sin embargo, en f&aacute;rmacos indicados para afecciones cardiacas o pulmonares no se conoce el mecanismo por el que puedan causar la depresi&oacute;n, que adem&aacute;s puede ser favorecida por la propia enfermedad. El estudio <strong>no ha establecido relaciones de causa y efecto.</strong></p>

<p>Si est&aacute;s tomando un medicamento y sientes s&iacute;ntomas de depresi&oacute;n<strong>, cons&uacute;ltalo con el m&eacute;dico.</strong></p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/blogs/come-limpio/alimentos-contra-depresion_900"><img data-src="/medio/2016/10/27/mujer-comiendo-bayas_300x300_680aabb4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="9 alimentos contra la depresión" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Alimenta tu cerebro</p>
            <h3 class="title">
                <a href="/blogs/come-limpio/alimentos-contra-depresion_900">9 alimentos contra la depresión</a>
            </h3>
        </div>          
    </div>
</div>

<h3>Como tratar la depresi&oacute;n leve naturalmente</h3>

<p>Si crees que la depresi&oacute;n tiene que ver con tu vida emocional, no dejes de consultar con un psic&oacute;logo. Adem&aacute;s puedes tomar alimentos y plantas medicinales con un reconocido efecto beneficioso sobre las depresiones leves:</p>

<p><strong>El azafr&aacute;n </strong>es seguramente la opci&oacute;n natural m&aacute;s eficaz. Esta especia posee compuestos &ndash;la crocina, la crocetina y el safranal&ndash; que no solo dan color y sabor a los arroces sino que mejoran el estado de &aacute;nimo sin efectos secundarios negativos.</p>

<p>El investigador Adrian Lopresti, de la Universidad Murdoch en Australia, ha revisado 12 estudios que analizan las propiedades del azafr&aacute;n y concluye que es una buena alternativa para tratar las depresiones leves.</p>


<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/terapias-naturales/4-plantas-que-combaten-la-depresion_153"><img data-src="/medio/2016/04/20/guarana_300x300_2f59a055.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 plantas que combaten la depresión " class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Fitoterapia</p>
            <h3 class="title">
                <a href="/salud-natural/terapias-naturales/4-plantas-que-combaten-la-depresion_153">4 plantas que combaten la depresión </a>
            </h3>
        </div>          
    </div>
</div>

<p>En cuanto a las plantas medicinales, destacan <strong>el hip&eacute;rico, el eleuterococo y la guaran&aacute;.</strong></p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        
            <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
                <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
                </div>
            </aside>
        
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>

<div class="tags">
		
    <p class="item">
        <span>Etiquetas:&nbsp;</span>
        
                <a href="/autores-cuerpomente/claudina-navarro" title="" class="link">Claudina Navarro</a>
            
                <a href="/temas/salud" title="" class="link">Salud</a>
            
                <a href="/temas/depresion" title="" class="link">Depresión</a>
            
                <a href="/temas/medicina-integrativa" title="" class="link">Medicina integrativa</a>
            
                <a href="/temas/terapias" title="" class="link">Terapias</a>
            
    </p>

	</div>

<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="1+de+cada+3+f%c3%a1rmacos+se+asocia+con+la+depresi%c3%b3n" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2ffarmacos-provocan-depresion-efectos-secundarios_2350">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2ffarmacos-provocan-depresion-efectos-secundarios_2350">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->




    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/hospital-publico-canario-usa-yoga-contra-cancer_2275"><img sizes="100vw" data-srcset="/medio/2018/07/13/yoga-cancer_ccdf829e_563x390.jpg 563w,/medio/2018/07/13/yoga-cancer_ccdf829e_939x651.jpg 939w" data-src="/medio/2018/07/13/yoga-cancer_ccdf829e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un hospital público canario usa el yoga contra el cáncer" class="lazyload" data-aspectratio="939/651" /></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Medicina integrativa
        </p>
        <h3 class="title">
            <a href="/salud-natural/terapias-naturales/hospital-publico-canario-usa-yoga-contra-cancer_2275">Un hospital público canario usa el yoga contra el cáncer</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/ayuno-24-horas-favorece-curacion-intestino_2211"><img sizes="100vw" data-srcset="/medio/2018/06/28/ayuno-de-24-h_49f1988d_563x390.jpg 563w,/medio/2018/06/28/ayuno-de-24-h_49f1988d_939x651.jpg 939w" data-src="/medio/2018/06/28/ayuno-de-24-h_49f1988d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un ayuno de 24 horas favorece la curación del intestino" class="lazyload" data-aspectratio="939/651" /></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Tratamiento integrativo
        </p>
        <h3 class="title">
            <a href="/salud-natural/terapias-naturales/ayuno-24-horas-favorece-curacion-intestino_2211">Un ayuno de 24 horas favorece la curación del intestino</a>
        </h3>
    </div>
</article> 
        </div>
    </div>


<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/salud-natural/tratamientos/automasaje-abdominal-contra-estrenimiento_2158" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook icomoon" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2ffarmacos-provocan-depresion-efectos-secundarios_2350">&#59650;</a> 
    <a class="twt twitter icomoon" title="Twitter" data-text="1+de+cada+3+f%c3%a1rmacos+se+asocia+con+la+depresi%c3%b3n" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2ffarmacos-provocan-depresion-efectos-secundarios_2350">&#59656;</a>
    <a class="wha whatsapp icomoon" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2ffarmacos-provocan-depresion-efectos-secundarios_2350" data-text="1+de+cada+3+f%c3%a1rmacos+se+asocia+con+la+depresi%c3%b3n"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a>
</div>            
 
    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
                
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más visto
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" class="title">Los 7 alimentos más ricos en hierro</a>
</li>
<li class="item">
     <a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2018</a>
</li>
<li class="item">
     <a href="/salud-natural/tratamientos/el-vientre-expresa-todo-aquello-que-no-podemos-decir_2330" class="title">"El vientre expresa todo aquello que no podemos decir"</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/dieta-felicidad_1675" class="title">La dieta de la felicidad: 4 recetas para empezar a sonreír</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/7-alimentos-depurativos-para-ganar-vitalidad_1758" class="title">7 alimentos depurativos para ganar vitalidad</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '42';
        </script>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="items-relacionados">
        <div class="top">
            <h5 class="generic-title bgcolor-rojo color-blanco">
		Artículos relacionados
	</h5>
        </div>
        <div class="middle bgcolor-lila">
            <ul class="list">
                
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/hongos-unas-remedios-naturales_2353"><img data-src="/medio/2018/08/08/unas-pies-hongos_a8f67988_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hongos en las uñas: 4 remedios para tratarlos naturalmente" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/hongos-unas-remedios-naturales_2353" class="title">Hongos en las uñas: 4 remedios para tratarlos naturalmente</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/ecologia/medio-ambiente/bacteria-bosque-relajante_2360"><img data-src="/medio/2018/08/09/bacterias-bosque_18d48d4b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La ciencia ha descubierto por qué el bosque te relaja" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/ecologia/medio-ambiente/bacteria-bosque-relajante_2360" class="title">La ciencia ha descubierto por qué el bosque te relaja</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/ejercicios/pilates-beneficios-para-hombres_2302"><img data-src="/medio/2018/07/25/hombres-pilates_0134ac2b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Más hombres haciendo Pilates, por favor (por su bien)" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/ejercicios/pilates-beneficios-para-hombres_2302" class="title">Más hombres haciendo Pilates, por favor (por su bien)</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/como-aliviar-picaduras-mosquito_2301"><img data-src="/medio/2018/07/22/mosquitera_73da45a5_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="9 tratamientos naturales para las picaduras de mosquito" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/como-aliviar-picaduras-mosquito_2301" class="title">9 tratamientos naturales para las picaduras de mosquito</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/farmacos-alteran-microbiota_2340"><img data-src="/medio/2018/07/31/medicamentos-microbiota_60aab502_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1 de cada 4 medicamentos altera tu microbiota" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/farmacos-alteran-microbiota_2340" class="title">1 de cada 4 medicamentos altera tu microbiota</a>
    </div>
</li>                                                        
                                            
                                            
            </ul>
        </div>
    </div>

</div>                                                                                          
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
                
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-anual-cuerpomente-1493.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_1493&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" >
<img src="/medio/2018/05/04/promo-vertical-cuerpomente-abril-2018_5980121c.jpg" title="suscribete Abril 2018" alt="suscribete Abril 2018">
</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/metodo-nakagawa-mejorar-vision-ojos_2136"><img data-src="/medio/2018/06/08/ejercicio-vista-equilibrar-ojos_b8f2244d_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Método Nakagawa : 8 ejercicios para ver mejor" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Mejora tu vista
                </div>
                <h3 class="title">
                    <a href="/salud-natural/metodo-nakagawa-mejorar-vision-ojos_2136">Método Nakagawa : 8 ejercicios para ver mejor</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/be-water-fluir-wu-wei_2160"><img data-src="/medio/2018/06/14/wu-wei-el-arte-de-fluir_0cc99f2e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Be water, my friend? Los 11 secretos para conseguirlo" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Fluir con la vida
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/be-water-fluir-wu-wei_2160">¿Be water, my friend? Los 11 secretos para conseguirlo</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/intolerancias/quesos-veganos-mas-sanos-y-completos-que-leche_2345"><img data-src="/medio/2018/08/03/quesos-veganos_baae551a_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Quesos veganos: más sanos y completos que los de leche" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Nuevos alimentos
                </div>
                <h3 class="title">
                    <a href="/alimentacion/intolerancias/quesos-veganos-mas-sanos-y-completos-que-leche_2345">Quesos veganos: más sanos y completos que los de leche</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/yoga/pranayama-respiracion-refrescante-contra-calor_2358"><img data-src="/medio/2018/08/09/yoga-respiracion_e66935fc_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pranayama: la respiración refrescante contra el calor" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Técnicas de yoga
                </div>
                <h3 class="title">
                    <a href="/salud-natural/yoga/pranayama-respiracion-refrescante-contra-calor_2358">Pranayama: la respiración refrescante contra el calor</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/gastronomia-consciente/como-preparar-quinoa_2368"><img data-src="/medio/2018/08/10/como-preparar-quinoa_bec99677_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo cocinar la quinoa (y que quede perfecta)" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Nuevos ingredientes
                </div>
                <h3 class="title">
                    <a href="/blogs/gastronomia-consciente/como-preparar-quinoa_2368">Cómo cocinar la quinoa (y que quede perfecta)</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/automasaje-abdominal-contra-estrenimiento_2158"><img data-src="/medio/2018/06/14/automasaje-de-vientre-para-aliviar-el-estrenimiento_50cd68f3_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Automasaje abdominal contra el estreñimiento" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Mover la energía
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/automasaje-abdominal-contra-estrenimiento_2158">Automasaje abdominal contra el estreñimiento</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/estilos-de-vida/actividades-septiembre_2316"><img data-src="/medio/2018/07/25/agenda-saludable-de-septiembre-2018_83619921_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Actividades de septiembre para apuntar en tu agenda" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Agenda 2018
                </div>
                <h3 class="title">
                    <a href="/ecologia/estilos-de-vida/actividades-septiembre_2316">Actividades de septiembre para apuntar en tu agenda</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/tratamientos/hongos-unas-remedios-naturales_2353"><img data-src="/medio/2018/08/08/unas-pies-hongos_a8f67988_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hongos en las uñas: 4 remedios para tratarlos naturalmente" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Sin antibióticos
                </div>
                <h3 class="title">
                    <a href="/salud-natural/tratamientos/hongos-unas-remedios-naturales_2353">Hongos en las uñas: 4 remedios para tratarlos naturalmente</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/dieta-terapeutica/dieta-antiestrogenica-bajar-niveles-estrogenos_2357"><img data-src="/medio/2018/08/07/dieta-bajar-estrogenos_3c33882c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dieta antiestrogénica: la clave para regular las hormonas" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Dietoterapia
                </div>
                <h3 class="title">
                    <a href="/alimentacion/dieta-terapeutica/dieta-antiestrogenica-bajar-niveles-estrogenos_2357">Dieta antiestrogénica: la clave para regular las hormonas</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/chi-nei-tsang-masaje-taoista-que-desbloquea-tus-organos_2155"><img data-src="/medio/2018/06/14/masaje-taoista-para-desbloquear-emociones-enquistadas-en-los-organos_d6dc517c_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chi Nei Tsang: el masaje taoísta que desbloquea tus órganos" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Emociones enquistadas
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/chi-nei-tsang-masaje-taoista-que-desbloquea-tus-organos_2155">Chi Nei Tsang: el masaje taoísta que desbloquea tus órganos</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/alimentos-temporada/frutas-verduras-temporada-septiembre_2209"><img data-src="/medio/2018/06/27/frutas-y-verduras-de-septiembre_a9d171f6_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12 frutas y verduras de temporada para comer en septiembre" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Cesta de la compra
                </div>
                <h3 class="title">
                    <a href="/alimentacion/alimentos-temporada/frutas-verduras-temporada-septiembre_2209">12 frutas y verduras de temporada para comer en septiembre</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/bacteria-bosque-relajante_2360"><img data-src="/medio/2018/08/09/bacterias-bosque_18d48d4b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La ciencia ha descubierto por qué el bosque te relaja" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Bacterias que curan
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/bacteria-bosque-relajante_2360">La ciencia ha descubierto por qué el bosque te relaja</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <div id="CMPan" data-appear-top-offset="600"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];

  mgr.services.pan = (function() {
    var config = {
      elementID: 'CMPan',
      templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',
      tagIds: '9725096,9725098,9725099,9725100',
      binding: 'scroll.mangiro.scrollCxPan',
      timeout: 500,
      queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'
    }

    require(['jquery', 'throttle', 'appear'], function ($, $cow) {
      if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
      if (typeof $cow === "undefined") $cow = $;

	  var _appeared = false;
      var $window = $(window);
      var $element = $('#' + config.elementID);

      var cxScript = function () {
        log("PAN > Looking for love...");
		if ($element.is(':appeared')) {
		  _appeared = true;
		  $window.off(config.binding);
          log("PAN > Love found!");

		  cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: config.elementID,
			renderTemplateUrl: config.templateURL,
			numItems: 4,
			numCols: 4,
			tagIds: config.tagIds,
			width: '100%', height: 0,
			adpositions: "1,2,3,4"
		  }]);
		}
      };

      cxScript();

	  if(!_appeared) {
		$window.on(config.binding, $cow.throttle(config.timeout, cxScript));
	  }
    });

    cX.callQueue.push(['invoke', function() {
      var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });
		var e=document.createElement("img");
		e.width=1; e.height=1; e.alt=""; e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
    }]);
  });
 if (typeof mgr.services.pan !== 'undefined') { mgr.services.pan.push(pan); }else{ mgr.services.pan = [pan]; }</script>
        <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 };
 if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
    <div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="https://www.cuerpomente.com/salud-natural/tratamientos/farmacos-provocan-depresion-efectos-secundarios_2350" data-appear-top-offset="1300">

	</div>
</section>


            </main>
            
            
<!-- START: footer -->
<div class="footer-news">
	
  
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt"><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir la newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir información sobre los productos y servicios de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2018/08/16/cuerpomente-_500x665_d578054c.jpg" alt="Meditar para ganar salud" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2018/08/16/cuerpomente-_500x665_d578054c.jpg" alt="Meditar para ganar salud" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>            
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
	<li><a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos contra la anemia</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
                <div class="row">
			        <div class="col-xs-12 text-center">
				        <ul class="aviso-legal horizontal">
					        <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
					        <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
					        <li><a href="/cdn-cgi/l/email-protection#fd8d889f91949e94999c99bd8f9f9cd3988e">Publicidad</a></li>
					        <li><a href="/pagina/staff.html">Staff</a></li>
                            <li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li>
				        </ul>
			        </div>
                </div>
            </div>
		</div>
    </div>
    <div class="copyright">
	    <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                            c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                            c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                            H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                            H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                            c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                            c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                            c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                            C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
			        <li><a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=lecturas&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=elmueble&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=instyle&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=eljueves&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=pcactual&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=clara&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=mentesana&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="http://www.mundotubebe.com/?utm_source=rba_sites&utm_medium=mundotubebe&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="http://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=arquitecturaydiseno&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="https://www.sabervivirtve.com/?utm_source=rba_sites&utm_medium=sabervivirtv&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li><a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li>
		        </ul>
            </div>
	    </div>
    </div>
</footer>
<!-- END: footer -->
        
</div>
        
        
        
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/salud-natural/tratamientos/farmacos-provocan-depresion-efectos-secundarios_2350"},"headline":"1 de cada 3 fármacos se asocia con la depresión","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2018/08/06/depresion-medicamentos_b8ac9b9b_939x651.jpg","height":651,"width":939},"datePublished":"2018-08-30T09:00:00.0000000+00:00","dateModified":"2018-08-30T09:00:00.0000000+00:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Medicamentos de uso frecuente, como muchos analgésicos, antiácidos o antihistamínicos, se asocian con síntomas de depresión leve.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/cuerpomente","name":"Cuerpomente"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/tratamientos","name":"Tratamientos"}}]}</script>
    
    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309184']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
  mgr.services.sibbo = (function() {
    (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
  });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js?https'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>

    <script>
(function(){
    var main = document.getElementById('main');
    var isCategory = main.classList.contains('categoria');
    var isArticle = main.classList.contains('detalle');
    var placement = (isCategory)
        ? 'c7a59fcfae42e49b83e060584ed93b87'
        : (isArticle)
            ? '595dc7379dfd786c1146810198085bc5'
            : '929126cb2c9c9523902de7f292d89489';
    var o = document.createElement('script');
    o.setAttribute('src', '//fo-api.omnitagjs.com/fo-api/ot.js?Placement=' + placement);
    o.setAttribute('type', 'text/javascript');
    o.setAttribute('async','true');
    top.document.body.appendChild(o);
})();
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>