

<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><title>
	Prevenir y tratar el cáncer de próstata: 12 claves naturales
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" />
<meta name="description" content="El estilo de vida, la alimentación o el consumo de plantas contribuyen a prevenir el desarrollo del cáncer. Los medios naturales también ayudan a tratarlo." />




<meta name="date" content="2018-09-17T17:46:09+02:00" />
<meta name="DC.date.issued" content="2018-09-17" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Prevenir y tratar el cáncer de próstata: 12 claves naturales" />
<meta property="og:description" content="El estilo de vida, la alimentación o el consumo de plantas contribuyen a prevenir el desarrollo del cáncer. Los medios naturales también ayudan a tratarlo." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2018/09/17/black-kohosh_0e11f8d1_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Prevenir y tratar el cáncer de próstata: 12 claves naturales" />
<meta name="twitter:description" content="El estilo de vida, la alimentación o el consumo de plantas contribuyen a prevenir el desarrollo del cáncer. Los medios naturales también ayudan a tratarlo." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2018/09/17/black-kohosh_0e11f8d1_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl00_ctl00_rss" title="Últimas noticias Cuerpomente - Tratamientos" type="application/rss+xml" rel="alternate" href="/feeds/tratamientos.html" />

    <!-- NOTE: Uncomment the next link for typography in DEV environment -->
    <!-- 
        <link rel="stylesheet" type="text/css" href="/Content/skins/cume2016/css/typography-fonts.css" />
    -->
    <link type="text/css" media="screen" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/videojs/css/videojs.bundle.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbacuerpomentepro.blob.core.windows.net/content/20180915044749/skins/cume2016/cache.web.base.css" rel="stylesheet" />

    <!-- Mangiro slick gallery, not in use because we use custom slick gallery -->
    <!--<mgr:CssFile FileName="/Content/css/slick.css" />
    <mgr:CssFile FileName="/Content/css/slick-theme.css" />-->

    
     
    <script>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20180915044749',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/Content/'+ mgr.version+'/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.libs["velocity"] = ["min/velocity.min"];

        mgr.FB = {};

        
            mgr.FB["enabled"] = true;
            mgr.FB["appID"] = '148854465851661';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
    <!-- START: HI Media new video
    <script type="text/javascript" src="http://static.rba.es/jwplayer/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.rba.es/jwplayer/rbaplayer.js"></script>
    END: HI Media new video -->

    
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420/amp" />
    
    <!-- Hotjar Tracking Code for http://www.cuerpomente.com/ -->
    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 194216, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
</head>
<body class="site cbp-spmenu-push fixed">
    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '148854465851661',
            xfbml: true,
            version: 'v2.5'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"tratamientos","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Dra. Cristina Pellicer","publicationDate":"20180917","modificationDate":"20180917","galleryNumber":"12","contentId":"2420","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/tratamientos","contentLabel03":"none","subject":"Prevenir y tratar el cáncer de próstata: 12 claves naturales","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":""}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    <form method="post" action="/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="99L2gNnzSNlolDI5/yxmVpR3RvvEdW1vuWeH2lLRS8DLNfNmDwE4S1V627Ga4yzozUZ98n1SEq6zbc2m33CI/EHxGPp+Bwg5CEMb7K3rd4ZALH1g" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="86FE48B1" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>        
        <div class="container-fluid" id="wrapper">
	      
            
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/CM/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>
            </div>
        </div>
    </div>
</aside>
            <div class="navbar-fixed-top">
                <!-- START: header -->
                <header class="header">
                    <div class="container-fluid">
                        <h1 class="logo">
    <a href="/">
        <img   src="/Content/skins/cume2016/images/logo_cuerpomente.svg" alt="Cuerpo Mente">
    </a>
</h1><div class="right">
	<ul>
		<li class="hidden-xs hidden-sm"><a class="suscribete" href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header">Suscríbete</a></li>
		<li>
			<a class="buscador" type="button" data-toggle="collapse" data-target="#buscador" aria-expanded="false" aria-controls="search">
			<span class="hidden-xs">Buscador</span>
			</a>
		</li>
	</ul>
</div>
<!--
<div class="top_links col-md-6 col-sm-4 col-xs-10 pull-right">
			<ul class="nav navbar-nav navbar-right">
				<li><a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" target="_blank">Suscríbete</a></li>
				<li><a class="buscador_ico collapsed" type="button" data-toggle="collapse" data-target="#search" aria-expanded="false" aria-controls="search"><span class="visible-md visible-lg">Buscador</span></a></li>

			</ul>
		</div>
--><div class="left">
	<ul>
		<li class="hidden-md hidden-lg">
			 <button data-type="hamburger-menu" type="button" class="navbar-toggle collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				                            <b></b>
				                            <b></b>
				                            <b></b>
				                        </button>
		</li>
		<li class="hidden-xs">
			<a href="https://www.facebook.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt="Síguenos en Facebook"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt="Síguenos en Instagram"></a>
		</li>
		<li class="hidden-xs">
			<a href="https://twitter.com/cuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt="Síguenos en Twitter"></a>
		</li>
<!--
<li class="hidden-xs">
			<a href="#"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></a>
		</li>
-->
	</ul>
</div>
<!--
<div class="social_icons col-md-6 col-sm-4 hidden-xs">
			<ul class="horizontal">
				<li>
					<a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Síguenos en Facebook" /></a>
				</li>
				<li>
					<a href="https://www.instagram.com/revistacuerpomente/" target="_blank"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt="Síguenos en Instagram" /></a>
				</li>
			</ul>
		</div>
-->
                    </div>
                </header>
                <!-- END: header -->
                
<nav id="navbar" class="menu navbar-collapse collapse">
	<ul class="n1">
		<li class="cat-2 selected">
    <a href="/salud-natural/tratamientos">Remedios naturales</a>
</li>
<li class="desplegable">
    <a href="/salud-natural">Salud natural</a>
    <ul class="n2">
        <li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-4">
    <a href="/salud-natural/yoga" title="Yoga">Yoga</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación</a>
    <ul class="n2">
        <li class="cat-8">
    <a href="/alimentacion/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li class="cat-9">
    <a href="/alimentacion/intolerancias" title="Intolerancias">Dieta sin</a>
</li>
<li class="cat-10">
    <a href="/alimentacion/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="cat-93">
    <a href="/alimentacion/superalimentos">Superalimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas</a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología</a>
    <ul class="n2">
        <li class="cat-20">
    <a href="/ecologia/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li class="cat-21">
    <a href="/ecologia/veganismo" title="Veganismo">Veganismo</a>
</li>
<li class="cat-23">
    <a href="/ecologia/nos-inspiran" title="Estilos de vida">Nos inspiran</a>
</li>
<li class="cat-94">
    <a href="/ecologia/entrevista">Entrevistas</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2018</a>
</li>

    </ul>
</li>


	</ul>	
</nav>


            </div>        
           <!--Empieza buscador-->
                <section id="buscador" class="search-wrapper collapse">
                   <div class="row">
                       <div class="col-xs-12
                          col-sm-8
                          col-md-8
                          col-lg-8 pull-right">
                          <div id="searching" class="box">
                             <input type="text" name="txtBuscador" class="form-control typeahead" id="inputText" placeholder="Buscar">
                          </div>
                       </div>
                       <div class="row">
                          <div class="col-xs-12
                             col-sm-8
                             col-md-8
                             col-lg-8 pull-right clearfix">
                             <div class="search-button-2" >
                                <a id="btnBusc">
                                   <h2>Buscar</h2>
                                </a>
                             </div>
                          </div>
                       </div>
                   </div>
                </section>
                <!--End buscador-->              
            <main id="main" class="home site-content detail detail-gallery detalle">                
                


                
                
	
    

    <section id="detail" class="detail">
        
    
<!-- ContainerPreMain -->

<div class="spacer-top spacer-30"></div>

        <div class="row">
            <div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-7 col-md-offset-1 col-lg-7 col-lg-offset-1 col-left">
                
    

<article class="cuerpo-noticia">
    <p class="epigraph">Tratamiento integrativo</p>
<h1 class="title">
		Prevenir y tratar el cáncer de próstata: 12 claves naturales
	</h1>
<h2 class="intro">
		El estilo de vida, la alimentación o las plantas medicinales previenen el desarrollo del cáncer. Los medios naturales también ayudan a tratarlo.
	</h2>
    <div class="author-share">
        <p class="author">Dra. Cristina Pellicer</p>


        
<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->



    </div>
    
<!-- START: Slick Gallery -->

<div class="fgs">
    <div class="fgs-options" style="display: none;">
        <button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button>
        <button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button>
    </div>
    <div class="fgs-navigation" style="display: none;">
        <button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button>
        <div class="fgs-numeration">
            <span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">12</span>
        </div>
        <button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button>
    </div>
    
    <div class="fgs-slider">
        
                <div class="slide horizontal" data-slide="0" id="slide-0">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/antioxidante-porridge_f28e0e84_1200x748.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="antioxidante-porridge. Diseña menús ricos en antioxidantes y nuntrientes" class="lazyload lazyload" data-aspectratio="1200/748" />
                            <p class="slide-number">1 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			Diseña menús ricos en antioxidantes y nuntrientes
		</h3>
                            <div class="txt">
                                <p><p>La dieta debe ser rica en verduras, frutas, legumbres, fuentes vegetales de omega 3 como las semillas y el aceite de lino, frutos secos naturales y cereales integrales.</p>

<p>Y merece la pena reforzarla con alimentos que tienen sustancias de<strong> demostrado efecto protector y antitumoral. </strong>Son estas:</p>

<ul>
	<li><strong>Vitamina C. </strong>Tiene una acci&oacute;n reguladora del sistema inmunitario y se halla en frutas y verduras muy coloridas.</li>
	<li><strong>Vitamina E.</strong> Es antioxidante y clave en la regulaci&oacute;n de las hormonas sexuales; se halla en aceites de germen de trigo, girasol, s&eacute;samo, nueces, semillas de lino, cacahuetes&hellip;</li>
	<li><strong>Vitamina D. </strong>Su acci&oacute;n es inmunomoduladora y la podemos conseguir en las pipas de girasol o el pescado azul.</li>
	<li><strong>Selenio.</strong> De efecto antioxidante, se encuentra en frutos secos, nueces del Brasil, semillas de calabaza, zaragatona y en general en las verduras.</li>
</ul>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f1"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f1" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f1" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fantioxidante-porridge_f28e0e84_1200x748.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f1" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f1" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f1" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
	</div>
            
                <div class="slide horizontal" data-slide="1" id="slide-1">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/maitake_687cf790_1200x742.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="maitake. El maitake estimula la inmunidad anticancerígena" class="lazyload lazyload" data-aspectratio="1200/742" />
                            <p class="slide-number">2 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			El maitake estimula la inmunidad anticancerígena
		</h3>
                            <div class="txt">
                                <p><p>En el maitake (<em>Grifola frondosa</em>), su componente denominado &quot;fracci&oacute;n-D&quot; ha demostrado <strong>que potencia la actividad de interfer&oacute;n-alfa,</strong> unas prote&iacute;nas producidas naturalmente por el sistema inmunitario. Esto lo convierte en una herramienta de inmunoterapia efectiva en el c&aacute;ncer de pr&oacute;stata.</p>

<p>Las dosis que puedes tomar var&iacute;an mucho en funci&oacute;n de si se toma el polvo, el extracto seco o el extracto seco de los micelios.</p>

<p>Si se toma <strong>vitamina C unos 15 minutos antes </strong>de las setas, su absorci&oacute;n y su acci&oacute;n se doblan.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f2"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f2" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f2" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fmaitake_687cf790_1200x742.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f2" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f2" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f2" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl01_gpAd" class="slide-ad">
			
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
		</div>
                
	</div>
            
                <div class="slide horizontal" data-slide="2" id="slide-2">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/regaliz_49f66075_1200x750.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="regaliz. Aprovecha el poder antiinflamatorio de la regaliz" class="lazyload lazyload" data-aspectratio="1200/750" />
                            <p class="slide-number">3 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			Aprovecha el poder antiinflamatorio de la regaliz
		</h3>
                            <div class="txt">
                                <p><p>La ra&iacute;z de esta planta (<em>Glycyrrhiza glabra</em>) tiene un efecto antiinflamatorio similar a la cortisona y es inmunoestimulante.</p>

<p>Debido al <strong>&aacute;cido glicirret&iacute;nico</strong> y a la glicirricina que contiene, a grandes dosis posee una actividad mineralcorticoide (hormonas cuya misi&oacute;n principal es aumentar los minerales en el l&iacute;quido extracelular) y estrog&eacute;nica, reduciendo los niveles de testosterona.</p>

<p>La dosis diaria recomendada oscila <strong>entre los 200-800 mg de glicirricina, </strong>aunque en algunos casos puede ser superior.</p>

<p><strong>Est&aacute; contraindicada </strong>en hipertensi&oacute;n arterial, diabetes mellitus, enfermedad autoinmune, cirrosis, d&eacute;ficit de potasio y cardiopat&iacute;as, salvo bajo control m&eacute;dico.</p>

<p>Puede reducir la absorci&oacute;n del hierro e interactuar con la digoxina (cardiot&oacute;nico) y la warfarina (antocoagulante). Y si se consume largo tiempo puede producir edemas (retenci&oacute;n de l&iacute;quidos), alteraciones cardiacas, d&eacute;ficit de potasio e hipertensi&oacute;n arterial, que cesan al parar o reducir su ingesta.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f3"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f3" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f3" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fregaliz_49f66075_1200x750.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f3" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f3" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f3" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
	</div>
            
                <div class="slide horizontal" data-slide="3" id="slide-3">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/black-kohosh_0e11f8d1_1200x797.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="black-kohosh. Cohosh negro, la planta amiga de la próstata" class="lazyload lazyload" data-aspectratio="1200/797" />
                            <p class="slide-number">4 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			Cohosh negro, la planta amiga de la próstata
		</h3>
                            <div class="txt">
                                <p><p>Esta planta (<em>Cimifuga racemosa</em> o<em> Actaea racemosa</em>) se ha usado tradicionalmente para controlar los s&iacute;ntomas negativos de la menopausia. Hasta hace unos a&ntilde;os se sospechaba que estimulaba la producci&oacute;n de estr&oacute;genos, por lo que se contraindicaba en el c&aacute;ncer de mama.</p>

<p>Actualmente se sabe que contiene unas sustancias &ndash;gluc&oacute;sidos triterp&eacute;nicos, saponinas y flavonoides&ndash; que, lejos de ejercer una acci&oacute;n hormonal estrog&eacute;nica, <strong>regulan beneficiosamente los estr&oacute;genos</strong> y los andr&oacute;genos.</p>

<p>Los componentes mencionados ejercen adem&aacute;s una<strong> acci&oacute;n antiproliferativa</strong> de las c&eacute;lulas tumorales e inducen la apoptosis celular o muerte celular programada, tanto de las c&eacute;lulas cancer&iacute;genas de mama como de pr&oacute;stata, a partir de la activaci&oacute;n de prote&iacute;nas &ndash;denominadas caspasas&ndash; que intervienen en la apoptosis.</p>

<p>No se conocen dosis m&aacute;ximas del cohosh negro y las dosis habituales de uso oscilan <strong>entre los 20-500&nbsp;mg al d&iacute;a</strong> de extracto seco.</p>

<p><strong>Es una planta segura </strong>y con pocos efectos secundarios; entre ellos: cefalea, molestias gastrointestinales o mareos leves por su acci&oacute;n vasodilatadora. Las personas con alguna afecci&oacute;n hep&aacute;tica deben evitarla.</p>

<p>Se desconocen interacciones con medicamentos. En caso de cirug&iacute;a se tiene que suspender una semana antes por su efecto vasodilatador.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f4"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f4" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f4" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fblack-kohosh_0e11f8d1_1200x797.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f4" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f4" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f4" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl03_gpAd" class="slide-ad">
			
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
		</div>
                
	</div>
            
                <div class="slide horizontal" data-slide="4" id="slide-4">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/crecimiento_a84b4703_1200x743.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="crecimiento. Piensa en tu crecimiento personal" class="lazyload lazyload" data-aspectratio="1200/743" />
                            <p class="slide-number">5 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			Piensa en tu crecimiento personal
		</h3>
                            <div class="txt">
                                <p><p>El estr&eacute;s, las preocupaciones y <strong>la calidad de los pensamientos influyen en la salud.</strong> Si lo que se pretende es prevenir, las autoevaluaciones peri&oacute;dicas destinadas a un mayor autoconocimiento y crecimiento personal puede ser suficiente.</p>

<p>Pero si padecemos c&aacute;ncer, lo m&aacute;s recomendable es pedir ayuda a un profesional para <strong>reorientar y escuchar al propio ser interno.</strong> Para sanar cualquier alteraci&oacute;n de salud es necesario hacerlo desde un estado de consciencia superior al que nos ha llevado a tal situaci&oacute;n.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f5"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f5" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f5" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fcrecimiento_a84b4703_1200x743.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f5" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f5" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f5" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
	</div>
            
                <div class="slide horizontal" data-slide="5" id="slide-5">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/higiene-intestinal_24aa8960_1010x568.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="higiene-intestinal. Cuida tu higiene intestinal" class="lazyload lazyload" data-aspectratio="1010/568" />
                            <p class="slide-number">6 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			Cuida tu higiene intestinal
		</h3>
                            <div class="txt">
                                <p><p>Asegurarse una buena eliminaci&oacute;n de residuos tambi&eacute;n es clave para la salud. La eliminaci&oacute;n de heces<strong> tiene que ser diaria, </strong>con heces ligadas, de cantidad, consistencia y coloraci&oacute;n normales y no deben flotar.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f6"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f6" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f6" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fhigiene-intestinal_24aa8960_1010x568.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f6" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f6" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f6" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl05_gpAd" class="slide-ad">
			
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"2"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
		</div>
                
	</div>
            
                <div class="slide horizontal" data-slide="6" id="slide-6">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/ortiga_d87a2831_1200x769.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ortiga. La ortiga te protege" class="lazyload lazyload" data-aspectratio="1200/769" />
                            <p class="slide-number">7 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			La ortiga te protege
		</h3>
                            <div class="txt">
                                <p><p>La <em>Urtica dioica </em>ha demostrado ejercer una <strong>acci&oacute;n preferente sobre el tejido prost&aacute;tico, </strong>tanto en la hiperplasia benigna (aumento de tama&ntilde;o de un &oacute;rgano o tejido) como en el c&aacute;ncer.</p>

<p>Principalmente se usa la ra&iacute;z, aunque tambi&eacute;n las hojas y la planta entera. Su efecto positivo en el c&aacute;ncer de pr&oacute;stata tiene que ver con la <strong>acci&oacute;n inhibitoria de la actividad de las enzimas adenosina desaminasa</strong> y 5-alfa reductasa en el tejido prost&aacute;tico.</p>

<p>Se aconseja empezar a dosis menores a las &oacute;ptimas<strong> (500 mg/d&iacute;a de extracto seco repartidos en 2 tomas)</strong>, para asegurarse de que se tolera bien y no se presentan reacciones al&eacute;rgicas.</p>

<p>Debe ser de mucha calidad, ya que la ortiga suele crecer en zonas ricas en desechos org&aacute;nicos, por lo que acumula nitratos en sus tejidos, lo que podr&iacute;a ser perjudicial (puede dificultar el transporte de ox&iacute;geno).</p>

<p>El consumo de hojas de ortiga est&aacute;<strong> contraindicado en caso de insuficiencia renal o cardiaca </strong>sin control m&eacute;dico por su efecto diur&eacute;tico. La ra&iacute;z puede producir molestias g&aacute;stricas, y las hojas, alergias cut&aacute;neas.</p>

<p>&nbsp;</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f7"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f7" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f7" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fortiga_d87a2831_1200x769.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f7" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f7" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f7" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
	</div>
            
                <div class="slide horizontal" data-slide="7" id="slide-7">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/ejercicio_ece792c8_1200x1061.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ejercicio. El ejercicio es imprescindible" class="lazyload lazyload" data-aspectratio="1200/1061" />
                            <p class="slide-number">8 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			El ejercicio es imprescindible
		</h3>
                            <div class="txt">
                                <p><p>Mantener una actividad f&iacute;sica regular adecuada a cada situaci&oacute;n personal ayuda a estar m&aacute;s relajado, <strong>oxigenar los tejidos,</strong> tener mejor humor, sue&ntilde;o y tono muscular, y mantener el cuerpo m&aacute;s depurado (por la eliminaci&oacute;n de toxinas a trav&eacute;s del sudor y del est&iacute;mulo de la funci&oacute;n hep&aacute;tica).</p>

<p>Es incluso <strong>recomendable para los enfermos de c&aacute;ncer</strong> que reciben tratamiento de quimioterapia.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f8"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f8" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f8" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fejercicio_ece792c8_1200x1061.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f8" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f8" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f8" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl07_gpAd" class="slide-ad">
			
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-7"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-7', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"3"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
		</div>
                
	</div>
            
                <div class="slide horizontal" data-slide="8" id="slide-8">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/tofu-dorado_a4b51122_1200x759.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="tofu-dorado. Tofu: las isoflavonas también son para el hombre" class="lazyload lazyload" data-aspectratio="1200/759" />
                            <p class="slide-number">9 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			Tofu: las isoflavonas también son para el hombre
		</h3>
                            <div class="txt">
                                <p><p>La geniste&iacute;na y la daidze&iacute;nas son dos sustancias de la soja (<em>Glycine max</em>) con actividad en el metabolismo hormonal.</p>

<p>Se ha sugerido que pueden tener una <strong>acci&oacute;n inhibitoria del crecimiento tumoral,</strong> antiangiog&eacute;nica, antioxidante y promotora de la diferenciaci&oacute;n celular, adem&aacute;s de actuar sobre enzimas clave del desarrollo tumoral.</p>

<p>Tienen acci&oacute;n frente a las c&eacute;lulas hormonodependientes y las independientes, aunque en las primeras la geniste&iacute;na parece ejercer una mayor acci&oacute;n.</p>

<p>La dosis diaria es de unos <strong>20-80 mg, </strong>aunque en el c&aacute;ncer de pr&oacute;stata se pueden emplear dosis a&uacute;n mayores que dependen de cada caso. En 100 g de tofu frito hay unos 48 mg de isoflavonas.</p>

<p>En forma de suplemento y en dosis altas pueden producir diarrea y dolor de est&oacute;mago. Se deben evitar en caso de tomar f&aacute;rmacos IMAO (inhibidores de la monoamino oxidasa) y anticoagulantes.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f9"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f9" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f9" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2ftofu-dorado_a4b51122_1200x759.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f9" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f9" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f9" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
	</div>
            
                <div class="slide horizontal" data-slide="9" id="slide-9">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/reishi_d968df55_1200x792.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="reishi. El reishi controla las hormonas" class="lazyload lazyload" data-aspectratio="1200/792" />
                            <p class="slide-number">10 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			El reishi controla las hormonas
		</h3>
                            <div class="txt">
                                <p><p>La acci&oacute;n positiva para el tejido prost&aacute;tico en el reishi (<em>Ganoderma lucidum</em>)&nbsp; se debe a su<strong> fuerte acci&oacute;n inhibitoria de la testosterona </strong>a trav&eacute;s de la disminuci&oacute;n de los niveles de la enzima 5-alfa reductasa.</p>

<p>Adem&aacute;s tiene <strong>propiedades antiinflamatorias, </strong>tipo cortisona, antiangiog&eacute;nicas (inhibe o reduce la formaci&oacute;n de vasos sangu&iacute;neos), inmunorreguladoras y antiproliferativas.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f10"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f10" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f10" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2freishi_d968df55_1200x792.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f10" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f10" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f10" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl09_gpAd" class="slide-ad">
			
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-9"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-9', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"4"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
		</div>
                
	</div>
            
                <div class="slide horizontal" data-slide="10" id="slide-10">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/sin-toxinas_8f3a3eda_1092x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sin toxinas. Evita los agentes tóxicos" class="lazyload lazyload" data-aspectratio="1092/900" />
                            <p class="slide-number">11 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			Evita los agentes tóxicos
		</h3>
                            <div class="txt">
                                <p><p>El tabaco, el alcohol y otros t&oacute;xicos que cargan e intoxican el organismo tienen que estar <strong>totalmente excluidos de nuestra vida </strong>tanto en la prevenci&oacute;n como en el tratamiento de cualquier enfermedad, y especialmente en los enfermos de c&aacute;ncer.</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f11"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f11" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f11" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fsin-toxinas_8f3a3eda_1092x900.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f11" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f11" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f11" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
	</div>
            
                <div class="slide horizontal" data-slide="11" id="slide-11">
		
                    <figure class="thumb photo">
                        <div class="img">
                            <img data-src="/medio/2018/09/17/hombre-durmiendo_68249ba5_1200x848.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hombre durmiendo. No pierdas horas de sueño" class="lazyload lazyload" data-aspectratio="1200/848" />
                            <p class="slide-number">12 / 12</p>
                        </div>
                        <figcaption>                            
                            <h3 class="title">
			No pierdas horas de sueño
		</h3>
                            <div class="txt">
                                <p><p>Un sue&ntilde;o de calidad es fundamental para <strong>mantener el sistema inmunitario en buen estado </strong>y favorecer la expresi&oacute;n de las v&iacute;as de autorreparaci&oacute;n del cuerpo.</p>

<p>Si tenemos el sue&ntilde;o alterado podemos utilizar<strong> plantas medicinales como la valeriana o el tilo.</strong> Otra t&eacute;cnica es un ba&ntilde;o de agua tibia antes de acostarnos.</p>

<p>&nbsp;</p>
</p>
                                <p class="copy"></p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f12"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f12" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f12" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2018%2f09%2f17%2fhombre-durmiendo_68249ba5_1200x848.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f12" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f12" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><i class=" fa fa-envelope-o"></i></a>
                                <a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420%2f12" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales">Flipboard</a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl00_ctl00_phMain_phMain_ctl00_ctl11_ctl00_rpImages_ctl11_gpAd" class="slide-ad">
			
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-11"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-11', slot:'/1001866/CM/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"5"}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
		</div>
                
	</div>
            
                
    </div>
    
</div>
<!-- END: Slick Gallery -->

    
<div class="txt">
    <!-- Anuncio mobile top -->
    
        <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/CM/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div>
            </div>
        </aside>
    
    <!-- End Anuncio mobile top -->
    
<div class="row">
    <div class="item article-embedded"> 
        <figure class="thumb">
            <a href="/salud-natural/tratamientos/como-prevenir-el-cancer-de-prostata_277"><img data-src="/medio/2016/04/20/hombre-con-cesta-de-fruta_300x300_064b851f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo prevenir el cáncer de próstata" class="lazyload" /></a>
        </figure>
        <div class="txt">
            <p class="epigraph">Dieta anticáncer</p>
            <h3 class="title">
                <a href="/salud-natural/tratamientos/como-prevenir-el-cancer-de-prostata_277">Cómo prevenir el cáncer de próstata</a>
            </h3>
        </div>          
    </div>
</div>

<h2>Estilo de vida, alimentaci&oacute;n y plantas medicinales en el tratamiento integrativo del c&aacute;ncer de pr&oacute;stata</h2>

<p>El c&aacute;ncer de pr&oacute;stata es <strong>el tumor maligno m&aacute;s frecuente en los hombres </strong>de los pa&iacute;ses industrializados. Estudios hechos ya en autopsia demuestran que la mayor&iacute;a de los mayores de 85 a&ntilde;os tienen c&aacute;ncer de pr&oacute;stata, aunque sea microsc&oacute;pico.</p>

<p>En muchos casos el c&aacute;ncer no se detecta en vida porque <strong>el sistema inmunitario es capaz de mantener las c&eacute;lulas tumorales bajo control. </strong>Los estudios tambi&eacute;n prueban que el riesgo de padecerlo aumenta con la edad, aunque suele tener un comportamiento menos agresivo en la vejez.</p>

<p>Tales hallazgos refuerzan la necesidad de llevar una <strong>vida sana, potenciadora de un sistema de defensas fuerte.</strong></p>

<p><strong>La alimentaci&oacute;n y el estilo de vida</strong> son esenciales en la prevenci&oacute;n del c&aacute;ncer de pr&oacute;stata. Adem&aacute;s existen plantas medicinales que pueden ayudar especialmente en esa tarea.</p>

<h3>La influencia de las hormonas</h3>

<p>Se sabe que los andr&oacute;genos (hormonas masculinas) son cruciales para el desarrollo del tumor en la pr&oacute;stata y en posibles met&aacute;stasis posteriores en otras partes del cuerpo. El rol de los estr&oacute;genos (hormonas femeninas), sin embargo, no est&aacute; del todo claro.</p>

<p>El tratamiento convencional, en todo caso, suele ir dirigido a la extirpaci&oacute;n local del tumor si no est&aacute; extendido, lo que se complementa cuando se necesita con radioterapia, terapia hormonal estrog&eacute;nica o quimioterapia.</p>

<h3>Tratamiento natural complementario</h3>

<p>En hombres muy mayores o con una salud muy deteriorada, se suele evitar la cirug&iacute;a y la quimioterapia y solo con<strong> hormonoterapia y radioterapia</strong> se puede conseguir un buen control del tumor.</p>

<p>Aunque muchas plantas y remedios naturales han demostrado tener una actividad inmunoestimulante, inmunoreguladora, antitumoral y antiinflamatoria &ndash;&uacute;til en la prevenci&oacute;n, contenci&oacute;n y tratamiento de soporte del c&aacute;ncer&ndash;, nos hemos centrado en las que muestran una <strong>afinidad especial por el tejido prost&aacute;tico.</strong></p>

<p>Estas plantas &ndash;de efectos secundarios escasos y en general poco importantes&ndash; pueden ayudar adem&aacute;s a <strong>tolerar mejor los tratamientos convencionales</strong> y mejorar su efectividad.</p>

    <!-- Anuncio mobile inf -->
    <div id="anunciomobile-inf">
        
            <aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm">
                <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/CM/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], customTargets:{}, mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div>
                </div>
            </aside>
        
    </div><!-- End Anuncio mobile inf -->
</div>
     
</article>


<!-- START Toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li>
            <a class="twt button" title="Twitter" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420">
                <img src="/Content/skins/cume2016/images/iconos-twitter.svg" alt="Twitter" />
            </a>
        </li>
        <li>
            <a class="fck button" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420">
                <img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt="Facebook" />
            </a>
		</li>
		<li>
            <a title="Compartir por correo" href="/modal.aspx?tipo=CompartirPorCorreo" class="open2 button">
                <img src="/Content/skins/cume2016/images/iconos-correo.svg" alt="Correo" />
            </a>
		</li>
    </ul>
</div>
<!-- / Toolbar -->




    <div class="articulos-relacionados">
        <div class="top">
            <p class="generic-title">
                Artículos relacionados
            </p>
        </div>
        <div class="middle">
            

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/aceite-oliva-mas-eficaz-viagra_2413"><img sizes="100vw" data-srcset="/medio/2018/09/16/aceite-oliva-viagra_f5071510_563x390.jpg 563w,/medio/2018/09/16/aceite-oliva-viagra_f5071510_939x651.jpg 939w" data-src="/medio/2018/09/16/aceite-oliva-viagra_f5071510_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un alimento más eficaz que la Viagra" class="lazyload" data-aspectratio="939/651" /></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Dieta mediterránea
        </p>
        <h3 class="title">
            <a href="/salud-natural/tratamientos/aceite-oliva-mas-eficaz-viagra_2413">Un alimento más eficaz que la Viagra</a>
        </h3>
    </div>
</article> 

<article class="item">
    
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/albahaca-sagrada-tulsi-beneficios-propiedades_2399"><img sizes="100vw" data-srcset="/medio/2018/09/14/albahaca-sagrada-tulsi_5daab04e_563x390.jpg 563w,/medio/2018/09/14/albahaca-sagrada-tulsi_5daab04e_939x651.jpg 939w" data-src="/medio/2018/09/14/albahaca-sagrada-tulsi_5daab04e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 propiedades demostradas de la albahaca sagrada" class="lazyload" data-aspectratio="939/651" /></a>
    </figure>
    <div class="txt">
        <p class="epigraph">
            Plantas medicinales
        </p>
        <h3 class="title">
            <a href="/salud-natural/tratamientos/albahaca-sagrada-tulsi-beneficios-propiedades_2399">6 propiedades demostradas de la albahaca sagrada</a>
        </h3>
    </div>
</article> 
        </div>
    </div>


<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    <a href="/salud-natural/tratamientos/aceite-oliva-mas-eficaz-viagra_2413" class="prev icomoon">&#59651;</a>
	
<!-- START ShareLinks Mobile -->
<div class="article-share mangiroshare">
    <a class="fck facebook icomoon" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420">&#59650;</a> 
    <a class="twt twitter icomoon" title="Twitter" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420">&#59656;</a>
    <a class="wha whatsapp icomoon" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fprevenir-tratar-cancer-prostata-remedios-naturales_2420" data-text="Prevenir+y+tratar+el+c%c3%a1ncer+de+pr%c3%b3stata%3a+12+claves+naturales"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a>
</div>            
 
    
<!-- END: ShareLinks Mobile-->

    
</div>




            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-right">
                <div class="row">
                    
    
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/CM/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div>
                
        </div>
    </aside>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="lo-mas" id="gpLoMas">
		
        <div class="top">
            <h5 class="generic-title bgcolor-lila color-blanco">
			Lo más visto
		</h5>
        </div>
        <div class="middle bgcolor-rojo"">
             <ul class="list">
                 
                        
<li class="item">
     <a href="/calendario-lunar/calendario-lunar_1683" class="title">Calendario lunar 2018</a>
</li>
<li class="item">
     <a href="/salud-natural/tratamientos/cuanto-sol-necesitas-tomar-para-evitar-deficit-vitamina-d_2404" class="title">Vitamina D: ¿cuánto sol necesitas para no tener déficit?</a>
</li>
<li class="item">
     <a href="/calendario-lunar/calendario-lunar-septiembre_2363" class="title">Calendario lunar de septiembre 2018</a>
</li>
<li class="item">
     <a href="/calendario-lunar/calendario-lunar-octubre_2405" class="title">Calendario lunar de octubre 2018</a>
</li>
<li class="item">
     <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555" class="title">10 alimentos clave para regular la tensión arterial</a>
</li>
                    
            </ul>
        </div>
        <script type="text/javascript">
            var gpLoMasCategory = '42';
        </script>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
	
    <div class="items-relacionados">
        <div class="top">
            <h5 class="generic-title bgcolor-rojo color-blanco">
		Artículos relacionados
	</h5>
        </div>
        <div class="middle bgcolor-lila">
            <ul class="list">
                
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/cuanto-sol-necesitas-tomar-para-evitar-deficit-vitamina-d_2404"><img data-src="/medio/2018/09/13/cuanto-sol-tomar-para-obtener-vitamina-d_10beae7e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vitamina D: ¿cuánto sol necesitas para no tener déficit?" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/cuanto-sol-necesitas-tomar-para-evitar-deficit-vitamina-d_2404" class="title">Vitamina D: ¿cuánto sol necesitas para no tener déficit?</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/cancer-terapias-complementarias-que-si-ayudan-paciente_2396"><img data-src="/medio/2018/09/12/terapias-complementarias-cancer_faf4c47b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cáncer: terapias complementarias que sí ayudan al paciente" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/cancer-terapias-complementarias-que-si-ayudan-paciente_2396" class="title">Cáncer: terapias complementarias que sí ayudan al paciente</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/remedios-naturales-aliviar-acufenos-pitido-oidos_2393"><img data-src="/medio/2018/09/12/ayudas-naturales-acufenos_124452c8_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="7 ayudas naturales para aliviar los pitidos en el oído" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/remedios-naturales-aliviar-acufenos-pitido-oidos_2393" class="title">7 ayudas naturales para aliviar los pitidos en el oído</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/si-eres-hipertenso-dona-sangre-cada-tres-meses_2387"><img data-src="/medio/2018/09/06/sangre-donacion-hipertension_99bfbe74_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Si eres hipertenso, dona sangre cada tres meses" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/si-eres-hipertenso-dona-sangre-cada-tres-meses_2387" class="title">Si eres hipertenso, dona sangre cada tres meses</a>
    </div>
</li>                                                        
                                            
                                            
<li class="item">
    <figure class="thumb">
        <a href="/salud-natural/tratamientos/entrevista-gerald-h-pollack-agua_2376"><img data-src="/medio/2018/09/06/pollack_903b1d8b_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;El agua ordenada –H3O2– es una poderosa medicina&quot;" class="lazyload" /></a>
    </figure>
    <div class="txt">
        <a href="/salud-natural/tratamientos/entrevista-gerald-h-pollack-agua_2376" class="title">"El agua ordenada –H3O2– es una poderosa medicina"</a>
    </div>
</li>                                                        
                                            
                                            
            </ul>
        </div>
    </div>

</div>                                                                                          <aside class="box-row add300x250">
<div class="creatividad">
<a href="https://www.cuerpomente.com/promociones/weleda-comprometidos-contigo-y-medioambiente_2369"_blank">
<img src="/medio/2018/09/10/widget_300400_weledaseptiembre_cbed4f94.gif" />
</a>
</div>
</aside>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <aside class="add300x250">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
                
        </div>
    </aside>
</div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12" style="text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-anual-cuerpomente-1493.html?utm_source=cuerpomente.com&utm_medium=referral&utm_campaign=cume_1493&utm_content=300x600" title="Suscripcion Julio 2017" target="_blank" >
<img src="/medio/2018/05/04/promo-vertical-cuerpomente-abril-2018_5980121c.jpg" title="suscribete Abril 2018" alt="suscribete Abril 2018">
</a>
</div>

                </div>
            </div>
        </div>
    </section>
    
    
    <section class="dont-miss-it">
        <div class="articulos-individuales">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <h2 class="generic-title">
                        También te interesa
                    </h2>
                </div>
                

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/nutricion/inflamacion-cronica-causas-como-evitarla_2424"><img data-src="/medio/2018/09/17/inflamacion-cronica_2671ed84_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Inflamación crónica: evítala para vivir más años" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Más años, más vida
                </div>
                <h3 class="title">
                    <a href="/alimentacion/nutricion/inflamacion-cronica-causas-como-evitarla_2424">Inflamación crónica: evítala para vivir más años</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/nutricion/alternativas-naturales-a-aditivos-comunes_2409"><img data-src="/medio/2018/09/14/alternativas-naturales-aditivos_620799be_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las alternativas naturales a aditivos comunes" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    En tu despensa
                </div>
                <h3 class="title">
                    <a href="/alimentacion/nutricion/alternativas-naturales-a-aditivos-comunes_2409">Las alternativas naturales a aditivos comunes</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/ecologia/medio-ambiente/microorganismos-alternativa-a-pesticidas-y-fertilizantes_2419"><img data-src="/medio/2018/09/17/microorganismos-alternativa-natural-plaguicidas_3b81edef_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Microorganismos: una alternativa a pesticidas y fertilizantes" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Probióticos para la tierra
                </div>
                <h3 class="title">
                    <a href="/ecologia/medio-ambiente/microorganismos-alternativa-a-pesticidas-y-fertilizantes_2419">Microorganismos: una alternativa a pesticidas y fertilizantes</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/platos/veganesa-ajo-a-curcuma_2407"><img data-src="/medio/2018/09/13/veganesa-a-la-curcuma_0467f7e5_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Veganesa de ajo a la cúrcuma " class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Fácil de preparar en casa
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/platos/veganesa-ajo-a-curcuma_2407">Veganesa de ajo a la cúrcuma </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/terapias-naturales/aumentan-casos-autismo-causa-contaminacion_2412"><img data-src="/medio/2018/09/14/autismo-causado-contaminacion_d767de5e_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Autismo, del silencio a la epidemia global" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Salud mental
                </div>
                <h3 class="title">
                    <a href="/salud-natural/terapias-naturales/aumentan-casos-autismo-causa-contaminacion_2412">Autismo, del silencio a la epidemia global</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/postres/crema-cacao-avellanas-saludable_2403"><img data-src="/medio/2018/09/13/crema-de-cacao-y-avellanas-vegana_b1e1cb72_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Crema de cacao y avellanas versión healthy" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Con grasas sanas
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/postres/crema-cacao-avellanas-saludable_2403">Crema de cacao y avellanas versión healthy</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/nutricion/deshidratador-que-es-como-funciona_2406"><img data-src="/medio/2018/09/14/deshidratador_3a597448_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El deshidratador, un aliado imprescindible en la cocina" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Cocina crudivegana
                </div>
                <h3 class="title">
                    <a href="/alimentacion/nutricion/deshidratador-que-es-como-funciona_2406">El deshidratador, un aliado imprescindible en la cocina</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/calendario-lunar/calendario-lunar-octubre_2405"><img data-src="/medio/2018/09/13/calendario-lunar-octubre_89487162_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de octubre 2018" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Según el lunario
                </div>
                <h3 class="title">
                    <a href="/calendario-lunar/calendario-lunar-octubre_2405">Calendario lunar de octubre 2018</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/alimentacion/nutricion/como-proteger-a-ninos-marketing-alimentario_2401"><img data-src="/medio/2018/09/13/ninos-aire-libre_af24eb62_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cómo proteger a los niños del marketing alimentario?" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Alimentación infantil
                </div>
                <h3 class="title">
                    <a href="/alimentacion/nutricion/como-proteger-a-ninos-marketing-alimentario_2401">¿Cómo proteger a los niños del marketing alimentario?</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/salud-natural/mente/por-que-enfermamos-vacaciones_2397"><img data-src="/medio/2018/09/13/enfermarvacaciones_9ddea3a8_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Por qué nos ponemos enfermos siempre en vacaciones?" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Medicina mente-cuerpo
                </div>
                <h3 class="title">
                    <a href="/salud-natural/mente/por-que-enfermamos-vacaciones_2397">¿Por qué nos ponemos enfermos siempre en vacaciones?</a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/recetas-veganas/platos/4-mueslis-nutritivos-para-empezar-bien-dia_2394"><img data-src="/medio/2018/09/12/muesli-de-avena-con-arandanos_0bc35cc7_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4 mueslis nutritivos para empezar bien el día " class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Desayunos sanos
                </div>
                <h3 class="title">
                    <a href="/recetas-veganas/platos/4-mueslis-nutritivos-para-empezar-bien-dia_2394">4 mueslis nutritivos para empezar bien el día </a>
                </h3>
            </div>
        </article> 

	</div>

<div class="col-xs-12 col-sm-4">
		
        <article class="article">

            <figure class="thumb">
                <a href="/blogs/gastronomia-consciente/salsas-rapidas-sanas-verduras_2395"><img data-src="/medio/2018/09/12/salsas-rapidas-verdura_30ad4fd3_939x651.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 salsas rápidas y sanas para acompañar las verduras" class="lazyload" /></a>
            </figure>
            <div class="txt">
                <div class="epigraph">
                    Sabor saludable
                </div>
                <h3 class="title">
                    <a href="/blogs/gastronomia-consciente/salsas-rapidas-sanas-verduras_2395">6 salsas rápidas y sanas para acompañar las verduras</a>
                </h3>
            </div>
        </article> 

	</div>
            </div>
        </div>
    </section>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

<section class="block01 recommend">
    <div id="CMPan" data-appear-top-offset="600"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];

  mgr.services.pan = (function() {
    var config = {
      elementID: 'CMPan',
      templateURL: 'http://cdn.cxpublic.com/PAN_Combo_CuerpoYMente_Hover_APP.html',
      tagIds: '9725096,9725098,9725099,9725100',
      binding: 'scroll.mangiro.scrollCxPan',
      timeout: 500,
      queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'
    }

    require(['jquery', 'throttle', 'appear'], function ($, $cow) {
      if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
      if (typeof $cow === "undefined") $cow = $;

	  var _appeared = false;
      var $window = $(window);
      var $element = $('#' + config.elementID);

      var cxScript = function () {
        log("PAN > Looking for love...");
		if ($element.is(':appeared')) {
		  _appeared = true;
		  $window.off(config.binding);
          log("PAN > Love found!");

		  cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: config.elementID,
			renderTemplateUrl: config.templateURL,
			numItems: 4,
			numCols: 4,
			tagIds: config.tagIds,
			width: '100%', height: 0,
			adpositions: "1,2,3,4"
		  }]);
		}
      };

      cxScript();

	  if(!_appeared) {
		$window.on(config.binding, $cow.throttle(config.timeout, cxScript));
	  }
    });

    cX.callQueue.push(['invoke', function() {
      var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });
		var e=document.createElement("img");
		e.width=1; e.height=1; e.alt=""; e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
    }]);
  });
 if (typeof mgr.services.pan !== 'undefined') { mgr.services.pan.push(pan); }else{ mgr.services.pan = [pan]; }</script>
        <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 };
 if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
    <div id="ctl00_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_3" data-ob-template="ES_CuerpoMente" data-src="https://www.cuerpomente.com/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420" data-appear-top-offset="1300">

	</div>
</section>


            </main>
            
            
<!-- START: footer -->
<div class="footer-news">
	
  
    <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
        <div class="pull-apuntate">
            <div class="title">Apúntate a nuestro newsletter</div>
             
        </div>       
    </div>
 
   <div class="col-lg-5 col-md-6 col-sm-6 col-xs-12">
         <label for="inputPassword2" class="sr-only">Correo electrónico</label>
         <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" class="form-control" />
      <button type="submit" id="btnFooterSuscribir" class="btn btn btn-default">Enviar</button>
   </div>
    
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
            <div class="txt"><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir la newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>
    <div class="col-xs-12">
         <label class="condiciones"><input type="checkbox" id="chkFooterInfo" title="condiciones" />
            <div class="txt">Deseo recibir información sobre los productos y servicios de la Comunidad RBA</div>
             <span class="checkmark-footer"></span>
        </label>
   </div>

</div>
<footer class="footer">
    <div class="wrapper footer-links">
        <div class="row">
            <div class="col-xs-12 col-md-8">
                
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	   																		
    <div class="magazines">
		
        <div class="images">        	
            
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer rel="external" target="_blank">
                                    <img src="https://static.rba.nom.es/rbarevistas/medio/2018/08/16/cuerpomente-_500x665_d578054c.jpg" alt="Meditar para ganar salud" />
                                </a>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t3">Suscríbete a la revista</h3>
                                <div class="info">
                                    <h4 class="t4">Edición papel</h4>
                                    <p class="p">Recíbela en tu casa, cada mes y al mejor precio</p>
                                    <a href=http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer class="btn" rel="external" target="_blank">+ info</a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="col-xs-12 col-sm-6">
                        <div class="magazine row">
                            <div class="col-xs-6">
                                <figure class="thumb ipad">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                                        <img src="https://static.rba.nom.es/rbarevistas/medio/2018/08/16/cuerpomente-_500x665_d578054c.jpg" alt="Meditar para ganar salud" />
                                    </a>
                                </figure>
                            </div>
                            <div class="col-xs-6">
                                <h3 class="t4">Edición digital</h3>
                                <p class="p">La revista siempre disponible en tu dispositivo favorito</p>
                                <div class="info">
                                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/mac-store.png" alt="Consíguelo en el App Store" />
                                    </a>
                                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" class="app-badge" rel="external" target="_blank">
                                        <img src="/Content/skins/cume2016/images/playstore.png" alt="Disponible en Google Play" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    
         </div>
        
    
	</div>

</div>            
            </div>
            <div class="col-xs-12 col-md-4 links">
                <div class="row flexbox">
                    <div class="col-xs-12 col-sm-8 col-md-12 col-lg-8 lista">
<ul>
	<li class="title">Y además...</li>
	<li><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2018</a></li>
	<li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas rápidas y ligeras </a></li>
	<li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Frutas y verduras de temporada mes a mes</a></li>
	<li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207">Guía completa de superalimentos</a></li>
	<li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a></li>
	<li><a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos contra la anemia</a></li>
</ul>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 enlaces">
<div class="subtitle">
      <h3>SÍGUENOS</h3>
</div>
   <ul class="social-networks">
      <li>
         <a href="https://www.facebook.com/revistacuerpomente/?fref=ts" target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook-desktop.svg" alt=""></div>
            <div class="link">Facebook</div>
         </a>
      </li>
      <li>
         <a href="https://www.instagram.com/revistacuerpomente/"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram-desktop.svg" alt=""></div>
            <div class="link">Instagram</div>
         </a>
      </li>	
       <li>
         <a href="https://twitter.com/cuerpomente"  target="_blank">
            <div class="ico"><img src="/Content/skins/cume2016/images/iconos-twitter-desktop.svg" alt=""></div>
            <div class="link">Twitter</div>
         </a>
      </li>  
<!--
<li>
			<a href="#"><div class="ico"><img src="/Content/skins/cume2016/images/ic-pinterest.svg" alt="Síguenos en Pinterest"></div>
            <div class="link">Pinterest</div></a>
		</li>
-->
   </ul>
</div>
<!--
<div class="col-md-1 col-sm-3">
<div class="enlaces">
<div class="title">Síguenos</div><ul class="social-networks"><li><a target="_blank" href="https://www.facebook.com/revistacuerpomente/?fref=ts"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-facebook.svg" alt=""></div><div class="link">Facebook</div></a></li><li><a target="_blank" href="https://www.instagram.com/revistacuerpomente/"><div class="ico"><img src="/Content/skins/cume2016/images/iconos-instagram.svg" alt=""></div><div class="link">Instagram</div></a></li></ul>
</div>
</div>
-->


                </div>
                <div class="row">
			        <div class="col-xs-12 text-center">
				        <ul class="aviso-legal horizontal">
					        <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank">Aviso legal</a></li>
					        <li><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" target="_blank">Contacto</a></li>
					        <li><a href="/cdn-cgi/l/email-protection#2a5a5f48464349434e4b4e6a58484b044f59">Publicidad</a></li>
					        <li><a href="/pagina/staff.html">Staff</a></li>
                            <li class="hidden"><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></li>
				        </ul>
			        </div>
                </div>
            </div>
		</div>
    </div>
    <div class="copyright">
	    <div class="row">
            <div class="col-xs-12 col-sm-2">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                            c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                            c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                            H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                            H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                            c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                            c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                            c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                            C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10">
                <ul class="links horizontal">
			        <li><a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=lecturas&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a></li>
                    <li><a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=elmueble&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a></li>
                    <li><a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=instyle&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a></li>
                    <li><a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a></li>
                    <li><a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=eljueves&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a></li>
                    <li><a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=pcactual&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a></li>
                    <li><a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=clara&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a></li>
                    <li><a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=mentesana&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a></li>
                    <li><a href="http://www.mundotubebe.com/?utm_source=rba_sites&utm_medium=mundotubebe&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a></li>
                    <li><a href="http://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=arquitecturaydiseno&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li>
                    <li><a href="https://www.sabervivirtve.com/?utm_source=rba_sites&utm_medium=sabervivirtv&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a></li>
                    <li><a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li>
		        </ul>
            </div>
	    </div>
    </div>
</footer>
<!-- END: footer -->
        
</div>
        
        
        
	
    
    


    

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[

                        mgr.cmd.push(function () {
                            require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {
                                //var gallery_url = '/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420';
                                var mgrGallery = new MangiroGallery({galleryUrl: '/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420' });
                                var mgrUtils = new Mangiro().utils;
                                jQuery('.fgs').mgrslick(0, mgrGallery, mgrUtils);
                            });
                        });
                        //]]>
</script>
</form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>

    
    
    
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/salud-natural/tratamientos/prevenir-tratar-cancer-prostata-remedios-naturales_2420"},"headline":"Prevenir y tratar el cáncer de próstata: 12 claves naturales","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2018/09/17/black-kohosh_0e11f8d1_939x651.jpg","height":651,"width":939},"datePublished":"2018-09-17T17:45:00.0000000+02:00","dateModified":"2018-09-17T17:46:09.9830000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2016/logo_json_ld.jpg","height":40,"width":150}},"description":"El estilo de vida, la alimentación o el consumo de plantas contribuyen a prevenir el desarrollo del cáncer. Los medios naturales también ayudan a tratarlo.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/cuerpomente","name":"Cuerpomente"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/tratamientos","name":"Tratamientos"}}]}</script>
    
    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de Cuerpomente?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309184']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
  mgr.services.sibbo = (function() {
    (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21774/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
  });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/cm/notifications/onesignal.init.pro-5.0.js?https3'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>

    <script>
(function(){
    var main = document.getElementById('main');
    var isCategory = main.classList.contains('categoria');
    var isArticle = main.classList.contains('detalle');
    var placement = (isCategory)
        ? 'c7a59fcfae42e49b83e060584ed93b87'
        : (isArticle)
            ? '595dc7379dfd786c1146810198085bc5'
            : '929126cb2c9c9523902de7f292d89489';
    var o = document.createElement('script');
    o.setAttribute('src', '//fo-api.omnitagjs.com/fo-api/ot.js?Placement=' + placement);
    o.setAttribute('type', 'text/javascript');
    o.setAttribute('async','true');
    top.document.body.appendChild(o);
})();
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>