

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Meditación en la cama para desconectar a última hora del día y dormir mejor
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="keywords" content="meditación guiada, meditación para dormir, meditación guiada con voz, podcast meditación" />
<meta name="description" content="Desconectar a última hora y liberarse de las tensiones es esencial para dormir bien. Sin embargo, muchas veces nos cuesta despojarnos de la ansiedad. Con esta meditación guiada lograrás desconectar para poder conciliar el sueño." />




<meta name="date" content="2021-06-26T07:00:00+02:00" />
<meta name="DC.date.issued" content="2021-06-26" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Meditación en la cama para desconectar a última hora del día y dormir mejor" />
<meta property="og:description" content="Desconectar a última hora y liberarse de las tensiones es esencial para dormir bien. Sin embargo, muchas veces nos cuesta despojarnos de la ansiedad. Con esta meditación guiada lograrás desconectar para poder conciliar el sueño." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2021/06/22/meditacion-en-la-cama-para-dormir_5b1dedf4_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/blogs/medita-conmigo/meditacion-guiada-cama-desconectar-dormir_8476" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Meditación en la cama para desconectar a última hora del día y dormir mejor" />
<meta name="twitter:description" content="Desconectar a última hora y liberarse de las tensiones es esencial para dormir bien. Sin embargo, muchas veces nos cuesta despojarnos de la ansiedad. Con esta meditación guiada lograrás desconectar para poder conciliar el sueño." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2021/06/22/meditacion-en-la-cama-para-dormir_5b1dedf4_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/blogs/medita-conmigo/meditacion-guiada-cama-desconectar-dormir_8476" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" />


<link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Medita conmigo" type="application/rss+xml" rel="alternate" href="/feeds/medita-conmigo" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20210621104415/skins/cume2019/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>


    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20210621104415',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Consent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
    var getDatalayerPosition = function () {
        var pos = 0;
        if (typeof window["dataLayer"] !== "undefined") {
            for (var i in window["dataLayer"]) {
                var obj = window["dataLayer"][i];
                if (typeof obj.contenido === "object") pos = i;
            }
        }
        return pos;
    };
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
				var pos = getDatalayerPosition();
                window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='8476';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','podcast','meditacion','dormir'];mgr.customTargeting.level='2';mgr.customTargeting.section='medita-conmigo';</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/blogs/medita-conmigo/meditacion-guiada-cama-desconectar-dormir_8476" /><link rel="amphtml" href="https://www.cuerpomente.com/blogs/medita-conmigo/meditacion-guiada-cama-desconectar-dormir_8476/amp" />
<script>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</script>
</head>
<body class="site cbp-spmenu-push fixed  cuerpomente">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"medita-conmigo","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"post","contentFormat":"article","author":"Lidia González. Exploración interior","publicationDate":"20210626","modificationDate":"20210624","publicationHour":"07","galleryNumber":"none","contentId":"8476","contentLabel01":"https://www.cuerpomente.com/blogs","contentLabel02":"https://www.cuerpomente.com/blogs/medita-conmigo","contentLabel03":"none","subject":"Meditación en la cama para desconectar a última hora del día y dormir mejor","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"","contentGroup07":"Podcast"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form name="aspnetForm" method="post" action="/blogs/medita-conmigo/meditacion-guiada-cama-desconectar-dormir_8476" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="oPFht/DBLjX8Y/e8L0B3LTFLb4CMwi7kyFU9LQe0cTwSdHi+sn7TxxBPeqtrHq3USfb3rxN5756sV4aNGYoO3ISntc8eeam5mBuoDOu5H89w4BJV" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="ckhIs10FnbVySYMyejBf1E3HPoYgVpx/QHYEmb3gDjIIQwmy0ohqXtwpc8u4Xw6ZJM4nHtwJKd4OTcHUzPFULb7dx4mUZ8xlQFtkJMIArh+LFMhYtqpUt9fbH1EzrDMJoGOg0duNo0twhx5cpFXqcFvLwAw=" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        
<div class="subscribe-sticky">
    <img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript>
    <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a>
</div>
        
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/newsletters">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/" class="logo-cuerpomente">
                <img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela-sticky">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>

    </ul>
</li>

<li class="desplegable golden-title">
    <a href="/escuela">Escuela Cuerpomente<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al yoga</a>
</li>
<li>
    <a href="/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a>
</li>
<li>
    <a href="/escuela-cuerpomente/pilates-casa_6996">Pilates en casa</a>
</li>
<li>
    <a href="/escuela-cuerpomente/como-hacer-bizcochos-saludables_6723">Cómo hacer bizcochos saludables</a>
</li>
<li>
    <a href="/escuela-cuerpomente/plan-detox-7-dias_7090" rel="external">Plan detox en 7 días</a>
</li>
<li>
    <a href="/escuela-cuerpomente/como-planificar-menu-semanal_7097" rel="external">Cómo organizar tu menú semanal</a>
</li>
<li>
    <a href="/escuela-cuerpomente/yoga-facil-30-minutos_7092" rel="external">Yoga fácil en 30 minutos</a>
</li>
<li class="rojo">
    <a href="/escuela" rel="external">TODOS LOS CURSOS ></a>
</li>
<li class="rojo">
    <a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a>
</li>
<li class="alumnos rojo">
    <a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable mentesana">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable underline-neutral">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/cocina-vegana-marta">La cocina vegana de Marta</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/marketas-kitchen">Marketa's Kitchen</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/medita-conmigo" title="El blog de Lidia González Alija">Medita conmigo</a>
</li>
<li class="cat-144">
    <a href="/blogs/huerto-urbano-con-mariano-bueno" title="El blog de Mariano Bueno">Tu huerto urbano ecológico</a>
</li>
<li class="cat-143">
    <a href="/blogs/consumo-sostenible">Consumo SOStenible</a>
</li>

    </ul>
</li>


    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">
        <div class="menu-separator">
            <p class="subscribeTitle">Suscríbete</p>
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/06/14/cuerpo-mente-_500x665_89174434.jpg" alt="Practica la serenidad" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20210621104415/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20210621104415/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss">
                                <ul class="socialmedia">
                                    <li>
                                        <a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li>
                                        <a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li>
                                        <a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li>
                                        <a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>
                                </ul>
                            </div>
                            <div>
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    
<div class="subMenuContainer">
    <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes" class="trending-container">
                
                    
                            <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                        
                            <a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a>
                        
                            <a href="/temas/pilates" target="">Pilates</a>
                        
                            <a href="/temas/podcast" target="">Podcast</a>
                        
                            <a href="/temas/entrevista" target="">Entrevistas</a>
                        
                
                
            </p>
        </div>
    </div>
</nav>
    
</div>

</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:false }; mgr.pubs.push(ad_m1);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle Blogs cuerpomente blogs">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/blogs' title='Blogs'>Blogs</a>
        /
            <a href='/blogs/medita-conmigo' title='Medita conmigo'>Medita conmigo</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">Podcast</p>
    <h1 class="t1">
		Meditación en la cama para desconectar a última hora del día y dormir mejor
	</h1>
    
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2021-06-26T07:00:00+02:00" data-timestamp="1624690800">26 de junio de 2021 · 07:00</time>
    </p>
    <h2 class="p1 subtitle-article">
		Desconectar a última hora y liberarse de las tensiones es esencial para dormir bien. Sin embargo, muchas veces nos cuesta despojarnos de la ansiedad. Con esta meditación guiada lograrás desconectar para poder conciliar el sueño.
	</h2>
    
<div class="custom-blog-section  ">
    <div class="cuerpomente blogs article-blog-section ">
        
	    <figure class="autor-image thumb">
            <a href="/blogs/medita-conmigo"><img src="/medio/2020/04/21/lidia-gonzalez-alija_eb39d656_1200x1200.jpg" alt="Medita conmigo " nopin="nopin" class="lazyload" /></a>
        </figure>
        
	    <div class="txt">
		    <div class="info">
                <p class="p-blog-header">BLOG</p>
			    <div class="name"><a href="/blogs/medita-conmigo"> Medita conmigo</a></div>
			    <div class="title "><a href="/autores-cuerpomente/lidia-gonzalez-alija">Lidia González Alija</a></div>
		    </div>
	    </div>
    </div>
</div>
    
    
<div class="article-txt ad-mobile-top">    
    <p>Puedes escuchar la meditaci&oacute;n guiada&nbsp; dando play a continuci&oacute;n (no hace falta que te descargues la aplicaci&oacute;n).</p>

<p><iframe allowfullscreen="" frameborder="0" height="200" scrolling="no" src="https://www.ivoox.com/player_ej_71739346_2_1.html?data=mJaklZ6XeJehhpywj5WbaZS1k5mah5yncZKhhpywj5WRaZi3jpWah5ynca7Zxc7hw8jNaaSnhqeg0JDJsozgwpDQw9LFb9HV08aYxsrXp9Dixsjhw9ePpYyZpJiSpKbQuMrhwpDV0dfFb46ZmKiapdrJttHjrsrb1sqRaZi3jpk.&amp;" width="100%"></iframe></p>
<script type="application/ld+json">
{
   "@context": "https://schema.org/",
   "@type": "PodcastEpisode",
   "url": "https://www.cuerpomente.com/blogs/medita-conmigo/meditacion-guiada-cama-desconectar-dormir_8476",
   "name": "Meditación en la cama para desconectar a última hora del día y dormir mejor",

   "timeRequired": "PT8M",
   "description": "Desconectar a última hora y liberarse de las tensiones es esencial para dormir bien. Sin embargo, muchas veces nos cuesta despojarnos de la ansiedad. Con esta meditación guiada lograrás desconectar para poder conciliar el sueño.",
   "associatedMedia": {
     "@type": "MediaObject",
     "contentUrl": "https://podcasts.google.com/feed/aHR0cHM6Ly93d3cuaXZvb3guY29tL3BvZGNhc3QtbWVkaXRhY2lvbmVzLWd1aWFkYXMtbGlkaWFfZmdfZjE4NzQxNzZfZmlsdHJvXzEueG1s/episode/aHR0cHM6Ly93d3cuaXZvb3guY29tLzcxNzM5MzQ2?sa=X&ved=0CAUQkfYCahcKEwj48bWv-6rxAhUAAAAAHQAAAAAQAg"
   },
   "partOfSeries": {
     "@type": "PodcastSeries",
     "name": "Medita conmigo",
     "url": "https://www.cuerpomente.com/blogs/medita-conmigo"
   }
 }
}</script>    
</div>

    <div class="image-top hidden-sm hidden-md hidden-lg">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/06/22/meditacion-en-la-cama-para-dormir_78ba44a7_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditacion en la cama para dormir" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2021/06/22/meditacion-en-la-cama-para-dormir_78ba44a7_465x800.jpg" alt="Meditacion en la cama para dormir" /></noscript>
        
        <figcaption class="by">Pexels</figcaption>
    </figure>

	</div>

<div class="image-top hidden-xs">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/06/22/meditacion-en-la-cama-para-dormir_862680bf_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditacion en la cama para dormir" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2021/06/22/meditacion-en-la-cama-para-dormir_862680bf_1200x1200.jpg" alt="Meditacion en la cama para dormir" /></noscript>
        
        <figcaption class="by">Pexels</figcaption>
    </figure>

	</div>


    
</div>
        </div>

    </div>
</header>


        
    
<!---->

        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:false }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    
    <p>Conseguir dormirte puede convertirse en una tarea casi imposible, especialmente cuando has experimentado muchas <strong>tensiones </strong>o has sentido ansiedad a lo largo del día, y sientes que tu sistema nervioso está desregulado.</p><p>He creado esta meditación guiada breve, que puedes hacer en la cama, para <strong>ayudarte a desconectar a última hora del día y que puedas conciliar el sueño.</strong></p><h2>No poder conciliar el sueño es una señal de alarma</h2><p>Ciertamente <strong>no es fácil soltar las tensiones y preocupaciones acumuladas a lo largo del día.</strong> Cuando llegas a casa te gustaría estar presente contigo y con tu familia, y te gustaría tener un descanso reparador para estar fresca/o a la mañana siguiente y poder mantener una actitud positiva ante la vida y ante las personas que te rodean.</p><p>Sin embargo, todos <strong>esos temas siguen rondando en tu cabeza</strong> y mantienen a tu cuerpo tenso y a tu mente alerta, por lo que te resulta muy difícil relajarte y olvidarte de todo.</p><p>Cuando esto ocurre, <strong>nuestro sistema nervioso está en un estado de alerta</strong> para mantener a nuestro cuerpo preparado para la acción ante situaciones adversas.</p><p>Es un estado de aceleración que se encarga de asegurar nuestra supervivencia en situaciones de peligro real. Sentimos más energía en el cuerpo, respiramos más rápido, se incrementa nuestra presión sanguínea, nuestro pulso, tenemos más tensión en los músculos, nuestras pupilas se dilatan y sudamos más. Estamos preparados para “luchar”.</p><p>Este estado, destinado a ayudarnos en momentos puntuales de nuestra vida, <strong>puede hacerse crónico según el estilo de vida que llevemos,</strong> lo que hace que sintamos una <strong>sensación de estrés y ansiedad constantes,</strong> junto con los síntomas descritos anteriormente.</p><p>Cuando nuestro sistema nervioso se mantiene en este estado durante largos periodos de tiempo,<strong> puede ser muy dañino y perjudicial para nuestra salud,</strong> dando lugar a diversas enfermedades.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/blogs/medita-conmigo/meditacion-guiada-para-transformar-negatividad-y-salir-bucle_7838"><div class="embedded-content">            
            <img data-src="/medio/2021/02/10/meditacion-guiada-para-salir-del-bucle-de-la-negatividad_bd8db9b4_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para salir del bucle de la negatividad" class="image lazyload" /><noscript><img src="/medio/2021/02/10/meditacion-guiada-para-salir-del-bucle-de-la-negatividad_bd8db9b4_900x900.jpg" alt="Meditación guiada para salir del bucle de la negatividad" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente blogs">
	Meditación guiada para transformar la negatividad y salir del bucle
</h3>
            </div>
        </div></a>
</section><h2>Meditar nos ayuda a regularnos tras un periodo de estrés</h2><p>Darnos el tiempo, el lugar y el atrevimiento de descansar y relajarnos es, hoy en día, no solo algo absolutamente necesario para nuestro bienestar, sino además, un acto revolucionario.</p><p>En condiciones normales, el sistema nervioso para-simpático aparece orgánicamente para regularnos tras un periodo de estrés. Aunque también <strong>podemos estimularlo con diversas técnicas de respiración, con meditaciones, </strong>relajaciones y visualizaciones, procesando nuestras sensaciones físicas, pasando tiempo con personas con las que nos sentimos a salvo, o teniendo tiempo para no hacer y simplemente ser.</p><p>En mis sesiones he tenido la oportunidad de experimentar maravillosos estados de bienestar y conexión en mis clientes a través de estas técnicas meditativas, que<strong> les han apoyado a regular su sistema nervioso y a recuperar su equilibrio interior.</strong></p><p>El efecto del sistema nervioso para-simpático es <strong>aminorar el ritmo cardíaco, ralentizar la respiración, bajar la presión arterial, contraer las pupilas y, en general, relajar a todo nuestro cuerpo</strong> para que pueda descansar. Además, producimos más saliva y nuestro sistema digestivo funciona con fluidez de nuevo.</p><p>Espero que esta meditación <strong>pueda apoyarte para estimularlo, y así relajarte y descansar.</strong></p><p></p><h2>Cómo meditar a última hora del día para desconectar</h2><p>Puedes hacer esta meditación sentada/o o tumbada/o sobre tu cama, lo que te sea más cómodo ahora mismo.</p><ul><li>Cierra tus ojos y centra tu atención en el campo energético de tu cuerpo, en cuál es el efecto en tu cuerpo de este día. <strong>Explora y siente las sensaciones físicas de tu cuerpo</strong> con curiosidad.</li><li>Ahora vas a comenzar a respirar largo, profundo y lento tapando la fosa nasal derecha con tu mano derecha, de manera que respires solo por la izquierda.</li><li>Mientras lo haces, en la exhalación,<strong> imagina como las tensiones físicas, emocionales y mentales de tu día son arrastradas por el aire </strong>de la exhalación poco a poco hacia fuera. Para ello, puede ayudarte visualizar esas tensiones de un color oscuro.</li><li>Mientras esto ocurre <strong>imagina como sueltas tu mente como si fuera un globo de helio</strong> que vuela más y más lejos de ti. Observa cómo se aleja, dejándolo irse.</li><li>Dale el permiso a tu cuerpo para soltar su peso, sintiendo la gravedad en él y dejándose sostener completamente por tu cama.</li><li><strong>Déjate sentir la ligereza de haber soltado y acomódate en ella. </strong>Te sientes muy ligera y a la vez sientes la gravedad de tu cuerpo hacia el colchón, que te acoge y te abraza.</li><li><strong>Buenas noches...</strong></li></ul><p></p><p></p>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:false }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    

<!-- START: temas-rel  -->
<div class="tags-related">
		
    <div class="more-about">
        
        <div class="box-row group middle">
            <ul class="elements-tag">
                    <li class="tag-element-article">
                        <a href="/temas/podcast" title="" class="element">
                            <p class="title">Podcast</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/meditacion" title="" class="element">
                            <p class="title">Meditación</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/dormir" title="" class="element">
                            <p class="title">Dormir</p>
                        </a>
                    </li>
                </ul>
        </div>
    </div>

	</div>
<!-- END: temas-rel   -->
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fmedita-conmigo%2fmeditacion-guiada-cama-desconectar-dormir_8476">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="Meditaci%c3%b3n+en+la+cama+para+desconectar+a+%c3%baltima+hora+del+d%c3%ada+y+dormir+mejor" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fmedita-conmigo%2fmeditacion-guiada-cama-desconectar-dormir_8476">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fmedita-conmigo%2fmeditacion-guiada-cama-desconectar-dormir_8476" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2021%2f06%2f22%2fmeditacion-en-la-cama-para-dormir_d45d3fce_900x900.jpg" data-text="Meditaci%c3%b3n+en+la+cama+para+desconectar+a+%c3%baltima+hora+del+d%c3%ada+y+dormir+mejor" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fmedita-conmigo%2fmeditacion-guiada-cama-desconectar-dormir_8476" data-text="Meditaci%c3%b3n+en+la+cama+para+desconectar+a+%c3%baltima+hora+del+d%c3%ada+y+dormir+mejor">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    
</section>

<aside class="footer-article">
    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		También te interesa
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/salud-natural/meditacion-para-liberar-pensamientos-negativos_6173"><img data-src="/medio/2020/04/01/podcast_meditacion_99472083_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación para liberarte de tus pensamientos negativos por la pandemia" class="lazyload" /><noscript><img src="/medio/2020/04/01/podcast_meditacion_99472083_900x900.jpg" alt="Meditación para liberarte de tus pensamientos negativos por la pandemia" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">#Todosaldrabien</p>
        <a href="/salud-natural/meditacion-para-liberar-pensamientos-negativos_6173" class="title">Meditación para liberarte de tus pensamientos negativos por la pandemia</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/nos-inspiran/meditacion-calmar-sistema-nervioso_6136"><img data-src="/medio/2020/03/30/medita-con-lidia_89c23e2d_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación para calmar el sistema nervioso y alejar la ansiedad" class="lazyload" /><noscript><img src="/medio/2020/03/30/medita-con-lidia_89c23e2d_900x900.jpg" alt="Meditación para calmar el sistema nervioso y alejar la ansiedad" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Medita con Lidia</p>
        <a href="/nos-inspiran/meditacion-calmar-sistema-nervioso_6136" class="title">Meditación para calmar el sistema nervioso y alejar la ansiedad</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/nos-inspiran/podcast-meditacion-guiada-conectar-interior_6095"><img data-src="/medio/2020/03/20/meditacion-guiada_17540a5e_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Podcast: Meditación guiada para conectar con tu interior" class="lazyload" /><noscript><img src="/medio/2020/03/20/meditacion-guiada_17540a5e_900x900.jpg" alt="Podcast: Meditación guiada para conectar con tu interior" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Medita con Lidia</p>
        <a href="/nos-inspiran/podcast-meditacion-guiada-conectar-interior_6095" class="title">Podcast: Meditación guiada para conectar con tu interior</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente c-natural">
		
    <figure class="thumb">
        <a href="/nos-inspiran/10-trucos-para-tener-mas-energia-invierno_5695"><img data-src="/medio/2019/12/31/revitalizar-invierno_9decc361_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 trucos para tener más energía en invierno  " class="lazyload" /><noscript><img src="/medio/2019/12/31/revitalizar-invierno_9decc361_900x900.jpg" alt="10 trucos para tener más energía en invierno  " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">¡Estimula tu cuerpo!</p>
        <a href="/nos-inspiran/10-trucos-para-tener-mas-energia-invierno_5695" class="title">10 trucos para tener más energía en invierno  </a>
        <p class="author">Mercedes de la Rosa </p>
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		También te interesa
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-resiliencia_6307"><img data-src="/medio/2020/04/29/meditacion-resiliencia_dfa3b63a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Podcast: meditación para aumentar la resiliencia " class="lazyload" /><noscript><img src="/medio/2020/04/29/meditacion-resiliencia_dfa3b63a_900x900.jpg" alt="Podcast: meditación para aumentar la resiliencia " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Frente al coronavirus</p>
        <a href="/blogs/medita-conmigo/meditacion-resiliencia_6307" class="title">Podcast: meditación para aumentar la resiliencia </a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/podcast-meditacion-conectar-tu-esencia_6283"><img data-src="/medio/2020/04/23/meditacion-zen_22dda0d1_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Conecta con tu esencia para afrontar el confinamiento" class="lazyload" /><noscript><img src="/medio/2020/04/23/meditacion-zen_22dda0d1_900x900.jpg" alt="Conecta con tu esencia para afrontar el confinamiento" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/podcast-meditacion-conectar-tu-esencia_6283" class="title">Conecta con tu esencia para afrontar el confinamiento</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/nos-inspiran/podcast-meditacion-movimiento-para-celebrar-tu-yo-presente_6249"><img data-src="/medio/2020/04/16/meditacion-guiada-en-movimiento_c025a3ed_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación en movimiento para celebrar tu yo presente" class="lazyload" /><noscript><img src="/medio/2020/04/16/meditacion-guiada-en-movimiento_c025a3ed_900x900.jpg" alt="Meditación en movimiento para celebrar tu yo presente" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Medita con Lidia</p>
        <a href="/nos-inspiran/podcast-meditacion-movimiento-para-celebrar-tu-yo-presente_6249" class="title">Meditación en movimiento para celebrar tu yo presente</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/salud-natural/meditacion-cultivar-confianza_6198"><img data-src="/medio/2020/04/05/meditacion_incertidumbre_b1f2d82d_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación para cultivar la confianza en momentos de incertidumbre" class="lazyload" /><noscript><img src="/medio/2020/04/05/meditacion_incertidumbre_b1f2d82d_900x900.jpg" alt="Meditación para cultivar la confianza en momentos de incertidumbre" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Medita con Lidia</p>
        <a href="/salud-natural/meditacion-cultivar-confianza_6198" class="title">Meditación para cultivar la confianza en momentos de incertidumbre</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>
<div class="mas-articulos col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="top">
        <h3 class="module-title">
		Más artículos del blog
	</h3>
    </div>
    <div class="blog-info">
		
        
        <figure class="author-image thumb">
            <a href="/blogs/medita-conmigo">
                <img src="/medio/2020/04/21/lidia-gonzalez-alija_eb39d656_1200x1200.jpg" alt="Medita conmigo " nopin="nopin" class="lazyload" /></a>
        </figure>
        <div class="txt cuerpomente blogs">
			
            <h3 class="title">
                <a href="/blogs/medita-conmigo">Medita conmigo</a>
            </h3>
            <p class="author"><a href="/autores-cuerpomente/lidia-gonzalez-alija">Lidia González Alija</a></p>
            <p class="desc-author">Exploración interior</p>
        
		</div>
        <p class="desc-blog">Un espacio para conectar con tu interior y acogerte en tu momento presente.</p>
    
	</div>
    <div class="article-list">
		
        <div class="middle">
            <div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-manana-energia_8396"><img data-src="/medio/2021/06/08/meditacion-por-la-manana-energia_426f1f52_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para empezar el día con energía" class="lazyload" /><noscript><img src="/medio/2021/06/08/meditacion-por-la-manana-energia_426f1f52_900x900.jpg" alt="Meditación guiada para empezar el día con energía" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Meditación guiada</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-manana-energia_8396" class="title">Meditación guiada para empezar el día con energía</a>
        
        
        
    </div>

		</div>
<div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-autoexigencia_8306"><img data-src="/medio/2021/05/21/meditacion-guiada-autoexigencia_16e3a024_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para dejar de ser tan autoexigente " class="lazyload" /><noscript><img src="/medio/2021/05/21/meditacion-guiada-autoexigencia_16e3a024_900x900.jpg" alt="Meditación guiada para dejar de ser tan autoexigente " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Manejar la voz interna</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-autoexigencia_8306" class="title">Meditación guiada para dejar de ser tan autoexigente </a>
        
        
        
    </div>

		</div>
<div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-voz-para-principiantes_8243"><img data-src="/medio/2021/05/07/meditacion-guiada-para-principiantes_11b59be5_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada con voz para principiantes" class="lazyload" /><noscript><img src="/medio/2021/05/07/meditacion-guiada-para-principiantes_11b59be5_900x900.jpg" alt="Meditación guiada con voz para principiantes" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-voz-para-principiantes_8243" class="title">Meditación guiada con voz para principiantes</a>
        
        
        
    </div>

		</div>

        </div>
    
	</div>

</div>
<div class="mas-articulos col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="top">
        <h3 class="module-title">
		Más artículos del blog
	</h3>
    </div>
    <div class="blog-info">
		
        
        <figure class="author-image thumb">
            <a href="/blogs/medita-conmigo">
                <img src="/medio/2020/04/21/lidia-gonzalez-alija_eb39d656_1200x1200.jpg" alt="Medita conmigo " nopin="nopin" class="lazyload" /></a>
        </figure>
        <div class="txt cuerpomente blogs">
			
            <h3 class="title">
                <a href="/blogs/medita-conmigo">Medita conmigo</a>
            </h3>
            <p class="author"><a href="/autores-cuerpomente/lidia-gonzalez-alija">Lidia González Alija</a></p>
            <p class="desc-author">Exploración interior</p>
        
		</div>
        <p class="desc-blog">Un espacio para conectar con tu interior y acogerte en tu momento presente.</p>
    
	</div>
    <div class="article-list">
		
        <div class="middle">
            <div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-manana-energia_8396"><img data-src="/medio/2021/06/08/meditacion-por-la-manana-energia_426f1f52_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para empezar el día con energía" class="lazyload" /><noscript><img src="/medio/2021/06/08/meditacion-por-la-manana-energia_426f1f52_900x900.jpg" alt="Meditación guiada para empezar el día con energía" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Meditación guiada</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-manana-energia_8396" class="title">Meditación guiada para empezar el día con energía</a>
        
        
        
    </div>

		</div>
<div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-autoexigencia_8306"><img data-src="/medio/2021/05/21/meditacion-guiada-autoexigencia_16e3a024_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para dejar de ser tan autoexigente " class="lazyload" /><noscript><img src="/medio/2021/05/21/meditacion-guiada-autoexigencia_16e3a024_900x900.jpg" alt="Meditación guiada para dejar de ser tan autoexigente " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Manejar la voz interna</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-autoexigencia_8306" class="title">Meditación guiada para dejar de ser tan autoexigente </a>
        
        
        
    </div>

		</div>
<div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-voz-para-principiantes_8243"><img data-src="/medio/2021/05/07/meditacion-guiada-para-principiantes_11b59be5_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada con voz para principiantes" class="lazyload" /><noscript><img src="/medio/2021/05/07/meditacion-guiada-para-principiantes_11b59be5_900x900.jpg" alt="Meditación guiada con voz para principiantes" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-voz-para-principiantes_8243" class="title">Meditación guiada con voz para principiantes</a>
        
        
        
    </div>

		</div>

        </div>
    
	</div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-lunar"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2021"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-732_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>2</p>
<!-- START: article -->
<article class=" opinion tipo-1">
    


<figure class="thumb photo">

    <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-732_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h4 class="title">
				
            <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a>
        
			</h4>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" target="_self" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-732_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363" target="_self" title="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo"><img data-src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-732_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363">¿Quién se acuerda del hígado? 10 alimentos para cuidarlo</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-junio_2067" target="_self" title="Calendario lunar de junio 2021"><img data-src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de junio 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" alt="Calendario lunar de junio 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-732_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-junio_2067">Calendario lunar de junio 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-lunar"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2021"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>2</p>
<!-- START: article -->
<article class=" opinion tipo-1">
    


<figure class="thumb photo">

    <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h4 class="title">
				
            <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a>
        
			</h4>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" target="_self" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363" target="_self" title="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo"><img data-src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363">¿Quién se acuerda del hígado? 10 alimentos para cuidarlo</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-junio_2067" target="_self" title="Calendario lunar de junio 2021"><img data-src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de junio 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" alt="Calendario lunar de junio 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-junio_2067">Calendario lunar de junio 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-lunar"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2021"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>2</p>
<!-- START: article -->
<article class=" opinion tipo-1">
    


<figure class="thumb photo">

    <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h4 class="title">
				
            <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a>
        
			</h4>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" target="_self" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363" target="_self" title="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo"><img data-src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363">¿Quién se acuerda del hígado? 10 alimentos para cuidarlo</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-junio_2067" target="_self" title="Calendario lunar de junio 2021"><img data-src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de junio 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" alt="Calendario lunar de junio 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-junio_2067">Calendario lunar de junio 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-lunar"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2021"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>2</p>
<!-- START: article -->
<article class=" opinion tipo-1">
    


<figure class="thumb photo">

    <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h4 class="title">
				
            <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a>
        
			</h4>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" target="_self" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363" target="_self" title="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo"><img data-src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363">¿Quién se acuerda del hígado? 10 alimentos para cuidarlo</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-junio_2067" target="_self" title="Calendario lunar de junio 2021"><img data-src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de junio 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-de-junio_e9a70a53_900x900.jpg" alt="Calendario lunar de junio 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-junio_2067">Calendario lunar de junio 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>
<div class="items-recomendados">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		Recomendamos
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/podcast-meditacion-guidadaconectar-con-personas-socializar_6468"><img data-src="/medio/2020/05/27/meditacion_socializar_7dd33944_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Podcast: meditación para conectar de nuevo con otras personas y volver a socializar" class="lazyload" /><noscript><img src="/medio/2020/05/27/meditacion_socializar_7dd33944_900x900.jpg" alt="Podcast: meditación para conectar de nuevo con otras personas y volver a socializar" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Desescalada</p>
        <a href="/blogs/medita-conmigo/podcast-meditacion-guidadaconectar-con-personas-socializar_6468" class="title">Podcast: meditación para conectar de nuevo con otras personas y volver a socializar</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/podcast-meditacion-guiada-nueva-normalidad_6424"><img data-src="/medio/2020/05/19/podcast_meditacion_28945405_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Podcast: Meditación para apropiarte de tu nueva normalidad " class="lazyload" /><noscript><img src="/medio/2020/05/19/podcast_meditacion_28945405_900x900.jpg" alt="Podcast: Meditación para apropiarte de tu nueva normalidad " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">#Todosaldrabien</p>
        <a href="/blogs/medita-conmigo/podcast-meditacion-guiada-nueva-normalidad_6424" class="title">Podcast: Meditación para apropiarte de tu nueva normalidad </a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-para-dejarte-llevar_6396"><img data-src="/medio/2020/05/14/dejarse-llevar-meditacion_8da8166d_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para entregarte a tu nueva situación y dejarte llevar" class="lazyload" /><noscript><img src="/medio/2020/05/14/dejarse-llevar-meditacion_8da8166d_900x900.jpg" alt="Meditación guiada para entregarte a tu nueva situación y dejarte llevar" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-para-dejarte-llevar_6396" class="title">Meditación guiada para entregarte a tu nueva situación y dejarte llevar</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-para-cultivar-gratitud_6348"><img data-src="/medio/2020/05/05/agradecer_0a05e708_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para agradecer tu día a día" class="lazyload" /><noscript><img src="/medio/2020/05/05/agradecer_0a05e708_900x900.jpg" alt="Meditación guiada para agradecer tu día a día" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-para-cultivar-gratitud_6348" class="title">Meditación guiada para agradecer tu día a día</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>
<div class="items-recomendados">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		Recomendamos
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/podcast-meditacion-centrarse_6633"><img data-src="/medio/2020/06/25/meditacion-encontrar-el-centro_9be011d0_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación para volver a tu centro cuando te desequilibras" class="lazyload" /><noscript><img src="/medio/2020/06/25/meditacion-encontrar-el-centro_9be011d0_900x900.jpg" alt="Meditación para volver a tu centro cuando te desequilibras" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/podcast-meditacion-centrarse_6633" class="title">Meditación para volver a tu centro cuando te desequilibras</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/meditacion-guiada-para-descansar-tu-mente-y-conectar-simplicidad_6602"><img data-src="/medio/2020/06/19/meditacion-simplicidad_df8d45f7_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para descansar tu mente y conectar con la simplicidad" class="lazyload" /><noscript><img src="/medio/2020/06/19/meditacion-simplicidad_df8d45f7_900x900.jpg" alt="Meditación guiada para descansar tu mente y conectar con la simplicidad" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/meditacion-guiada-para-descansar-tu-mente-y-conectar-simplicidad_6602" class="title">Meditación guiada para descansar tu mente y conectar con la simplicidad</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/podcast-meditacion-guiada-vida-consciente_6560"><img data-src="/medio/2020/06/12/meditacion-guiada-jardin_106451af_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Meditación guiada para empoderarte y crear tu vida consciente" class="lazyload" /><noscript><img src="/medio/2020/06/12/meditacion-guiada-jardin_106451af_900x900.jpg" alt="Meditación guiada para empoderarte y crear tu vida consciente" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Podcast</p>
        <a href="/blogs/medita-conmigo/podcast-meditacion-guiada-vida-consciente_6560" class="title">Meditación guiada para empoderarte y crear tu vida consciente</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/medita-conmigo/podcast-meditacion-autocompasiva-para-acoger-a-nuestro-nino-interior_6507"><img data-src="/medio/2020/06/03/meditacion-compasiva_7929505a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Podcast: Meditación autocompasiva para acoger a nuestro niño interior" class="lazyload" /><noscript><img src="/medio/2020/06/03/meditacion-compasiva_7929505a_900x900.jpg" alt="Podcast: Meditación autocompasiva para acoger a nuestro niño interior" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Acoge a tu niño interior</p>
        <a href="/blogs/medita-conmigo/podcast-meditacion-autocompasiva-para-acoger-a-nuestro-nino-interior_6507" class="title">Podcast: Meditación autocompasiva para acoger a nuestro niño interior</a>
        <p class="author">Lidia González Alija. Exploración Interior</p>
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>

    
</aside>
    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    <div class="footer-newsletter">
        <div class="cm-container">
            <div class="multi-newsletter">
	
    <div class="imgNws imgNwsLeft">
        <img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="newsletter-container">
        <div class="newsletter-head">
            <p class="title">Newsletter</p>
            <p class="subtitle">Nuestros mejores artículos</p>
        </div>
        <div class="newsletter-clubs row">
            
                    <div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter CuerpoMente</p>
                            <p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p>
                            <div class="round cume">
			
                                <input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" />
                                <label class="label" for="check_CUME"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            <a href="https://www.cuerpomente.com/boletin/10AP_20210627.htm?v=26071420" target="_blank" class="newsletter-last">VER ÚLTIMO</a>
                        </div>
                    
	</div>
                
                    <div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter Escuela CuerpoMente</p>
                            <p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p>
                            <div class="round escm">
			
                                <input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" />
                                <label class="label" for="check_ESCM"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            
                        </div>
                    
	</div>
                
        </div>
        <div class="newsletter-form">
            <input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" />
            <button id="ctl01_ctl00__2783211_widget-504_btnSend" type="button" CssClass="save" onclick="validNewslett()" class="btn-submit-mail">SUSCRÍBETE</button>
            <div class="checks">
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <fieldset>
                    
                    <div>
                        <input type="checkbox" id="chkInfo" value="INFO" />
                        <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                    </div>
                    <div>
                        <input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" />
                        <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                    </div>
                    <input type="hidden" name="ctl01$ctl00$_2783211$widget-504$hfCRMValueList" id="ctl01_ctl00__2783211_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" />
                    <input type="hidden" name="ctl01$ctl00$_2783211$widget-504$hfCRMMarkedList" id="ctl01_ctl00__2783211_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" />
                </fieldset>
            </div>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-subscription">
	
        <div class="cm-container">
            
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
		
    <p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
			
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/06/14/cuerpo-mente-_500x665_89174434.jpg" alt="Practica la serenidad" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
            
		</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2021/06/14/cuerpo-mente-_500x665_89174434.jpg" alt="Practica la serenidad" class="lazyload" />
                    </a>
                </figure>
                
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                
            </div>
        </div>
    

	</div>
<div class="col-xs-12 banner-escuela banner-footer-escuela">
<a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer">
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" />
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" />
</a>
</div>
<style>
.banner-escuela {
 padding-bottom: 50px;
 max-width: 1280px;
text-align: center;
    margin: 0 auto;
    float: none;
}
</style>
        </div>
    
</div>
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/temas/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li>
            
                <li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-junio_2067" ">Calendario lunar junio 2021</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            
                <li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li>
            
                <li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer">
                <p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks">
                <ul class="links">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li>
                    <li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li>
                    <li><a href="/pagina/staff.html" title="Staff">Staff</a></li>
                    <li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li>
                    <li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li>
                    <li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" />
                </a>
            </div>
            <div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a>
                    <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>                    
                    <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    <a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fmedita-conmigo%2fmeditacion-guiada-cama-desconectar-dormir_8476"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fmedita-conmigo%2fmeditacion-guiada-cama-desconectar-dormir_8476" data-text="Meditaci%c3%b3n+en+la+cama+para+desconectar+a+%c3%baltima+hora+del+d%c3%ada+y+dormir+mejor"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="sticky-centre">
                <div class="claim" id="claimsticky">
                    <p class="claim-title">Suscríbete</p>
                    <p class="claim-subtitle">Oferta Especial</p>
                    
                </div>
                
            </div>
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2021/04/06/sticky-cume_1f8b281d_545x520.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sticky CUME" class="lazyload" /><noscript><img src="/medio/2021/04/06/sticky-cume_1f8b281d_545x520.png" alt="Sticky CUME" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b>  <br/>Y mucho más</p>
                                    <p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p>
                                    <p class="dcha">Por solo 39,95€ al año,  ahora con un 35% de descuento</p>
                                    
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
            <div class="link-row">
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&code=C-00003534&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=CUME-3534&rba_content=sticker_button" target="_blank">
                    <p class="link">QUIERO SUSCRIBIRME</p>
                </a>
                
            </div>
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    

    

    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/blogs/medita-conmigo/meditacion-guiada-cama-desconectar-dormir_8476"},"headline":"Meditación en la cama para desconectar a última hora del día y dormir mejor","image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2021/06/22/meditacion-en-la-cama-para-dormir_5b1dedf4_1200x630.jpg","height":630,"width":1200},"datePublished":"2021-06-26T07:00:00+02:00","dateModified":"2021-06-26T07:00:00.0000000+02:00","author":{"@type":"Person","name":"Lidia González. Exploración interior"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":60,"width":220}},"description":"Desconectar a última hora y liberarse de las tensiones es esencial para dormir bien. Sin embargo, muchas veces nos cuesta despojarnos de la ansiedad. Con esta meditación guiada lograrás desconectar para poder conciliar el sueño.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs","name":"Blogs"}},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs/medita-conmigo","name":"Medita conmigo"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
	mgr.services.intext = (function() {
	  var placement = 80109;
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    <script type="text/javascript">
	mgr.services.pinterest = (function() {
		var st = document.createElement('script');
		st.type = 'text/javascript'; 
		st.async = true;
		st.setAttribute("data-pin-hover", true);
		st.setAttribute("data-pin-tall", true);
		st.setAttribute("data-pin-round", true);
		st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	});
</script>
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
