

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	10 actitudes espirituales para tiempos difíciles
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="keywords" content="actitudes espirituales, plenitud personal, actitud positiva, cualidades de la persona, enseñanzas espirituales" />
<meta name="description" content="Si la plenitud queda lejos, cultivar ciertas actitudes puede volver a iluminar el camino. La escritora Mariana Caplan cuenta sus antídotos para salir del apuro." />





<meta name="date" content="2021-10-28T09:24:52+02:00" />
<meta name="DC.date.issued" content="2021-10-28" />
<meta name="robots" content="max-image-preview:large" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="10 actitudes espirituales para tiempos difíciles" />
<meta property="og:description" content="Si la plenitud queda lejos, cultivar ciertas actitudes puede volver a iluminar el camino. La escritora Mariana Caplan cuenta sus antídotos para salir del apuro." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2021/10/27/actitud-frente-tiempos-dificiles_441d5e91_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/psicologia/10-actitudes-espirituales-tiempos-dificiles_9026" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="10 actitudes espirituales para tiempos difíciles" />
<meta name="twitter:description" content="Si la plenitud queda lejos, cultivar ciertas actitudes puede volver a iluminar el camino. La escritora Mariana Caplan cuenta sus antídotos para salir del apuro." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2021/10/27/actitud-frente-tiempos-dificiles_441d5e91_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/psicologia/10-actitudes-espirituales-tiempos-dificiles_9026" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" />


<meta property="nrbi:sections" content="Psicología;Mente Sana;Normal;Desarrollo Personal;Espiritualidad" />


<link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Psicología" type="application/rss+xml" rel="alternate" href="/feeds/psicologia" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20211021151019/skins/cume2019/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>
<style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{
	display:none;
}
</style>

    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20211021151019',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Consent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
    var getDatalayerPosition = function () {
        var pos = 0;
        if (typeof window["dataLayer"] !== "undefined") {
            for (var i in window["dataLayer"]) {
                var obj = window["dataLayer"][i];
                if (typeof obj.contenido === "object") pos = i;
            }
        }
        return pos;
    };
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
				var pos = getDatalayerPosition();
                window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>
    var mgr = mgr || {};
    mgr.Prebid = mgr.Prebid || {};
    mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"yu46irUKo8","supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":null,"supplyType":null}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}}]}];
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='9026';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','desarrollo-personal','espiritualidad'];mgr.customTargeting.level='2';mgr.customTargeting.section='psicologia';</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/psicologia/10-actitudes-espirituales-tiempos-dificiles_9026" /><link rel="amphtml" href="https://www.cuerpomente.com/psicologia/10-actitudes-espirituales-tiempos-dificiles_9026/amp" />
<script>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</script>


    <!-- MARFEEL -->
    <script type="text/javascript">
        function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 314, {});
    </script>

</head>
<body class="site cbp-spmenu-push fixed  mentesana">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"psicologia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Mayra Paterson","publicationDate":"20211028","modificationDate":"20211028","publicationHour":"09","galleryNumber":"none","contentId":"9026","contentLabel01":"https://www.cuerpomente.com/psicologia","contentLabel02":"none","contentLabel03":"none","subject":"10 actitudes espirituales para tiempos difíciles","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Desarrollo Personal"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form name="aspnetForm" method="post" action="/psicologia/10-actitudes-espirituales-tiempos-dificiles_9026" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="QtO67zvbCZAH8ndSlcUQ4ojoty+rOsFsLYkMvSPaAE1iQ+deXdXdXg0WdgW2HRgDywML2wq5fK0/641cTeGwyATXMWgXCXStgNPasUHql5sKRSvO" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="a7Gw/Hai4cue0oYnh2IAw9yZ6lf4ZKA8mjQYr0v8o/liKftTyLG3H0WZhajAFMbQn6dd6+0RdrUj0pLg+YLCD+k3WKQOCFwJYdLxzbNlMv/lgmXpWPIXoFCoxDj8gZx7+b0TlGL0KaLN7ph4I/2EZEFae3Q=" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        
<div class="subscribe-sticky">
    <img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript>
    <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a>
</div>
        
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/newsletters">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/" class="logo-cuerpomente">
                <img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela-sticky">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>

    </ul>
</li>

<li class="desplegable golden-title">
    <a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a>
</li>
<li class="cat-137">
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/pack-semana-depurativa-directo-plan-detox-7-dias_8874" rel="external">Pack Semana depurativa en directo + Plan Detox 7 días</a>
</li>
<li class="cat-137">
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa_6996">Pilates en casa</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/tu-despensa-saludable-cambio-empieza-aqui-y-ahora_6419">Pack Cómo organizar la despensa + cómo organizar tu menú semanal</a>
</li>
<li class="rojo">
    <a href="/escuela" rel="external">TODOS LOS CURSOS ></a>
</li>
<li class="alumnos rojo">
    <a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a>
</li>
<li class="rojo">
    <a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable mentesana">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable underline-neutral">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/cocina-vegana-marta">La cocina vegana de Marta</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/marketas-kitchen">Marketa's Kitchen</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/medita-conmigo" title="El blog de Lidia González Alija">Medita conmigo</a>
</li>
<li class="cat-144">
    <a href="/blogs/huerto-urbano-con-mariano-bueno" title="El blog de Mariano Bueno">Tu huerto urbano ecológico</a>
</li>
<li class="cat-143">
    <a href="/blogs/consumo-sostenible">Consumo SOStenible</a>
</li>

    </ul>
</li>


    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">
        <div class="menu-separator">
            <p class="subscribeTitle">Suscríbete</p>
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/10/13/cuerpo-mente-_500x665_7beeab59.jpg" alt="La guía antidolor" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20211021151019/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20211021151019/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss">
                                <ul class="socialmedia">
                                    <li>
                                        <a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li>
                                        <a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li>
                                        <a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li>
                                        <a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>
                                </ul>
                            </div>
                            <div>
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    
<div class="subMenuContainer">
    <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes" class="trending-container">
                
                    
                            <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                        
                            <a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a>
                        
                            <a href="/temas/pilates" target="">Pilates</a>
                        
                            <a href="/temas/podcast" target="">Podcast</a>
                        
                            <a href="/temas/entrevista" target="">Entrevistas</a>
                        
                            <a href="https://www.cuerpomente.com/temas/violencia-obstetrica" target="">Violencia obstétrica</a>
                        
                
                
            </p>
        </div>
    </div>
</nav>
    
</div>

</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle mentesana c-mentesana">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/psicologia' title='Psicología'>Psicología</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">Al mal tiempo, buena cara</p>
    <h1 class="t1">
		10 actitudes espirituales para tiempos difíciles
	</h1>
    <h2 class="p1 subtitle-article">
		Si la plenitud queda lejos, cultivar ciertas actitudes puede volver a iluminar el camino. La escritora Mariana Caplan cuenta sus antídotos para salir del apuro.
	</h2>
      
    <div class="image-top hidden-sm hidden-md hidden-lg">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/10/27/actitud-frente-tiempos-dificiles_fd5a803a_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="actitud-frente-tiempos-dificiles" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2021/10/27/actitud-frente-tiempos-dificiles_fd5a803a_465x800.jpg" alt="actitud-frente-tiempos-dificiles" /></noscript>
        
        <figcaption class="by">Pexels</figcaption>
    </figure>

	</div>

<div class="image-top hidden-xs">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/10/27/actitud-frente-tiempos-dificiles_0b327d6e_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="actitud-frente-tiempos-dificiles" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2021/10/27/actitud-frente-tiempos-dificiles_0b327d6e_1200x1200.jpg" alt="actitud-frente-tiempos-dificiles" /></noscript>
        
        <figcaption class="by">Pexels</figcaption>
    </figure>

	</div>


    
<div id="involveds" class="involveds wrap">
    
    <div class="involved-authors only-author">
		
        <div class="first-author">
			
            <Figure class="thumb col-xs-3">
				
                <img data-src="/medio/2021/07/08/mayra-paterson_29fc31cd_600x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mayra Paterson" class="lazyload" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/08/mayra-paterson_29fc31cd_600x600.jpg" alt="Mayra Paterson" /></noscript>
            
			</Figure>
            <div class="info-author">
                <a href="/autores/mayra-paterson_1858" class="lnk-author /autores/mayra-paterson_1858 css-authors title-separator">Mayra Paterson</a>
                <p class="title-author /autores/mayra-paterson_1858 css-authors">Periodista y traductora especializada en salud, bienestar y alimentación natural</p>
            </div>
        
		</div>
        
    
	</div>
</div>
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2021-10-28T09:24:52+02:00" data-timestamp="1635413092">28 de octubre de 2021 · 09:24</time>
    </p>
    
    
    
</div>
        </div>

    </div>
</header>


        
    
<!--<p class="author signature">Mariana Caplan (traducido por Mayra Peterson)</p>-->

        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    
    <p>"A un hombre se le puede arrebatar todo salvo la última de las libertades humanas: la de <strong>elegir su actitud frente al destino y trazar su camino</strong>", escribió Viktor Frankl, superviviente del Holocausto y psiquiatra de prestigio. Si alguien que ha sido<strong> torturado en Auschwitz </strong>y ha estado a las puertas de la muerte es capaz de reconocer que es libre de elegir su actitud, cabe pensar que todos podemos hacerlo.</p><blockquote><p>"Cultiva tu actitud asiduamente", dijo Patanjali, fundador del yoga moderno. Una actitud sana es un bien valioso que hay que ganarse.</p></blockquote><p>A menudo no vemos que <strong>los valores y actitudes pueden elegirse</strong> y dejamos que sean ellos los que nos elijan a nosotros. Pero la actitud <strong>no es algo que suceda</strong>; se puede cultivar y potenciar.</p><p>El primer paso para hacerlo es <strong>tomar conciencia de los aspectos negativos</strong> de la actitud que se mantiene en el presente. Cabe preguntarse: "¿Qué valoro yo? ¿Soy coherente con esos valores? ¿Por qué no?"</p><p>Uno tiene que saber <strong>qué actitud desea cultivar y poner los medios</strong> para conseguirlo. Cuando se presta atención, la actitud empieza a cambiar casi por sí misma.</p><p>Cada uno tiene derecho a elegir su actitud y a decidir qué implicará adoptarla. Si se <strong>opta por unas actitudes saludables </strong>y se cultivan a conciencia, la vida cobra una luz diferente, las relaciones se vuelven más gozosas y <strong>uno se siente más pleno</strong>.</p><h2>1. Tener una intención sincera</h2><p>Todo logro obedece a una intención. <strong>La intención es la semilla de la creatividad</strong>, que se riega con esfuerzo. Sin una intención clara, firme y sincera las cosas no suceden, pero con ella se producen hasta milagros. No hay más que fijarse en personas excepcionales.</p><p>Las <strong>Misioneras de la Caridad</strong> de la madre Teresa de Calcuta surgieron porque una joven monja albanesa respondió a su llamada interior. Cuando pidió a sus superiores que fundaran la orden, se sabía tan corriente y tan confusa como cualquiera de sus congéneres. No tenía por qué despuntar. Pero <strong>tenía un gran proyecto y creía en sí misma</strong>. Sabía que podía sacarlo adelante y mejorar la vida de otros.</p><p>Los seres humanos, tan insignificantes como somos, poseemos una capacidad inconmensurable. <strong>Nuestros sueños se cumplen en la medida en que nos empeñamos en ellos. </strong></p><p>Nada puede llevarnos más lejos que tener una intención sincera. Cuando de verdad se quiere algo se le está diciendo a la vida: "Sé que me confundo y que soy arrogante, pero <strong>soy sincero, estoy radiante y deseo aprender tus lecciones</strong>".</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/blogs/salud-ahora/elegir-sinceridad-camino-saludable_5145"><div class="embedded-content">            
            <img data-src="/medio/2019/09/02/elegir-sinceridad_03e07f5e_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="elegir-sinceridad" class="image lazyload" /><noscript><img src="/medio/2019/09/02/elegir-sinceridad_03e07f5e_900x900.jpg" alt="elegir-sinceridad" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente blogs">
	Elegir la sinceridad es el camino más saludable
</h3>
            </div>
        </div></a>
</section><h2>2. Ser compasivos</h2><p>Me llevó años valorar el reto que supone ser una persona buena y coherente, y darme cuenta de que <strong>la generosidad auténtica</strong> -la que dedica tiempo, energía, recursos y amor a los demás- <strong>es la excepción a la norma.</strong></p><p>La mayoría de personas intentan ser buenas y amables -y lo logran en mayor o menor grado-, pero<strong> la compasión es algo mucho más profundo</strong> y se descubre aprendiendo a amar el mundo y a los demás más que a uno mismo.</p><p>La compasión <strong>se labra con la práctica</strong>, la experiencia y la devoción, <strong>amando y sufriendo</strong>. Cuando se sufre, por las pruebas que va poniendo la vida,<strong> se abre el corazón a otros</strong> y se entiende mejor su sufrimiento. Quienes se muestran mezquinos o hirientes suelen hacerlo porque ellos mismos sufren y no saben cómo digerir el dolor.</p><p>El amor y la comprensión que el <strong>Dalai Lama</strong> muestra hacia los soldados chinos es compasión. <strong>Mahatma Gandhi</strong> se mostró compasivo al rezar por su asesino tras recibir el impacto de bala que lo mató.</p><p><strong>Quien perdona de verdad</strong> a quien le ha herido o traicionado profundamente sabe qué es la compasión: todos la experimentamos cuando <strong>nos sentimos en comunión con el mundo</strong>, o al ayudar desinteresadamente a un extraño.</p><h2>3. Relajarse interiormente</h2><p>La transformación personal exige un delicado <strong>equilibrio entre esfuerzo y relajación</strong>. La relajación es una disposición interna: se puede estar relajado haciendo un montón de cosas y muy tenso sentado en el sofá. Surge cuando <strong>uno aprende a confiarse a la vida</strong> y al mismo tiempo mide bien sus fuerzas para no llenar su día a día de tensiones innecesarias.</p><p>La respiración profunda, la meditación, el yoga y otros ejercicios, dormir suficientemente y alimentarse bien son algunas de las<strong> actividades que ayudan a relajarse</strong>.</p><p>Relajarse es <strong>saber soltar el control</strong> y aprender a cooperar con los ritmos naturales de la vida. Paradójicamente, no es uno el que puede relajarse sino que es la relajación la que <strong>sobreviene cuando dejamos que todo fluya</strong> en nuestro interior.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/psicologia/descubre-como-relajarte-segun-tu-sentido-predominante_7791"><div class="embedded-content">            
            <img data-src="/medio/2021/03/11/relajate-segun-tus-sentidos_058409cf_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Relájate según tus sentidos" class="image lazyload" /><noscript><img src="/medio/2021/03/11/relajate-segun-tus-sentidos_058409cf_900x900.jpg" alt="Relájate según tus sentidos" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title mentesana c-mentesana">
	Descubre cómo relajarte según tu sentido predominante
</h3>
            </div>
        </div></a>
</section><h2>4. Aceptar la vulnerabilidad</h2><p>La vulnerabilidad es buena. A muchas personas, sobre todo a hombres, les echa para atrás oír esta palabra porque la asocian a <strong>alguien débil, indefenso o que se expone</strong> demasiado.</p><p>Pero la vulnerabilidad <strong>indica una gran fuerza interior</strong>. De hecho, abrirse es una forma de estar mejor protegido, porque uno ya no necesita defenderse constantemente por miedo a lo que pueda sentir o al daño que le puedan hacer los demás.</p><p><strong>Ponerse una coraza no ayuda a nadie</strong>, ni insistir en seguir protegiéndose cuando deja de ser necesario. Abriéndose a la vida, en cambio, se van ablandando las durezas de nuestro interior.</p><blockquote><p>"Lo duro se rompe, lo blando prevalece", dice el gran Tao Te Ching.</p></blockquote><p>A veces tememos que, si nos volvemos demasiado blandos,<strong> alguien pueda hacernos daño</strong>, por lo que nos anticipamos volviéndonos duros. Cuesta creer que la blandura pueda ser más poderosa que la dureza.</p><p>Pero cuando se aprende a ser más dúctil por dentro, sin renunciar a poner <strong>algunos límites necesarios</strong>, se está dejando la puerta abierta para que<strong> la vida entre con toda su belleza</strong> y dolor, para ser transparente y no receloso, para que los demás puedan entrar mejor y <strong>disfrutar así de mayor intimidad</strong>.</p><p>De hecho, son <strong>la vulnerabilidad y la sensación de autenticidad</strong> que la acompaña lo que permite experimentar una intimidad genuina con los demás y con la vida. <strong>El dolor forma parte de la vida</strong>, y para amar profundamente también hay que saber qué significa sufrir profundamente.</p><p><strong>El amor combina apertura y calidez</strong>. Y al abrirse el corazón muestra su vulnerabilidad. Está presente y disponible. Quien busca la transformación personal no avanza hasta que no decide hacerlo. Una vez tomada la decisión, la transformación está asegurada</p><h2>5. Buscar el contentamiento</h2><p><em>"Buenos días, señor"</em>, le dice un alumno a su maestro en un célebre cuento zen. <strong><em>"¿Estás seguro de que existen días no buenos?"</em></strong>, le responde este.</p><p>Para muchos de nosotros, ¡por supuesto que existen! A menudo <strong>se hace depender la felicidad de las circunstancias</strong>. Si todo va como quiero, la gente me trata bien y me he comprado ropa, me siento bien. Si las cosas se tuercen, mi hijo no me escucha, mi pareja no quiere sexo o descubro que tengo cáncer, me siento mal.</p><p>Esta reacción es comprensible. <strong>Buscamos el placer y rehuimos el dolor</strong>, y en la medida en que lo logramos nos consideramos felices. <strong>Pero este tipo de felicidad es muy frágil.</strong></p><p>Sin embargo, el <strong>contentamiento</strong> -<em>santosha</em> en sánscrito- no depende de las circunstancias o emociones. Es un<strong> estado interior</strong> que aflora cuando uno se muestra receptivo, flexible y abierto ante lo que ofrece la vida. Es aceptar de buen grado lo que nos brinda en vez de exigirle que sea diferente. Es <strong>sentirse agradecido, aun cuando no nos da lo que creemos querer.</strong></p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/psicologia/desarrollo-personal/8-pasos-descubrir-valioso-cotidiano_4584"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/5-crea-tus-propios-rituales_6dd22688_900x900.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="5. Crea tus propios rituales" class="image lazyload" /><noscript><img src="/medio/2019/07/03/5-crea-tus-propios-rituales_6dd22688_900x900.jpeg" alt="5. Crea tus propios rituales" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title mentesana c-mentesana">
	8 pasos para redescubrir lo valioso del día a día 
</h3>
            </div>
        </div></a>
</section><h2>6. Cultivar la pasión</h2><p><strong>"La pasión ata al mundo, pero también lo libera"</strong>, reza un dicho. Muchos textos sagrados conminan a apaciguar las pasiones. Por eso se suele pensar que las personas espirituales son calladas y dulces, y no gustan del vino, el sexo, la música ni la belleza.</p><p>Se cree que ser espiritual equivale a ser impasible o aburrido. Sin embargo,<strong> a muchos grandes religiosos</strong> -como Thomas Merton, Swami Vivekananda, Teresa de Ávila o Thich Nhat Hahn- <strong>los movió una gran pasión</strong>.</p><p>Y los mejores maestros espirituales que he conocido, y también quienes les han seguido, poseen una enorme capacidad de <strong>vivir a fondo y avanzar con pie firme </strong><strong>y mucho amor</strong> por el laberinto de la vida.</p><blockquote><p>Para cultivar la pasión hay que asumir riesgos, liberarse de la represión psicológica y abrirse más al mundo.</p></blockquote><h2>7. Procurar la ecuanimidad</h2><p>En un hermoso cuento zen, el <strong>maestro Ryokan</strong> del siglo XVIII, después de que le entraran a robar en casa, escribió: "El ladrón se dejó la luna en la ventana". <strong>Aceptaba lo sucedido, sin alterarse.</strong></p><p>Es fácil dejarse llevar por las circunstancias sin <strong>encontrar un punto de equilibrio </strong>en el que apoyarse. Pero entonces la vida se convierte en <strong>una montaña rusa </strong>que sube o baja según cómo se esté emocionalmente. Hay quien lo exterioriza y lo vive como un drama, y quien se lo guarda y se llena de rencor, se deprime o enferma.</p><p>Cultivar la ecuanimidad es aprender a<strong> permanecer sereno en cualquier situación</strong>, aunque sea adversa. No hay que tomarse a pecho todo lo que sucede: ni las cosas que salen bien son una recompensa ni las que se tuercen, un castigo.</p><p>La ecuanimidad se aprende <strong>practicando la quietud interior</strong>. Como otras actitudes, se cultiva a través de la respiración consciente, la meditación, el yoga y otras formas de relajación mental.</p><h2>8. Desarrollar el sentido del humor</h2><p>"Escuchando a algunos devotos, <strong>uno se imagina que Dios nunca ríe</strong>", escribió el filósofo indio Sri Aurobindo.</p><p>La escritora Ángeles Arríen recuerda como, siendo una joven muy seria y decidida a seguir por la senda espiritual, <strong>su maestro le dio un mantra </strong>para practicar. Ya en casa empezó a recitar las sagradas sílabas sánscritas que le habían asignado. <strong><em>"Sansah humah, sansah humah, sansah humah"</em></strong>, repetía una y otra vez... hasta que de pronto se dio cuenta. "¡Sentido del humor! ¡Sentido del humor!" ¡Su maestro le decía que se animara y <strong>no se tomara tan en serio a sí misma</strong>!</p><p>El sentido del humor no solo ayuda a sobrellevar las tribulaciones de la vida. Es una valiosa <strong>herramienta de transformación personal</strong>. Al reír, se baja la guardia y <strong>se es más receptivo y permeable.</strong></p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/salud-natural/buen-humor-tambien-es-habito-higiene_7994"><div class="embedded-content">            
            <img data-src="/medio/2021/04/30/buen-humor_2d4ffda3_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="buen humor" class="image lazyload" /><noscript><img src="/medio/2021/04/30/buen-humor_2d4ffda3_900x900.jpg" alt="buen humor" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-natural">
	El buen humor también es un hábito de higiene
</h3>
            </div>
        </div></a>
</section><p>La obra divina es bella, difícil y absurda. Reírnos de ella, y también de nosotros mismos,<strong> nos llena de paz</strong> ante la hoguera de la transformación.</p><h2>9. Abrirse a la magia</h2><p>En <strong>Alicia en el País de las Maravillas</strong>, la reina le confiesa a Alicia: "A veces he llegado a creer hasta en seis cosas imposibles incluso antes del desayuno".</p><p>En todo camino espiritual hay que esforzarse por<strong> cultivar la capacidad de asombro</strong> y de abrirse a lo mágico. Lo mágico forma parte del mundo, pero la mayoría <strong>renunciamos a nuestra capacidad para captarlo</strong>.</p><p>Todos éramos capaces de <strong>maravillarnos cuando éramos niños</strong>. Y podemos sentir la <strong>magia al enamorarnos</strong>, ante la naturaleza, frente a alguien excepcional, en rituales sagrados...</p><p>Ahora bien, la capacidad de asombrarse y de <strong>ver lo extraordinario del día a día</strong> puede cultivarse. Se entrena prestando <strong>atención a los detalles</strong>, valorando las pequeñas cosas y apreciando ese destello fugaz en el que consiste la vida. No es fácil abrirse a lo inconcebible, pero <strong>la apertura precede a la percepción.</strong></p><blockquote><p>Como dijo un amigo que estudia chamanismo: "Desde un punto de vista corriente, ver es creer. Desde el punto de vista chamánico, creer es ver".</p></blockquote><h2>10. Tener paciencia</h2><p><strong>"Señor, concédeme paciencia, pero ¡date prisa!"</strong>, rezaba una placa que colgó en mi cocina durante años.</p><p>Impaciente por naturaleza, con el tiempo me he dado cuenta de que <strong>mi impaciencia no sirve para acelerar mi transformación</strong>, como tampoco me sirve mirar cómo se calienta el agua para que hierva antes.</p><p>Son tantas las cosas que no llegan cuando uno desea que<strong> la vida acaba enseñando a ser paciente</strong>. "La flor no se abrirá porque yo le grite ¡ábrete!", dijo la psicoanalista jungiana <strong>Marion Woodman</strong>.</p><p>La transformación es un camino que dura toda la vida. Cuando se sigue sufriendo y la transformación ansiada no llega<strong> es fácil impacientarse</strong> e incluso<strong> sentir que se está fracasando</strong>.</p><p>Para cultivar la paciencia hay que aprender a confiar y a tener fe en que <strong>todo llegará... a su debido tiempo.</strong></p>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    

<!-- START: temas-rel  -->
<div class="tags-related">
		
    <div class="more-about">
        
        <div class="box-row group middle">
            <ul class="elements-tag">
                    <li class="tag-element-article">
                        <a href="/temas/desarrollo-personal" title="" class="element">
                            <p class="title">Desarrollo Personal</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/espiritualidad" title="" class="element">
                            <p class="title">Espiritualidad</p>
                        </a>
                    </li>
                </ul>
        </div>
    </div>

	</div>
<!-- END: temas-rel   -->
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2f10-actitudes-espirituales-tiempos-dificiles_9026">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="10+actitudes+espirituales+para+tiempos+dif%c3%adciles" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2f10-actitudes-espirituales-tiempos-dificiles_9026">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2f10-actitudes-espirituales-tiempos-dificiles_9026" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2021%2f10%2f27%2factitud-frente-tiempos-dificiles_c99009ea_900x900.jpg" data-text="10+actitudes+espirituales+para+tiempos+dif%c3%adciles" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2f10-actitudes-espirituales-tiempos-dificiles_9026" data-text="10+actitudes+espirituales+para+tiempos+dif%c3%adciles">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    
</section>

<aside class="footer-article">
    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h3 class="module-title">
		También te interesa
	</h3>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente c-inspiran">
		
    <figure class="thumb">
        <a href="/entrevistas/alejandro-jodorowsky-marianne-costa_1366"><img data-src="/medio/2019/07/03/jodorowsky-marianne_baa1bd56_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Nuestro árbol genealógico nos empuja a repetir los actos del pasado&quot; " class="lazyload" /><noscript><img src="/medio/2019/07/03/jodorowsky-marianne_baa1bd56_900x900.jpg" alt="&quot;Nuestro árbol genealógico nos empuja a repetir los actos del pasado&quot; " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Entrevista a Alejandro Jodorowsky y Marianne Costa</p>
        <a href="/entrevistas/alejandro-jodorowsky-marianne-costa_1366" class="title">"Nuestro árbol genealógico nos empuja a repetir los actos del pasado" </a>
        <p class="author">Gema Salgado</p>
        
        
    </div>

	</div>
<div class="item mentesana c-mentesana">
		
    <figure class="thumb">
        <a href="/psicologia/desarrollo-personal/aprender-simbolos-pequenos-gestos_807"><img data-src="/medio/2019/07/03/simbolos_34db209d_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Aprender de los símbolos y de los pequeños gestos" class="lazyload" /><noscript><img src="/medio/2019/07/03/simbolos_34db209d_900x900.jpg" alt="Aprender de los símbolos y de los pequeños gestos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Vida consciente</p>
        <a href="/psicologia/desarrollo-personal/aprender-simbolos-pequenos-gestos_807" class="title">Aprender de los símbolos y de los pequeños gestos</a>
        <p class="author">Demián Bucay</p>
        
        
    </div>

	</div>
<div class="item mentesana c-mentesana">
		
    <figure class="thumb">
        <a href="/psicologia/desarrollo-personal/ensenanzas-ulises_806"><img data-src="/medio/2019/07/03/viaje-a-itaca_42f4741b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las enseñanzas de Ulises" class="lazyload" /><noscript><img src="/medio/2019/07/03/viaje-a-itaca_42f4741b_900x900.jpg" alt="Las enseñanzas de Ulises" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Desarrollo personal</p>
        <a href="/psicologia/desarrollo-personal/ensenanzas-ulises_806" class="title">Las enseñanzas de Ulises</a>
        <p class="author">Silvia Salinas</p>
        
        
    </div>

	</div>
<div class="item cuerpomente c-natural">
		
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/casualidad-sincronicidad_361"><img data-src="/medio/2019/07/03/el-sentido-oculto-de-las-coincidencias_df3c5b86_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="No es casualidad, es sincronicidad" class="lazyload" /><noscript><img src="/medio/2019/07/03/el-sentido-oculto-de-las-coincidencias_df3c5b86_900x900.jpg" alt="No es casualidad, es sincronicidad" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Crecimiento personal</p>
        <a href="/salud-natural/terapias-naturales/casualidad-sincronicidad_361" class="title">No es casualidad, es sincronicidad</a>
        <p class="author">Claudina Navarro</p>
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-lunar"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-octubre_2405" target="_self" title="Calendario lunar de octubre 2021"><img data-src="/medio/2019/07/03/calendario-lunar-octubre_4ee351ab_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de octubre 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-octubre_4ee351ab_900x900.jpg" alt="Calendario lunar de octubre 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-octubre_2405">Calendario lunar de octubre 2021</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2021"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2021</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-noviembre_2493" target="_self" title="Calendario lunar de noviembre 2021"><img data-src="/medio/2019/07/03/calendario-lunar-noviembre_510909d0_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de noviembre 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-noviembre_510909d0_900x900.jpg" alt="Calendario lunar de noviembre 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-noviembre_2493">Calendario lunar de noviembre 2021</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb">

    <a href="/alimentacion/superpoderes-agua-limon_1253" target="_self" title="Los superpoderes del agua con limón"><img data-src="/medio/2019/07/03/agua-con-limon_bac3abc2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los superpoderes del agua con limón" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/agua-con-limon_bac3abc2_900x900.jpg" alt="Los superpoderes del agua con limón" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/superpoderes-agua-limon_1253">Los superpoderes del agua con limón</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" target="_self" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>

    
</aside>
    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    <div class="footer-newsletter">
        <div class="cm-container">
            <div class="multi-newsletter">
	
    <div class="imgNws imgNwsLeft">
        <img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="newsletter-container">
        <div class="newsletter-head">
            <p class="title">Newsletter</p>
            <p class="subtitle">Nuestros mejores artículos</p>
        </div>
        <div class="newsletter-clubs row">
            
                    <div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter CuerpoMente</p>
                            <p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p>
                            <div class="round cume">
			
                                <input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" />
                                <label class="label" for="check_CUME"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            <a href="https://www.cuerpomente.com/boletin/130P_20211028.htm?v=28080246" target="_blank" class="newsletter-last">VER ÚLTIMO</a>
                        </div>
                    
	</div>
                
                    <div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter Escuela CuerpoMente</p>
                            <p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p>
                            <div class="round escm">
			
                                <input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" />
                                <label class="label" for="check_ESCM"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            
                        </div>
                    
	</div>
                
        </div>
        <div class="newsletter-form">
            <input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" />
            <input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" />
            <div class="checks">
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <fieldset>
                    
                    <div>
                        <input type="checkbox" id="chkInfo" value="INFO" />
                        <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                    </div>
                    <div>
                        <input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" />
                        <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                    </div>
                    <input type="hidden" name="ctl01$ctl00$_24bd854$widget-504$hfCRMValueList" id="ctl01_ctl00__24bd854_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" />
                    <input type="hidden" name="ctl01$ctl00$_24bd854$widget-504$hfCRMMarkedList" id="ctl01_ctl00__24bd854_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" />
                </fieldset>
            </div>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-subscription">
	
        <div class="cm-container">
            
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
		
    <p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
			
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/10/13/cuerpo-mente-_500x665_7beeab59.jpg" alt="La guía antidolor" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a>
            
		</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2021/10/13/cuerpo-mente-_500x665_7beeab59.jpg" alt="La guía antidolor" class="lazyload" />
                    </a>
                </figure>
                
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                
            </div>
        </div>
    

	</div>
<div class="col-xs-12 banner-escuela banner-footer-escuela">
<a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer">
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" />
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" />
</a>
</div>
<style>
.banner-escuela {
 padding-bottom: 50px;
 max-width: 1280px;
text-align: center;
    margin: 0 auto;
    float: none;
}
</style>
        </div>
    
</div>
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/temas/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li>
            
                <li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-noviembre_2493" ">Calendario lunar noviembre 2021</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            
                <li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li>
            
                <li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-berenjenas-forma-facil-rapida_983" ">Cómo cocinar las berenjenas de forma rápida y fácil</a></li>
            
                <li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li>
            
                <li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer">
                <p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks">
                <ul class="links">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li>
                    <li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li>
                    <li><a href="/pagina/staff.html" title="Staff">Staff</a></li>
                    <li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li>
                    <li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li>
                    <li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" />
                </a>
            </div>
            <div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a>
                    <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>                    
                    <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    <a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2f10-actitudes-espirituales-tiempos-dificiles_9026"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2f10-actitudes-espirituales-tiempos-dificiles_9026" data-text="10+actitudes+espirituales+para+tiempos+dif%c3%adciles"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="sticky-centre">
                <div class="claim" id="claimsticky">
                    <p class="claim-title">Suscríbete</p>
                    <p class="claim-subtitle">Oferta Especial</p>
                    
                </div>
                
            </div>
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cume sticky" class="lazyload" data-aspectratio="412/333" /><noscript><img src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" alt="cume sticky" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b>  <br/>Y mucho más</p>
                                    <p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p>
                                    <p class="dcha">Por solo 39,95€ al año,  ahora con un 35% de descuento y además un Pack de Regalo de bienvenida</p>
                                    
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
            <div class="link-row">
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&code=C-00003534&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=CUME-3534&rba_content=sticker_button" target="_blank">
                    <p class="link">QUIERO SUSCRIBIRME</p>
                </a>
                
            </div>
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    

    

    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/psicologia/10-actitudes-espirituales-tiempos-dificiles_9026"},"headline":"10 actitudes espirituales para tiempos difíciles","image":[{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2021/10/27/actitud-frente-tiempos-dificiles_441d5e91_1200x630.jpg","height":630,"width":1200,"caption":"actitud-frente-tiempos-dificiles"}],"datePublished":"2021-10-28T09:24:00+02:00","dateModified":"2021-10-28T09:24:52+02:00","author":[{"@context":"https://schema.org","@type":"Person","name":"Mayra Paterson","image":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2021/07/08/mayra-paterson_29fc31cd_600x600.jpg","height":600,"width":600,"caption":"Mayra Paterson"},"url":"https://www.cuerpomente.com/autores/mayra-paterson_1858"}],"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":60,"width":220}},"description":"Si la plenitud queda lejos, cultivar ciertas actitudes puede volver a iluminar el camino. La escritora Mariana Caplan cuenta sus antídotos para salir del apuro."}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/psicologia","name":"Psicología"},"url":null}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 50){
	mgr.services.intext = (function() {
	  var placement = 80109;
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
}else{
	mgr.services.intext = (function() {
		sc_smartIntxtNoad();
	});
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    <script type="text/javascript">
	mgr.services.pinterest = (function() {
		var st = document.createElement('script');
		st.type = 'text/javascript'; 
		st.async = true;
		st.setAttribute("data-pin-hover", true);
		st.setAttribute("data-pin-tall", true);
		st.setAttribute("data-pin-round", true);
		st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	});
</script>
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
