<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Saber decir no: estrategias psicológicas para aprender a decirlo (asertividad)
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta name="description" content="Decirlo es más fácil que hacerlo... Pero es que la tendencia a decir sí cuando se quiere decir no puede complicarnos la vida. Utiliza estas estrategias." /><meta name="date" content="2022-07-13T13:06:12+02:00" /><meta name="DC.date.issued" content="2022-07-11" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="Saber decir no: las estrategias psicológicas asertividad" /><meta property="og:description" content="Decirlo es más fácil que hacerlo... Pero es que la tendencia a decir sí cuando se quiere decir no puede complicarnos la vida. Utiliza estas estrategias." /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/07/07/saber-decir-no_763c98a5_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/psicologia/saber-decir-no-estrategias-psicologicas-asertividad-2_10146" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Saber decir no: las estrategias psicológicas asertividad" /><meta name="twitter:description" content="Decirlo es más fácil que hacerlo... Pero es que la tendencia a decir sí cuando se quiere decir no puede complicarnos la vida. Utiliza estas estrategias." /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/07/07/saber-decir-no_763c98a5_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/psicologia/saber-decir-no-estrategias-psicologicas-asertividad-2_10146" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Psicología;Mente Sana;Normal;Asertividad;Desarrollo Personal" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Psicología" type="application/rss+xml" rel="alternate" href="/feeds/psicologia" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link type="text/css" rel="stylesheet preload" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" as="style"><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20220706121232/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{display:none;
}
</style><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220706121232',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1,jwplibrary: '/libraries/2lA4LBdw'};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["yu46irUKo8","LgkTJxJ8RG"],"supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='10146';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','asertividad','desarrollo-personal'];mgr.customTargeting.level='2';mgr.customTargeting.section='psicologia';</script><link rel="canonical" href="https://www.cuerpomente.com/psicologia/saber-decir-no-estrategias-psicologicas-asertividad-2_10146" /><link rel="amphtml" href="https://www.cuerpomente.com/psicologia/saber-decir-no-estrategias-psicologicas-asertividad-2_10146/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 276, {});</script></head><body class="site cbp-spmenu-push fixed  mentesana"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"psicologia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Begoña Odriozola","author2":"none","publicationDate":"20220711","modificationDate":"20220713","publicationHour":"08","galleryNumber":"none","contentId":"10146","contentLabel01":"https://www.cuerpomente.com/psicologia","contentLabel02":"none","contentLabel03":"none","subject":"Saber decir no: las estrategias psicológicas asertividad","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Asertividad"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/psicologia/saber-decir-no-estrategias-psicologicas-asertividad-2_10146" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="HChhKWiN24Lr+JD3Vf8NE/RHkbF4SPEk3mD/doneqbQk9iddvE3+ihv1bhwwpjjU00QdlNMHLi6xS+NuJQCkyD0QVN8ZW+f6fbMDa6QCdfXhG0FZ" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="rHpRnt/z2I302pJJbUQfnv7/DepLDvpAaMhShxQ7G14EEoRInIPT0CzRU/eqy6a4Tk2NscYJPYRmIWTKDluj/ay4J474yTOwoD0yjxj0epEiz8OYhmct4wGSXRpOpmJVN4ogRRDSup1We6wQ3Q48mMIAkYg=" /></div><header id="header" class="page-header"><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a><a href="https://redaccion.cuerpomente.com/articulo.aspx?id=10069" target="">La luna hoy</a><a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a><a href="/temas/podcast" target="">Podcast</a><a href="/temas/entrevista" target="">Entrevistas</a><a href="https://www.cuerpomente.com/blogs/huerto-urbano-con-mariano-bueno/calendario-huerto-que-plantar-cada-mes_10019" target="">Calendario del huerto</a><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" target="">Ayuno intermitente</a><a href="/temas/pilates" target="">Pilates </a></p></div></div></nav></div><div class="cm-menu"><div class="subscribe-sticky"><a href="https://tienda.rbarevistas.com/promociones/cuerpomente-especial-verano.html?___store=landing_revistas&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=especial-verano-2022&amp;rba_term=cuerpomente&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><!-- START: SEARCH --><div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/plan-detox-7-dias_7090">Plan Detox en 7 días</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa-1-2_9727">Pack especial Pilates en casa 1 + 2</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><a href="https://tienda.rbarevistas.com/promociones/cuerpomente-especial-verano.html?___store=landing_revistas&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=especial-verano-2022&rba_term=cuerpomente&rba_content=burger" target="_blank" class="subscription-link"><img data-src="https://www.cuerpomente.com/medio/2022/07/07/burger-especial-verano_14994f31.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Cuerpomente" class="subscription-img" /></a><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div></div></div></nav><!-- END: MENU --></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper"><main id="main" class="site-content detail detalle mentesana c-mentesana"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/' title='Inicio'>Inicio</a>/<a href='/psicologia' title='Psicología'>Psicología</a></p><div class="txt"><p class="epigraph">Poner límites</p><h1 class="t1">Saber decir no: las estrategias psicológicas asertividad</h1><h2 class="p1 subtitle-article">Decirlo es más fácil que hacerlo... Pero es que la tendencia a decir sí cuando se quiere decir no puede complicarnos la vida. Utiliza estas estrategias.</h2><div class="image-top hidden-sm hidden-md hidden-lg"><figure class="thumb zoom top-media"><img data-src="/medio/2022/07/07/saber-decir-no_e9dd4918_465x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 465 800&quot;%3E%3C/svg%3E" alt="saber decir no" class="lazyload" width="465" height="800" data-aspectratio="465/800" /><noscript><img src="/medio/2022/07/07/saber-decir-no_e9dd4918_465x800.jpg" alt="saber decir no" /></noscript><figcaption class="by">Pexels</figcaption></figure></div><div class="image-top hidden-xs"><figure class="thumb zoom top-media"><img data-src="/medio/2022/07/07/saber-decir-no_4073b2a3_1200x1200.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1200 1200&quot;%3E%3C/svg%3E" alt="saber decir no" class="lazyload" width="1200" height="1200" data-aspectratio="1200/1200" /><noscript><img src="/medio/2022/07/07/saber-decir-no_4073b2a3_1200x1200.jpg" alt="saber decir no" /></noscript><figcaption class="by">Pexels</figcaption></figure></div><div id="involveds" class="involveds wrap"><div class="involved-authors only-author no-avatars no-author-photo"><div class="first-author no-photo"><div class="info-author"><a href="/autores/begona-odriozola_1566" class="lnk-author css-authors  title-separator">Begoña Odriozola</a><p class="title-author css-authors ">Psicóloga</p></div></div></div></div><p class="date"> <time itemprop="dateModified" datetime="2022-07-13T13:06:12+02:00" data-timestamp="1657717572">13 de julio de 2022 · 13:06</time></p></div></div></div></header><!--<p class="author signature">Begoña Odriozola</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><div class="content_index" id="cke_2_index"><ul><li><a class="anchor" href="#cke_2_anchor_0">Perder el miedo a las críticas</a></li><li><a class="anchor" href="#cke_2_anchor_1">Qué pasa cuando dices que no</a></li><li><a class="anchor" href="#cke_2_anchor_2">Estrategias para poder decir no</a></li><li><a class="anchor" href="#cke_2_anchor_8">Hacer lo que no apetece también es una elección</a></li></ul></div><p><strong>Todos sabemos articular la palabra "no"</strong> y, sin embargo, ¿cuántas veces se nos ha quedado escondida en la garganta? <strong>Vale la pena aprender a decir "no"</strong>, ante todo como un <strong>acto de reconocimiento y respeto hacia uno mismo </strong>que, por añadidura, nos hace ganar autoestima y evita que puedan abusar de nosotros o que podamos vernos engarzados en una dependencia emocional.</p><p>Al hacerlo, <strong>las relaciones ganan autenticidad </strong>y verdadera reciprocidad. Poco a poco vamos descubriendo que nuestros temores no se cumplen y que, <strong>en general, la gente ni se enfada con nosotros ni nos rechaza</strong>.</p><p>Cierto que algunas amistades (pocas) pueden perderse, pero <strong>las que se mantienen son mucho más veraces y satisfactorias </strong>desde el punto de vista humano.</p><p>Además, <strong>la recién ganada seguridad </strong>en uno mismo <strong>contribuye a que las relaciones sean mucho más tranquilas</strong>. Ya no se favorece el "efecto volcán", ni se gasta energía acumulando ira y resentimiento, ni se ocupa memoria tratando de recordar qué excusas se han dado ni qué historias se han contado.</p><p><strong>Paradójicamente, la gente nos acaba valorando y teniéndonos mucho más en cuenta</strong>. Hasta podemos oír que admiran nuestra "personalidad", mientras se disfruta de <strong>sentirse mucho más enraizado en uno mismo</strong>. Así, conviene adoptar las estrategias psicológicas de la asertividad para aprender a decir no y empezar a ganar autoestima.</p><div class='goto-index'></div><h2 id="cke_2_anchor_0">Perder el miedo a las críticas</h2><p><strong>La persona a la que le cuesta decir no a menudo suele ser muy sensible a las críticas, </strong>en especial a las que se usan para confundir y manipular a base de inducir sentimientos de culpabilidad.</p><p>Conviene recordar la <strong>regla de oro </strong>para estos casos: <strong>no negar las críticas ni contraatacar </strong>con otras. Ante una crítica pueden hacerse básicamente tres cosas:</p><ul><li><strong>Admitir que la afirmación es cierta. </strong>A un amigo que nos reprocha el que no lo hayamos invitado a una fiesta podemos responderle: "Es cierto, no te invité a mi cumpleaños".</li><li><strong>Reconocer que puede ser cierta</strong>. Si, al llegar a casa, la pareja nos espeta: "Si no pasaras tantas horas intentando quedar bien con tu jefe no volverías de tan mal humor", se le puede contestar simplemente: "Quizá tengas razón, si no trabajase tanto tal vez no estaría de tan mal humor.</li><li><strong>Expresar que la afirmación es lógica</strong>. La madre de uno de los dos jóvenes que llevan años conviviendo en pareja insiste una y otra vez para que se casen, a lo que éste responde: "Tienes razón, mamá, lo que dices es cierto. Cuando comprendamos que nos conviene, nos casaremos".</li></ul><p>Al reaccionar de ese modo no olvidamos que <strong>cada persona puede tener una parte de la verdad </strong>y que probablemente todas las críticas encierran algo de razón. <strong>Pero la actitud que prevalece es la de quien</strong>, a pesar de todo, se permite juzgar por sí mismo y hacer lo que él <strong>decida en conciencia.</strong></p><p><strong>Quien está aferrado a la idea de que los errores son malos </strong>y que, por tanto, <strong>al cometer uno se es "culpable"</strong>, se ve impelido a pedir perdón y <strong>buscar una manera de compensar la falta, o bien </strong>a adoptar una <strong>actitud defensiva </strong>buscando de qué acusar a los demás.</p><p>En vez de eso <strong>es preferible aceptar el error sencillamente como lo que es</strong>, un error, sin magnificarlo ni pasarlo por alto. Así se dispone de más energía para aplicar aquello de que de cada error se puede aprender.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2019/07/03/autoestima-gustar-demas_bbc7b62b_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="autoestima gustar demás" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/autoestima-gustar-demas_bbc7b62b_900x900.jpg" alt="autoestima gustar demás" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title mentesana c-mentesana"><a href="/psicologia/desarrollo-personal/como-superar-miedo-no-gustar-rechazo_1217" class="link-all">Liberarnos del miedo a no gustar</a></h3></div></div></section><div class='goto-index'></div><h2 id="cke_2_anchor_1">Qué pasa cuando dices que no</h2><p>Cuando reciben un "no" a algo que han propuesto o hecho, <strong>las personas inseguras tienden a encajarlo como un rechazo a su propia persona</strong>, con lo que el efecto puede llegar a ser devastador.</p><p>Pero <strong>si alguien quiere atreverse a decir "no" </strong>cuando siente que debe hacerlo, <strong>también debe ser capaz de asumir las negativas </strong>de los demás sin desmoralizarse.</p><p>Para ello, es importante <strong>diferenciar claramente entre lo que hacemos y aquello que somos</strong>. ¿Qué nos está diciendo el otro?</p><p>No le ha gustado algo de lo que hemos expresado o hecho; pero <strong>no está afirmando que no </strong>seamos válidos como personas ni <strong>nos está rechazando globalmente.</strong></p><p>Aunque, si así fuera, <strong>una cosa es lo que alguien pueda pensar de nosotros y otra, muy distinta, lo que somos </strong>en última instancia.</p><blockquote><p>Lo más probable es que el "no" del otro esté expresando, simplemente, que es una persona que se valora a sí misma y que valora nuestra amistad o relación porque, si no fuera así, ¿para qué debería molestarse?</p></blockquote><p><strong>Con su "no" sincero nos está dando la posibilidad de que le conozcamos más </strong>y de que podamos darnos a conocer mejor. ¿Acaso no es este el camino que lleva a profundizar en las relaciones humanas?</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2019/07/03/poner-limites-aprender-decir-no_b2fcb977_900x900.jpeg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="poner limites aprender decir no" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/poner-limites-aprender-decir-no_b2fcb977_900x900.jpeg" alt="poner limites aprender decir no" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title mentesana c-mentesana"><a href="/psicologia/desarrollo-personal/aprende-decir-no-6-pasos_1924" class="link-all">Aprende a decir que no en solo 6 pasos</a></h3></div></div></section><div class='goto-index'></div><h2 id="cke_2_anchor_2">Estrategias para poder decir no (asertividad)</h2><p>Tan importante es intentar no herir los sentimientos de otra persona como expresar claramente las propias necesidades.</p><h3 id="cke_2_anchor_3">Indagar en uno mismo</h3><p>Es importante plantearse una serie de cuestiones para <strong>comprender por qué nos cuesta tanto decir "no".</strong></p><p>¿<strong>Qué es lo que más temo </strong>al dar una negativa?</p><p>¿A <strong>qué personas o situaciones me resulta más difícil </strong>negarme?</p><p>Si alguien se siente especialmente dolido cuando le niegan algo, es fácil que espere que en los demás se dé la misma reacción.</p><h3 id="cke_2_anchor_4">Ganar tiempo</h3><p>Es útil ganar tiempo antes de contestar, a fin de aclararse y tomar fuerzas para exponer el propio parecer.</p><h3 id="cke_2_anchor_5">Descubrir nuestros deseos</h3><p>Conviene <strong>preguntarse por lo que uno realmente desea</strong>, más allá de lo que quieran los demás.</p><p>En algunos casos ambos deseos serán parejos, <strong>en ocasiones la persona puede decidir adaptarse</strong>, pero en otras la mejor decisión puede consistir en negarse.</p><h3 id="cke_2_anchor_6">Cómo expresar un rechazo sin herir</h3><p>Como una negativa puede ser desagradable es importante <strong>cuidar la forma </strong>en que se expresa:</p><ul><li><strong>Reconocer las necesidades y los sentimientos de la otra persona.</strong></li><li><strong>Explicar la razón por la que se rechaza </strong>la proposición, <strong>apelando a las propias necesidades y sentimientos</strong>.</li><li><strong>No culpar ni manipular </strong>(para lograr la colaboración de los demás no suele ser una buena medida hacerles responsables de sus propios males).</li><li><strong>Asegurarse de que la otra persona ha entendido </strong>la decisión.</li><li><strong>Ofrecer alternativas </strong>teniendo en cuenta las <strong>necesidades mutuas</strong>.</li></ul><h3 id="cke_2_anchor_7">Mantenerse firme en la negativa sin perder el respeto</h3><p>Una vez que se ha expresado una decisión es importante <strong>mantenerla, o llegar a una renegociación.</strong></p><p>Hay que <strong>repetir con tesón, tranquilidad y sin enfadarse </strong>lo que uno quiere.</p><p>Por ejemplo, ante un vendedor a domicilio <strong>no tenemos por qué explicarle la razón </strong>por la que no deseamos comprar un producto; <strong>ni mentir </strong>diciendo que ya lo tenemos; <strong>ni rebatir </strong>sus coherentes argumentos; ni contestar a otras cuestiones colaterales sobre las costumbres de los hijos. Basta con repetir que comprendemos sus razones pero que su oferta no nos interesa.</p><p>La clave consiste en <strong>mantenerse firme </strong>y superar la creencia de que todo lo que se diga debe ser una consecuencia de lo que haya dicho el otro.</p><p>También conviene recordar que <strong>no tenemos por qué responder a una pregunta que no deseamos contestar</strong>, ni suministrar más información de la que nos interesa.</p><div class='goto-index'></div><h2 id="cke_2_anchor_8">Hacer lo que no apetece también es una elección</h2><p>Hay <strong>libros de autoayuda </strong>dirigidos a <strong>personas que no saben decir "no" ni poner límites </strong>a las demandas ajenas.</p><p>Con frecuencia <strong>insisten en la necesidad de reconocer lo que a uno le apetece hacer </strong>y actuar siguiendo este criterio más que tratando de adaptarse a las necesidades o apetencias externas.</p><p><strong>Llevada al extremo, esta postura conduciría al egoísmo </strong>en las relaciones familiares y sociales.</p><p>Es cierto que desoír los propios deseos genera un malestar que acaba dirigiéndose hacia los demás o hacia uno mismo. Pero no hay que olvidar que, <strong>en ocasiones, decidimos hacer algo que claramente no nos apetece porque nos guía un valor de orden superior</strong>.</p><p>Cuidar a una madre enferma de Alzheimer puede no llenarnos de gozo, por ejemplo, pero lo hacemos <strong>porque consideramos que es nuestro deber </strong>o como forma de compartir sus últimos pasos en este mundo.</p><p>En una situación de estas características no se trata de obviar <strong>aquello que sentimos</strong>, sino de tenerlo en cuenta como <strong>un elemento más en el proceso de valoración y de toma de decisiones</strong>.</p><p>No es tarea fácil <strong>aprender a decir "no", superar poco a poco la inseguridad, defender las ideas en las que creemos </strong>o aquello que deseamos, ser capaces de <strong>poner límites a cuanto puede sobrepasarnos </strong>o freno a quienes pretenden abusar de nosotros...</p><p>Pero todo <strong>proceso de superación </strong>esconde la fascinación por lo que nos hace más humanos: nuestra capacidad de crecer y de ampliar horizontes personales. <strong>El esfuerzo merece la pena</strong>.</p><div class='goto-index'></div><h2 id="cke_2_anchor_9">Libros para aprender a decir que no</h2><ul><li><em>No diga sí cuando quiera decir no</em>; Herbert Fensterheim y Jean Baer. Ed. Grijalbo</li><li><em>Saber y atreverse a decir no; </em>Sarah Famery. Ed. Amat</li><li><em>Cuestión de dignidad; </em>Walter Riso. Ed. Granica</li></ul><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START: temas-rel  --><div class="tags-related"><div class="more-about"><div class="box-row group middle"><ul class="elements-tag"><li class="tag-element-article"><a href="/temas/asertividad" title="" class="element"><p class="title">Asertividad</p></a></li><li class="tag-element-article"><a href="/temas/desarrollo-personal" title="" class="element"><p class="title">Desarrollo Personal</p></a></li></ul></div></div></div><!-- END: temas-rel   --><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fsaber-decir-no-estrategias-psicologicas-asertividad-2_10146"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="Saber+decir+no%3a+las+estrategias+psicol%c3%b3gicas+asertividad" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fsaber-decir-no-estrategias-psicologicas-asertividad-2_10146"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fsaber-decir-no-estrategias-psicologicas-asertividad-2_10146" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f07%2f07%2fsaber-decir-no_39009541_900x900.jpg" data-text="Saber+decir+no%3a+las+estrategias+psicol%c3%b3gicas+asertividad" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fsaber-decir-no-estrategias-psicologicas-asertividad-2_10146" data-text="Saber+decir+no%3a+las+estrategias+psicol%c3%b3gicas+asertividad"><i class="ic-art icon-whatsapp"></i></a> </li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";    var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item mentesana c-mentesana"><figure class="thumb"><img data-src="/medio/2019/07/03/poner-limites-aprender-decir-no_b2fcb977_900x900.jpeg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Aprende a decir que no en solo 6 pasos" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/poner-limites-aprender-decir-no_b2fcb977_900x900.jpeg" alt="Aprende a decir que no en solo 6 pasos" /></noscript></figure><div class="txt"><p class="epigraph">Pon tus límites</p><a href="/psicologia/desarrollo-personal/aprende-decir-no-6-pasos_1924" class="title">Aprende a decir que no en solo 6 pasos</a><p class="author">Mireia Darder</p></div></div><div class="item mentesana c-mentesana"><figure class="thumb"><img data-src="/medio/2019/07/03/limites-combatir-chantaje-emocional_c05d3b5e_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Cómo combatir el chantaje emocional (en 7 pasos)" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/limites-combatir-chantaje-emocional_c05d3b5e_900x900.jpg" alt="Cómo combatir el chantaje emocional (en 7 pasos)" /></noscript></figure><div class="txt"><p class="epigraph">Fija tus límites</p><a href="/psicologia/desarrollo-personal/fijar-limites-combatir-chantaje-emocional_1759" class="title">Cómo combatir el chantaje emocional (en 7 pasos)</a><p class="author">Marisa Bosqued</p></div></div><div class="item mentesana c-mentesana"><figure class="thumb"><img data-src="/medio/2019/07/03/enfrentarse-jefes-dificiles_8ea5e159_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Cómo enfrentarte con éxito a tu jefe (en 5 pasos)" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/enfrentarse-jefes-dificiles_8ea5e159_900x900.jpg" alt="Cómo enfrentarte con éxito a tu jefe (en 5 pasos)" /></noscript></figure><div class="txt"><p class="epigraph">Jefes difíciles</p><a href="/psicologia/desarrollo-personal/como-enfrentarte-jefe-dificil_1766" class="title">Cómo enfrentarte con éxito a tu jefe (en 5 pasos)</a><p class="author">Marisa Bosqued</p></div></div><div class="item mentesana c-mentesana"><figure class="thumb"><img data-src="/medio/2019/07/03/vive-libertad_80fb8dee_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="La vida es solo esta vez" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/vive-libertad_80fb8dee_900x900.jpg" alt="La vida es solo esta vez" /></noscript></figure><div class="txt"><p class="epigraph">Libertad</p><a href="/psicologia/desarrollo-personal/vida-es-solo-esta-vez_1587" class="title">La vida es solo esta vez</a><p class="author">Roy Galán</p></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente c-lunar"><p class='score'>1</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2022/06/23/calendario-lunar-de-julio-de-2022_ba518187_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar de julio 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/06/23/calendario-lunar-de-julio-de-2022_ba518187_900x900.jpg" alt="Calendario lunar de julio 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-julio_2167" class="link-all">Calendario lunar de julio 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683" class="link-all">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>3</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/07/07/calendario-lunar-semana-11-a-17-de-julio-de-2022_33c691cf_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="La luna hoy: calendario del 11 a 17 de julio de 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/07/07/calendario-lunar-semana-11-a-17-de-julio-de-2022_33c691cf_900x900.jpg" alt="La luna hoy: calendario del 11 a 17 de julio de 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/luna-hoy-calendario-lunar-semanal_10088" class="link-all">La luna hoy: calendario del 11 a 17 de julio de 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>4</p><!-- START: article --><article class=" opinion tipo-1"><figure class="thumb"><img data-src="/medio/2022/05/30/conservar-frutas-verduras-y-hortalizas_e72009a3_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Cómo conservar verduras, frutas, hortalizas y setas por mucho tiempo" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/05/30/conservar-frutas-verduras-y-hortalizas_e72009a3_900x900.jpg" alt="Cómo conservar verduras, frutas, hortalizas y setas por mucho tiempo" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h4 class="title"><a href="/blogs/gastronomia-consciente/como-conservar-verduras-frutas-hortalizas-setas-mucho-tiempo_10048" class="link-all">Cómo conservar frutas y verduras por mucho tiempo</a></h4></div></article><!-- END: article --></li><li class="mentesana c-mentesana"><p class='score'>5</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/07/07/saber-decir-no_39009541_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Saber decir no: las estrategias psicológicas asertividad" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/07/07/saber-decir-no_39009541_900x900.jpg" alt="Saber decir no: las estrategias psicológicas asertividad" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/psicologia/saber-decir-no-estrategias-psicologicas-asertividad-2_10146" class="link-all">Saber decir no: las estrategias psicológicas asertividad</a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" width="725" height="492" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" width="517" height="407" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div><div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/196P_20220710.htm?v=13082258" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div> <div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div></div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label for="chkInfo">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><input type="hidden" name="ctl01$ctl00$_20ea3bd$widget-504$hfCRMValueList" id="ctl01_ctl00__20ea3bd_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_20ea3bd$widget-504$hfCRMMarkedList" id="ctl01_ctl00__20ea3bd_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/06/30/cuerpo-y-mente-363_b7d7ae7c_500x665.jpg" alt="Llénate de vitaminas" class="lazyload" width="500" height="665"/></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad lazyload"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank"><img data-src="https://static.rba.nom.es/rbarevistas/medio/2022/06/30/cuerpo-y-mente-363_b7d7ae7c_500x665.jpg" alt="Llénate de vitaminas" class="lazyload" width="500" height="665" /></a></figure><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/cuentos/Cuentos-francesc-miralles/25-cuentos-cortos-francesc-miralles-emociones-desarrollo-personal_9921" ">25 cuentos cortos de Francesc Miralles</a></li><li><a href="/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-julio_2167" ">Calendario lunar julio 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/salud-natural/15-enfermedades-silenciosas-silenciadas_9532" ">15 enfermedades silenciosas y silenciadas</a></li><li><a href="/nos-inspiran/entrevista-fuerza-ser-personas-altamente-sensibles_9694" ">"Las Personas altamente sensibles tienen un superpoder"</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/freidora-aire-opiniones-no-comprar_9961" ">Freidora de aire: 3 razones por las que no merece la pena comprarla</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><img data-src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" /></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a><a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a> <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fsaber-decir-no-estrategias-psicologicas-asertividad-2_10146"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fsaber-decir-no-estrategias-psicologicas-asertividad-2_10146" data-text="Saber+decir+no%3a+las+estrategias+psicol%c3%b3gicas+asertividad"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00004209&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=sticker_button&amp;_ga=2.95436437.881827686.1647854712-626935038.1644914124" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/03/24/sticky_4365c8f2_400x250.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 400 250&quot;%3E%3C/svg%3E" alt="Sticky" class="lazyload" width="400" height="250" data-aspectratio="400/250" /><noscript><img src="/medio/2022/03/24/sticky_4365c8f2_400x250.png" alt="Sticky" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 44,95€, Antes 74,95€.                           Solo ahora con un 44% de descuento</p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/psicologia","name":"Psicología"},"url":null}]}</script><script type="application/ld+json">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</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);
});</script><script type="text/javascript">
mgr.services.seedtag = (function() {var idSeedtag = "9828-6841-01";var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = 'https://t.seedtag.com/t/'+idSeedtag+'.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);
});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:300,400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
