<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Frases cortas de amor para compartir</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="description" content="El escritor Roy Galán, a través de sus frases y textos, nos invita a reflexionar sobre cómo es el amor sano, respetuoso y sin exigencias. " /><meta name="date" content="2022-03-17T11:26:51+01:00" /><meta name="DC.date.issued" content="2022-03-17" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="Frases cortas de amor para compartir" /><meta property="og:description" content="El escritor Roy Galán, a través de sus frases y textos, nos invita a reflexionar sobre cómo es el amor sano, respetuoso y sin exigencias. " /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/03/17/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_ffed1d3d_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/frases/frases-cortas-amor-para-compartir_9725" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Frases cortas de amor para compartir" /><meta name="twitter:description" content="El escritor Roy Galán, a través de sus frases y textos, nos invita a reflexionar sobre cómo es el amor sano, respetuoso y sin exigencias. " /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/03/17/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_ffed1d3d_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/frases/frases-cortas-amor-para-compartir_9725" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Frases;Mente Sana;Galeria;Frases;Amor" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Frases" type="application/rss+xml" rel="alternate" href="/feeds/frases" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20220309125402/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{display:none;
}
</style><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220309125402',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>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</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='9725';mgr.customTargeting.content_type='Galeria';mgr.customTargeting.tags=['temas','frases','amor'];mgr.customTargeting.level='3';mgr.customTargeting.section='frases';</script><link rel="canonical" href="https://www.cuerpomente.com/frases/frases-cortas-amor-para-compartir_9725" /><link rel="amphtml" href="https://www.cuerpomente.com/frases/frases-cortas-amor-para-compartir_9725/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 314, {});</script></head><body class="site cbp-spmenu-push fixed  mentesana"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"frases","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Roy Galán","publicationDate":"20220317","modificationDate":"20220317","publicationHour":"11","galleryNumber":"12","contentId":"9725","contentLabel01":"https://www.cuerpomente.com/frases","contentLabel02":"none","contentLabel03":"none","subject":"Frases cortas de amor para compartir","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Frases"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form name="aspnetForm" method="post" action="/frases/frases-cortas-amor-para-compartir_9725" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7ZVnQXMmuqybfvNeurrFHHcz/syejrABZL82EfhAAhzTTortuCPnLJPRQVz97F8toIXS3xgJKwIyztUXwjYAbqo917WPFTlNk9iFOSmO3NUFLaVf" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="DCupaQfeZGjil10us1Yd507GdNOCcgghFJ+zpzfQg59p/de5qBeEWCgUq5pcuNy0ZcE0XYiHA6l70GZi16reHBUb5peSLfAwpqgbI0dEXS79Y2jlRylPx4Fr7pru+c/tjL/cKbkAw2coPk1vv6/zzp9bKIY=" /></div><header id="header" class="page-header"><div class="cm-menu"><div class="subscribe-sticky"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><ul id="menu-share" class="menu-share"> <!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li><!-- Social links --><li class="share-links desplegable"><span class="hidden-xs">Síguenos</span><span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">CuerpoMente</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a> <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a> <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a></li><li class="mentesana"><p class="social-title">MenteSana</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a></li> </ul></li></ul><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span> <!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa_6996">Pilates en casa</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/tu-despensa-saludable-cambio-empieza-aqui-y-ahora_6419">Pack Cómo organizar la despensa + cómo organizar tu menú semanal</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><p class="subscribeTitle">Suscríbete</p><div class="magazine-issue"><div class="cover"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/02/15/cuerpo-mente-359_09d487b7_500x665.jpg" alt="Hormonas de la felicidad" class="lazyload" /></a></div><div class="info"><a href="/"><img data-src="/Content/skins/cume2019_20220309125402/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20220309125402/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a><p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div><div> <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div></div></div></nav><!-- END: MENU --><!-- START: SEARCH --> <div class="page-search"><span class="icon-search" title="Buscar"><span class="hidden"></span></span><span class="navbar-exit-search icon-close" title="Cerrar"><b></b><b></b></span></div> <div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --> </div><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/frases" target="">Frases motivadoras</a><a href="/frases/frases-feministas-para-reivindicar-8-marzo_1540" target="">Frases feministas</a><a href="/frases/8-frases-que-nos-conectan-con-la-naturaleza_627" target="">Frases sobre la naturaleza</a><a href="/frases/frases-sobre-relaciones-amorosas_967" target="">Frases de amor</a><a href="/frases/frases-emotivas-sentimientos_943" target="">Frases con sentimiento</a></p></div></div></nav></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper"><main id="main" class="site-content detail detail-gallery detalle mentesana c-mentesana"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/' title='Inicio'>Inicio</a>/<a href='/frases' title='Frases'>Frases</a></p><div class="txt"><p class="epigraph">Frases célebres</p><h1 class="t1">Frases cortas de amor para compartir</h1><h2 class="p1 subtitle-article subtitle-article-gallery">El escritor Roy Galán, a través de sus frases y textos, nos invita a reflexionar sobre cómo es el amor sano, respetuoso y sin exigencias.</h2><div class="image-top hidden-sm hidden-md hidden-lg"><figure class="thumb zoom top-media"><img data-src="/medio/2022/03/17/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_30425152_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea&quot;. " class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2022/03/17/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_30425152_465x800.jpg" alt="&quot;El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea&quot;. " /></noscript></figure></div><div class="image-top hidden-xs"><figure class="thumb zoom top-media"><img data-src="/medio/2022/03/17/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_39b66367_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea&quot;. " class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2022/03/17/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_39b66367_1200x1200.jpg" alt="&quot;El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea&quot;. " /></noscript></figure></div><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/07/06/roy-galan_09651a3c_600x600.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Roy Galan" class="lazyload" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/06/roy-galan_09651a3c_600x600.jpeg" alt="Roy Galan" /></noscript></Figure><div class="info-author"><a href="/autores/roy-galan_541" class="lnk-author /autores/roy-galan_541 css-authors title-separator">Roy Galán</a><p class="title-author /autores/roy-galan_541 css-authors">Escritor</p></div></div></div></div><p class="date"> <time itemprop="dateModified" datetime="2022-03-17T11:26:51+01:00" data-timestamp="1647516411">17 de marzo de 2022 · 11:26</time></p><div class="article-txt ad-mobile-top"><p>El <a href="https://www.cuerpomente.com/psicologia/pareja/amor-verdadero-en-que-consiste-exactamente_419" target="_blank">amor</a>&nbsp;es un tema universal y trascendental sobre el que han reflexionado durante siglos personajes trascendentales de la cultura, la filosof&iacute;a, la ciencia y al pol&iacute;tica.</p><p>El escritor Roy Gal&aacute;n, a trav&eacute;s de sus frases y textos, nos hace reflexionar sobre los l&iacute;mites del amor, el respeto en el amor, la libertad de ser amado y de amar.&nbsp;</p><h2>Frases cortas de amor para pensar</h2><p>Las preciosas frases y textos&nbsp;de Roy Gal&aacute;n son aut&eacute;nticas perlas de sabidur&iacute;a ideales para compartir con nuestros seres queridos.&nbsp;</p></div><!-- START: Slick Gallery --><div class="fgs"><div class="fgs-options"><button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button><button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button></div><div class="fgs-navigation"><button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button><div class="fgs-numeration"><span class="fgs-actual-slide">1</span>/<span class="fgs-total-slides">12</span></div><button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button></div><div class="fgs-slider"><div class="slide horizontal" data-slide="0" id="slide-0"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/cuando-quieres-a-alguien-de-verdad-lo-unico-que-deseas-es-que-sea-feliz_5a3aad97_306x306.jpg 306w,/medio/2022/03/15/cuando-quieres-a-alguien-de-verdad-lo-unico-que-deseas-es-que-sea-feliz_ff5b16dd_510x510.jpg 510w" data-src="/medio/2022/03/15/cuando-quieres-a-alguien-de-verdad-lo-unico-que-deseas-es-que-sea-feliz_ff5b16dd_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Cuando quieres a alguien de verdad lo único que deseas es que sea feliz&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/cuando-quieres-a-alguien-de-verdad-lo-unico-que-deseas-es-que-sea-feliz_ff5b16dd_510x510.jpg" alt="&quot;Cuando quieres a alguien de verdad lo único que deseas es que sea feliz&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-0"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-0" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-0" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fcuando-quieres-a-alguien-de-verdad-lo-unico-que-deseas-es-que-sea-feliz_ff5b16dd_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-0" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-0" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-0" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">1 / 12</p><h3 class="title">"Cuando quieres a alguien de verdad lo único que deseas es que sea feliz"</h3><p>Si no te acuerdas de nuestro aniversario, te dejo.<br />
Si engordas, te dejo.<br />
Si fumas, te dejo.</p><p>Si sigues saliendo de marcha, te dejo.<br />
Si miras a otra persona, te dejo.<br />
Si eres t&uacute;, te dejo.</p><p>Porque a la gente no le interesa respetar al ser amado.</p><p>Profundamente por lo que es.<br /><strong>La gente lo &uacute;nico que quiere es amar una idea.</strong><br />
Y que la persona amada se adapte a esa idea.</p><p>&nbsp;</p><p>El problema es que esa idea viene impuesta normalmente de fuera.<br />
Viene establecida desde un sistema muy concreto.<br />
Un sistema que es<strong>&nbsp;un pensamiento &uacute;nico instaurado como normal.</strong><br />
Un sistema heteronormativo y patriarcal que establece que el amor es posesi&oacute;n.</p><p>Que la felicidad se alcanza a trav&eacute;s de la pareja.<br />
Que querer es demostrar unas cosas muy concretas.<br /><strong>Que las personas son nuestras.</strong></p><p>Que los celos son preocupaci&oacute;n.<br />
Que la preocupaci&oacute;n es amor.<br />
Que el amor es control.<br />
Controlar lo que amamos.<br /><strong>Transformarlo en lo que necesitamos.</strong></p><blockquote><p>Eso no es amor.</p></blockquote><p>Porque cuando t&uacute; quieres de verdad.<br />
Cuando t&uacute; conoces a otra persona realmente.<br /><strong>Lo &uacute;nico que quieres es que sea ella.</strong><br />
Que sea ella sin ti, tambi&eacute;n.</p><p>Cuando quieres a alguien de verdad lo &uacute;nico que deseas es que sea feliz.<br /><strong>Y solo puedes ser feliz cuando muestras lo que sientes.</strong><br />
Cuando te respetan.<br />
Y cuando sientes que nadie te chantajea.<br />
Te amenaza.<br />
Con dejarte.<br />
Por lo que eres.</p>Pexels</div><div class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-0"><script>var ad_r3_sad_0 = {id:'div-gpt-ad-r3-sad-0', slot:'/1001866/CM', name:'Roba Galerí­a', initLoad:false, slotSizes:[[300,600]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r3_sad_0);</script></div></div></div><div class="slide horizontal" data-slide="1" id="slide-1"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/en-el-amor-a-veces-lo-mejor-es-dejar-ir_7f80dd6d_306x306.jpg 306w,/medio/2022/03/15/en-el-amor-a-veces-lo-mejor-es-dejar-ir_6580c2b9_510x510.jpg 510w" data-src="/medio/2022/03/15/en-el-amor-a-veces-lo-mejor-es-dejar-ir_6580c2b9_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;En el amor a veces lo mejor es dejar ir&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/en-el-amor-a-veces-lo-mejor-es-dejar-ir_6580c2b9_510x510.jpg" alt="&quot;En el amor a veces lo mejor es dejar ir&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-1"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-1" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-1" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fen-el-amor-a-veces-lo-mejor-es-dejar-ir_6580c2b9_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-1" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-1" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-1" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">2 / 12</p><h3 class="title">"En el amor a veces lo mejor es dejar ir"</h3><p>A veces querer no es suficiente.<br />
Porque quieres y a veces no es posible.<br /><strong>Porque no est&aacute;s en el mismo lugar mental.</strong><br />
Porque t&uacute; quieres algo y la otra persona lo contrario.</p><p>Porque la vida te ofrece cosas.<br /><strong>Y algunas veces esas cosas te alejan.</strong><br />
El amor ni basta.<br />
Ni salva.</p><p><strong>El amor adem&aacute;s de sentirlo hay que construirlo.</strong><br />
Requiere de mucha paciencia y tiempo.<br />
Requiere que las personas vivan en el mismo momento.<br />
Que una no est&eacute; enganchada al pasado como una bolsa de pl&aacute;stico a las ramas de un &aacute;rbol.<br />
Que la otra no est&eacute; proyectada al futuro como un cohete en busca de vida en otro planeta.</p><p>Requiere voluntad y presencia.<br /><strong>A veces quieres much&iacute;simo y ves que no puedo ser.</strong><br />
Y te duele.<br />
Porque no funciona.</p><p>Y t&uacute; lo intentas, de verdad que lo haces.<br />
Pero nada.</p><p>A veces lo mejor es dejar ir.<br /><strong>Es asumir la imposibilidad.</strong><br />
Es aceptar con calma y afecto.</p><p>Te quiero, pero no estamos hechos para acompa&ntilde;arnos.<br /><strong>Agradecer el tiempo compartido.</strong><br />
Aquel en el que creciste y recibiste cari&ntilde;o.<br />
Y continuar con nuestro camino.</p>Pexels</div></div><div class="slide horizontal" data-slide="2" id="slide-2"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/la-libertad-del-otro-es-la-mayor-demostracion-de-amor-posible_ffd3efa0_306x306.jpg 306w,/medio/2022/03/15/la-libertad-del-otro-es-la-mayor-demostracion-de-amor-posible_2ab003dc_510x510.jpg 510w" data-src="/medio/2022/03/15/la-libertad-del-otro-es-la-mayor-demostracion-de-amor-posible_2ab003dc_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;La libertad del otro es la mayor demostración de amor posible&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/la-libertad-del-otro-es-la-mayor-demostracion-de-amor-posible_2ab003dc_510x510.jpg" alt="&quot;La libertad del otro es la mayor demostración de amor posible&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-2"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-2" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-2" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fla-libertad-del-otro-es-la-mayor-demostracion-de-amor-posible_2ab003dc_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-2" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-2" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-2" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">3 / 12</p><h3 class="title">"La libertad del otro es la mayor demostración de amor posible"</h3><p><strong>El sacrificio es lo opuesto al amor.</strong><br />
​Porque el sacrificio&nbsp;<strong>implica matar un sentimiento todav&iacute;a vivo</strong>.<br />
Algo<strong>&nbsp;que podr&iacute;a habernos hecho florecer</strong>, que todav&iacute;a podr&iacute;a habernos asombrado y enriquecido.<br />
Pero lo arrancamos de ra&iacute;z para que nunca jam&aacute;s aparezca.</p><p><strong>Esa amputaci&oacute;n del yo en favor del otro.</strong><br />
Esa anulaci&oacute;n de los anhelos.<br />
Esa castraci&oacute;n de los deseos.</p><p>No tiene nada que ver con querer de verdad a alguien.<br /><strong>Tiene m&aacute;s que ver con complacer.</strong><br />
Con el hecho de que te adoren y te sigan adorando.</p><p><strong>Para que sea imposible dejarte</strong>&nbsp;con todo lo que has hecho por la otra persona.<br />
Para construirte un b&uacute;nker de bondad en el que sea imposible que nadie pueda culparte por nada.<br />
En el que&nbsp;<strong>poder recriminar cuando el otro no est&aacute; a la altura.</strong><br />
En el que siempre quedes como la persona que ten&iacute;a raz&oacute;n porque era buena.<br />
Porque te mudaste, renunciaste o dejaste.</p><blockquote><p>Pero ten&iacute;as otra elecci&oacute;n.<br />
Siempre eliges.<br />
Pod&iacute;as haber dicho que no.</p></blockquote><p><strong>El amor muchas veces tiene que ver con decir que no.</strong><br />
Con cuidar de lo que has sido y no perderte en el otro.<br />
Con conservar la distancia suficiente como para&nbsp;<strong>saber qui&eacute;n eras antes y sobre todo qui&eacute;n quieres ser despu&eacute;s.</strong></p><p>Y esto no quiere decir que en las relaciones no haya que ceder en ocasiones.<br /><strong>Por supuesto que el amor requiere de consenso.</strong><br />
Pero para llegar a ese consenso se requiere&nbsp;<strong>honestidad.</strong><br />
Verbalizar aquello que es tuyo y en lo que los dem&aacute;s no pueden entrar.<br />
Aquello que no le incumbe a nadie.<br /><strong>Y que merece ser respetado.</strong></p><p>Por eso<strong>&nbsp;cuando t&uacute; dejas que alguien se sacrifique por ti.</strong><br />
Cuando le dejas que abandone aquello que ama por ti.<br />
Cuando le prefieres a tu lado que realiz&aacute;ndose.<br /><strong>Cuando intentas modificar sus conductas para adecuarlas a las tuyas.</strong><br />
Cuando le cambias irremediablemente.<br /><strong>Y todo esto en nombre del amor.</strong></p><blockquote><p>Quiz&aacute;s no est&eacute;s amando bien a esa persona.<br />
Porque le permites que deje de ser la persona que es por ti.<br />
Y cuando haces eso es que no te importa lo m&aacute;s m&iacute;nimo la otra persona.</p></blockquote><p>Todos los seres humanos nacemos sin saber absolutamente nada de la vida.<br /><strong>Lo aprendemos todo.<br />
Y tambi&eacute;n podemos desaprenderlo.</strong></p><p>Podemos empezar a<strong>&nbsp;cuestionarnos nuestra forma de relacionarnos.</strong><br />
A deconstruir la idea del amor que nos han vendido como &uacute;nica.<br />
A analizar&nbsp;<strong>cu&aacute;ntas de las cosas que nos perjudican y nos hacen sufrir son ense&ntilde;adas.</strong><br />
Cu&aacute;ntos son falsos mitos que se erigen como verdades absolutas.</p><p>Podemos empezar a&nbsp;<strong>desechar el sacrificio como s&iacute;ntoma de un gran amor.</strong><br />
Podemos empezar a dejar de decir aquello de: mira cu&aacute;nto me quiere porque lo ha sacrificado todo por m&iacute;.<br />
Podemos comenzar a&nbsp;<strong>creer que es la libertad del otro la mayor demostraci&oacute;n de amor</strong>&nbsp;posible.</p><p>Quiero que seas siempre t&uacute; conmigo.<br />
M&aacute;s t&uacute; que nunca.<br />
Y as&iacute; poder decir: mira cu&aacute;nto me quiere que me quiere como soy.</p><p><strong>Me quiere libre.</strong><br />
Incluso.<br />
Para irme.</p>Pexels</div><div class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3_sad_1 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/CM', name:'Roba Galerí­a', initLoad:false, slotSizes:[[300,600]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r3_sad_1);</script></div></div></div><div class="slide horizontal" data-slide="3" id="slide-3"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/nos-ensenan-que-el-amor-es-unica-cosa-posible-pero-hay-tantos-amores-como-cuerpos-en-el-mundo_1af8301b_306x306.jpg 306w,/medio/2022/03/15/nos-ensenan-que-el-amor-es-unica-cosa-posible-pero-hay-tantos-amores-como-cuerpos-en-el-mundo_c680ed07_510x510.jpg 510w" data-src="/medio/2022/03/15/nos-ensenan-que-el-amor-es-unica-cosa-posible-pero-hay-tantos-amores-como-cuerpos-en-el-mundo_c680ed07_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Nos enseñan que el amor es única cosa posible. Pero hay tantos amores como cuerpos en el mundo&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/nos-ensenan-que-el-amor-es-unica-cosa-posible-pero-hay-tantos-amores-como-cuerpos-en-el-mundo_c680ed07_510x510.jpg" alt="&quot;Nos enseñan que el amor es única cosa posible. Pero hay tantos amores como cuerpos en el mundo&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-3"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-3" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-3" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fnos-ensenan-que-el-amor-es-unica-cosa-posible-pero-hay-tantos-amores-como-cuerpos-en-el-mundo_c680ed07_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-3" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-3" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-3" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">4 / 12</p><h3 class="title">"Nos enseñan que el amor es única cosa posible. Pero hay tantos amores como cuerpos en el mundo"</h3><p>Nos ense&ntilde;an que el amor es una &uacute;nica cosa posible.<br /><strong>Que se han de sentir mariposas en el est&oacute;mago.</strong><br />
Que hay una media naranja para ti esper&aacute;ndote por ah&iacute;.</p><p>Que si tiene celos es que te quiere mucho.<br /><strong>Que el amor lo puede todo y nos salva.</strong><br />
Que la &uacute;nica posibilidad es la monogamia.<br />
Que lo que es el respeto es algo que viene dictado desde el exterior y no pactado en pareja.</p><p>Que el amor es para siempre y si te sale mal es porque hay algo malo en ti.<br />
Que si no consigues aguantar, sacrificarte o apostar todo por alguien, entonces es un fracaso.<br /><strong>Que el amor rom&aacute;ntico es lo m&aacute;s importante de la vida.</strong><br />
Y no.</p><p><strong>Nos llenan la cabeza con todos estos ideales.</strong><br />
Con todas estas cosas que solo existen en las ficciones.<br />
Que son imposibles y da&ntilde;inas y generan violencia.<br />
Nos hacen sentir que tenemos que estar buscando e intentando encajar en la horma de un zapato creado para otra persona que no existe.</p><p>Nos cuentan una mentira para que la hagamos verdad.<br /><strong>Pero hay tantos amores como cuerpos en el mundo.</strong><br />
Tantas formas de querer y quererse como dos o m&aacute;s personas quieran.<br />
Tantos pactos y maneras que es imposible clasificarlas.</p><p>Porque el amor es dejar ser al otro contigo.<br />
El amor es, ante todo, libertad para crecer.<br />
El amor es cuidado.</p><p><strong>Porque sin cuidado el amor se vuelve fin y no instrumento.</strong><br />
Y el amor es un medio.<br />
Para ser algo mejor.<br />
En compa&ntilde;&iacute;a.</p>Pexels</div></div><div class="slide horizontal" data-slide="4" id="slide-4"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/tal-vez-el-amor-no-sea-una-pregunta-y-tan-solo-sea-una-respuesta-al-que-hacemos-aqui_e6faa203_306x306.jpg 306w,/medio/2022/03/15/tal-vez-el-amor-no-sea-una-pregunta-y-tan-solo-sea-una-respuesta-al-que-hacemos-aqui_5a2d9641_510x510.jpg 510w" data-src="/medio/2022/03/15/tal-vez-el-amor-no-sea-una-pregunta-y-tan-solo-sea-una-respuesta-al-que-hacemos-aqui_5a2d9641_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Tal vez el amor no sea una pregunta y tan solo sea una respuesta al qué hacemos aquí&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/tal-vez-el-amor-no-sea-una-pregunta-y-tan-solo-sea-una-respuesta-al-que-hacemos-aqui_5a2d9641_510x510.jpg" alt="&quot;Tal vez el amor no sea una pregunta y tan solo sea una respuesta al qué hacemos aquí&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-4"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-4" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-4" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2ftal-vez-el-amor-no-sea-una-pregunta-y-tan-solo-sea-una-respuesta-al-que-hacemos-aqui_5a2d9641_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-4" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-4" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-4" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">5 / 12</p><h3 class="title">"Tal vez el amor no sea una pregunta y tan solo sea una respuesta al qué hacemos aquí"</h3><p>Nadie puede describir el&nbsp;<a href="https://www.cuerpomente.com/psicologia/pareja/amor-verdadero-en-que-consiste-exactamente_419">amor</a>.<br />
Poetas y qu&iacute;micos, lo intentan.<br /><strong>Pero son simples teor&iacute;as.</strong><br />
Porque no hay nada emp&iacute;rico en el amor.<br />
No hay nada de ciencia.</p><p>El amor es igual de misterioso que el origen.<br />
O que el fin.<br />
Tal vez el amor no sea una pregunta y tan solo sea una respuesta al qu&eacute; hacemos aqu&iacute;.<br /><strong>Pues amar.</strong></p><p>Amar (bien) es siempre una elecci&oacute;n.<br />
Una que&nbsp;<strong>consiste en elegir hacer al otro la vida m&aacute;s sencilla.</strong><br />
Una que tiene que ver con querer que el otro crezca.<br />
Creciendo t&uacute; tambi&eacute;n.</p><p>Porque si el amor no da la libertad de ser. No es amor. Es otra cosa muy distinta camuflada de amor.</p><p>Podemos construir aviones.<br />
Hablar con personas que est&aacute;n en el otro lado del mundo.<br />
Fabricar robots.<br />
Aprender sobre la materia.<br /><strong>Pero nadie puede definir el amor.</strong></p><p>Porque el amor lo sientes t&uacute;.<br />
Lo llevas t&uacute;.<br /><strong>Porque el amor se hace, siempre.</strong><br />
Y cuando se habla de &eacute;l para intentar acercarte.<br />
El amor.<br />
Como el horizonte.<br />
Desaparece.</p>Pexels</div><div class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-2"><script>var ad_r3_sad_2 = {id:'div-gpt-ad-r3-sad-2', slot:'/1001866/CM', name:'Roba Galerí­a', initLoad:false, slotSizes:[[300,600]], position:['r3'], customTargets:{"deep":"2"}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r3_sad_2);</script></div></div></div><div class="slide horizontal" data-slide="5" id="slide-5"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/tenemos-que-empezar-a-tomar-las-riendas-de-nuestro-amor-propio-antes-de-involucrarnos-con-nadie_b116c99e_306x306.jpg 306w,/medio/2022/03/15/tenemos-que-empezar-a-tomar-las-riendas-de-nuestro-amor-propio-antes-de-involucrarnos-con-nadie_6b93420f_510x510.jpg 510w" data-src="/medio/2022/03/15/tenemos-que-empezar-a-tomar-las-riendas-de-nuestro-amor-propio-antes-de-involucrarnos-con-nadie_6b93420f_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Tenemos que empezar a tomar las riendas de nuestro amor propio antes de involucrarnos con nadie.&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/tenemos-que-empezar-a-tomar-las-riendas-de-nuestro-amor-propio-antes-de-involucrarnos-con-nadie_6b93420f_510x510.jpg" alt="&quot;Tenemos que empezar a tomar las riendas de nuestro amor propio antes de involucrarnos con nadie.&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-5"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-5" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-5" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2ftenemos-que-empezar-a-tomar-las-riendas-de-nuestro-amor-propio-antes-de-involucrarnos-con-nadie_6b93420f_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-5" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-5" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-5" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">6 / 12</p><h3 class="title">"Tenemos que empezar a tomar las riendas de nuestro amor propio antes de involucrarnos con nadie."</h3><p>A veces queremos a las personas solo por el hecho de que&nbsp;<strong>ellas nos quieren.</strong><br />
Porque<strong>&nbsp;nos han elegido</strong>&nbsp;entre todas las personas.<br />
Porque<strong>&nbsp;se han fijado</strong>&nbsp;en nosotros o nosotras.<br />
Porque es una &quot;suerte&quot; que eso haya sucedido.</p><p>Con lo poco que&nbsp;<strong>valemos.</strong><br />
Con lo&nbsp;<strong>horribles</strong>&nbsp;que nos sentimos.<br />
Con nuestros cuerpos&nbsp;<strong>escombro.</strong></p><p>A veces parece que en vez de querer damos las gracias.<br />
Porque creemos que&nbsp;<strong>no nos merecemos nada.</strong><br />
Y cualquier gesto de afecto o cari&ntilde;o lo concebimos como un&nbsp;<strong>logro inmenso.</strong><br />
Porque pensamos que somos&nbsp;<strong>mierda.</strong></p><p>A veces aceptamos&nbsp;<strong>lo primero</strong>&nbsp;que se nos presenta.<br />
Sin valorar si tambi&eacute;n nos&nbsp;<strong>gusta.</strong><br />
Si tambi&eacute;n nos&nbsp;<strong>mueve.</strong><br />
Solo porque la otra persona muestra inter&eacute;s.</p><p>Nos metemos en relaciones solo porque nos sentimos&nbsp;<strong>halagadas y halagados.<br />
Condicionados&nbsp;</strong>por esa cosa tan espantosa que es el amor debido.<br />
Te debo algo porque sin ti estar&iacute;a sola.<br />
Por esa cosa tan espantosa que es sentir que alguien te folla por&nbsp;<strong>caridad.<br />
Te abraza&nbsp;</strong>por caridad.<br />
Te besa por caridad.</p><p>Pero ah&iacute; no hay ning&uacute;n equilibrio.<br />
No existe<strong>&nbsp;igualdad&nbsp;</strong>en la relaci&oacute;n.<br />
Solo una&nbsp;<strong>esclavitud</strong>&nbsp;hacia el querer del otro.<br />
Tenemos que empezar a tomar<strong>&nbsp;las riendas de nuestro amor propio</strong>&nbsp;antes de involucrarnos con nadie.</p><p>Empezar a amar desde esa&nbsp;<strong>disidencia.</strong><br />
Que supone<strong>&nbsp;quererse primero</strong>&nbsp;a uno mismo.<br /><strong>Para querer&nbsp;</strong>al otro.<br />
Y&nbsp;<strong>dejarse querer.</strong></p></div></div><div class="slide horizontal" data-slide="6" id="slide-6"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/mereces-que-te-cuiden-porque-ese-ha-de-ser-el-minimo-del-amor_6e8101e1_306x306.jpg 306w,/medio/2022/03/15/mereces-que-te-cuiden-porque-ese-ha-de-ser-el-minimo-del-amor_3a366ab2_510x510.jpg 510w" data-src="/medio/2022/03/15/mereces-que-te-cuiden-porque-ese-ha-de-ser-el-minimo-del-amor_3a366ab2_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Mereces que te cuiden. Porque ese ha de ser el mínimo del amor.&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/mereces-que-te-cuiden-porque-ese-ha-de-ser-el-minimo-del-amor_3a366ab2_510x510.jpg" alt="&quot;Mereces que te cuiden. Porque ese ha de ser el mínimo del amor.&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-6"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-6" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-6" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fmereces-que-te-cuiden-porque-ese-ha-de-ser-el-minimo-del-amor_3a366ab2_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-6" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-6" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-6" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">7 / 12</p><h3 class="title">"Mereces que te cuiden. Porque ese ha de ser el mínimo del amor."</h3><p>Mereces que te traten bien.<br />
Que no te griten, ni te usen, ni te den de lado cuando ya no les hagas falta.</p><p>Mereces que quieran la personas que eres.<br /><strong>Que no intenten cambiarte.</strong><br />
Que no te chantajeen.</p><p>Mereces que la persona que est&eacute; contigo ame tu cuerpo.<br />
Que no te hagan terrorismo psicol&oacute;gico para que te des asco.<br /><strong>Que recorran toda tu piel.</strong></p><p>Mereces el buen amor.<br />
Que te ayude a crecer y ser libre.<br /><strong>Que te acompa&ntilde;e y te respete.</strong></p><p>Mereces todo aquello que no est&aacute; en las pel&iacute;culas ni en los libros de texto.<br /><strong>Aquello que no se dice sino que se hace.</strong><br />
Alejado de las palabras que solo sirven para regalar o&iacute;dos y de las flores para pedir perd&oacute;n.</p><p>Mereces que est&eacute;n.<br /><strong>Porque t&uacute; est&aacute;s.</strong></p><p>Mereces recibir.<br /><strong>Porque t&uacute; das.</strong></p><p>Mereces mucha m&aacute;s alegr&iacute;a.<br />
Porque t&uacute; pones de tu parte.</p><p><strong>Mereces que te cuiden.</strong><br />
Porque ese ha de ser el m&iacute;nimo del amor.</p><p>Te mereces algo bonito.<br />
Dure dos d&iacute;as o veinte a&ntilde;os.<br />
Mereces que te vean m&aacute;s all&aacute; de lo que se ve.</p><p>Por eso no te conformes con las sobras.<br />
Y reclama.<br /><strong>Todo lo que te corresponde.</strong><br />
Por amar.</p>Fotografía: Pexels</div><div class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3_sad_3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/CM', name:'Roba Galerí­a', initLoad:false, slotSizes:[[300,600]], position:['r3'], customTargets:{"deep":"3"}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r3_sad_3);</script></div></div></div><div class="slide horizontal" data-slide="7" id="slide-7"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/el-amor-no-se-lucha-el-amor-nace_9c56a411_306x306.jpg 306w,/medio/2022/03/15/el-amor-no-se-lucha-el-amor-nace_6fa60a45_510x510.jpg 510w" data-src="/medio/2022/03/15/el-amor-no-se-lucha-el-amor-nace_6fa60a45_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;El amor no se lucha. El amor nace.&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/el-amor-no-se-lucha-el-amor-nace_6fa60a45_510x510.jpg" alt="&quot;El amor no se lucha. El amor nace.&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-7"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-7" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-7" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fel-amor-no-se-lucha-el-amor-nace_6fa60a45_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-7" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-7" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-7" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">8 / 12</p><h3 class="title">"El amor no se lucha. El amor nace."</h3><p>El amor no se lucha.<br /><strong>El amor nace.</strong><br />
Brota de los cuerpos igual que una cascada o una enredadera en un muro viejo.</p><p>El amor no es &quot;sin ti no soy nada&quot;.<br />
El amor es soy contigo y sin ti, pero contigo mira qu&eacute; bien.<br />
Contigo la vida es mejor.<br /><strong>Contigo la vida pesa menos.</strong></p><p><strong>El amor es que te ponga la libertad del otro.</strong><br />
Que te emocione ver c&oacute;mo crece, c&oacute;mo se relaciona, c&oacute;mo se expande, c&oacute;mo aprende a tu lado y cuando no est&aacute; a tu lado.<br />
El amor es crear un hogar en cualquier lado.</p><p><strong>Es un cuerpo al que regresar.</strong><br />
Es la certeza de estar acab&aacute;ndonos, s&iacute;.<br />
Pero en compa&ntilde;&iacute;a.</p><p>El amor es alegrarte por el otro.<br />
De sus elecciones.<br />
Aunque en esas elecciones no est&eacute;s t&uacute;.</p><p><strong>Porque el amor es ante todo respeto.</strong><br />
Es admiraci&oacute;n y afecto.<br />
El amor es nuestra capacidad para negarnos a la barbarie.</p><p>Es nuestra elecci&oacute;n de no odiar.<br />
Es un superpoder.</p><p>Uno que tenemos todos y cada uno de los seres humanos.<br />
Y que nos permite anidar.<br />
En otros cuerpos.<br /><strong>Y en otros mundos.</strong></p>Fotografía: Pexels</div></div><div class="slide horizontal" data-slide="8" id="slide-8"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/aceptar-lo-que-el-otro-es-aunque-no-sea-lo-que-esperabamos-es-tambien-una-manera-de-querer_7a482430_306x306.jpg 306w,/medio/2022/03/15/aceptar-lo-que-el-otro-es-aunque-no-sea-lo-que-esperabamos-es-tambien-una-manera-de-querer_261a919b_510x510.jpg 510w" data-src="/medio/2022/03/15/aceptar-lo-que-el-otro-es-aunque-no-sea-lo-que-esperabamos-es-tambien-una-manera-de-querer_261a919b_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Aceptar lo que el otro es –aunque no sea lo que esperábamos– es también una manera de querer.&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/aceptar-lo-que-el-otro-es-aunque-no-sea-lo-que-esperabamos-es-tambien-una-manera-de-querer_261a919b_510x510.jpg" alt="&quot;Aceptar lo que el otro es –aunque no sea lo que esperábamos– es también una manera de querer.&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-8"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-8" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-8" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2faceptar-lo-que-el-otro-es-aunque-no-sea-lo-que-esperabamos-es-tambien-una-manera-de-querer_261a919b_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-8" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-8" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-8" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">9 / 12</p><h3 class="title">"Aceptar lo que el otro es –aunque no sea lo que esperábamos– es también una manera de querer."</h3><p>La expectativa sobre los dem&aacute;s<strong>&nbsp;es un imposible.</strong><br />
Porque nunca sabemos&nbsp;<strong>c&oacute;mo realmente va a actuar</strong>&nbsp;la otra persona.<br />
Sabemos, eso s&iacute;, c&oacute;mo nos gustar&iacute;a que lo hiciera.<br />
Para salir nosotros<strong>&nbsp;ganando.</strong><br />
O c&oacute;mo lo har&iacute;amos nosotros<strong>&nbsp;en su lugar.</strong><br />
Inyectando as&iacute;&nbsp;<strong>nuestra propia moral&nbsp;</strong>a la piel de los actos ajenos.<br />
Pero nunca&nbsp;<strong>c&oacute;mo lo har&aacute; ella.</strong><br />
Y cuando esa persona lo hace de la manera que siente:&nbsp;<strong>nos decepcionamos.<br />
Nos frustramos</strong>&nbsp;terriblemente porque el otro ha salido movido en esa foto mental que quer&iacute;amos hacerle.<br />
Porque eso nos mueve los pies del suelo ya que&nbsp;<strong>no lo tenemos todo controlado.</strong><br />
La expectativa es una prolongaci&oacute;n del yo hacia el futuro.<br />
Para ver si podemos&nbsp;<strong>predecir</strong>&nbsp;algo.<br />
Pero&nbsp;<strong>no podemos&nbsp;</strong>hacerlo.<br />
Porque&nbsp;<strong>todo cambia.</strong><br />
Esperar algo de alguien&nbsp;<strong>es encerrarle en una jaula.</strong><br />
Es&nbsp;<strong>envasarla al vac&iacute;o</strong>&nbsp;y ponerle una etiqueta y meterla en un congelador.<br />
Es no contemplar la riqueza misma de la vida.<br /><strong>No tener expectativas</strong>&nbsp;sobre nadie nos hace libres y hace libres a los dem&aacute;s.<br />
Igual que asumir que&nbsp;<strong>no todos somos iguales.</strong><br />
Que hay tantas&nbsp;<strong>posibilidade</strong>s como cuerpos.<br />
Tantos matices como cerebros.<br />
Porque aceptar lo que el otro es aunque no sea lo que esper&aacute;bamos&nbsp;<strong>es tambi&eacute;n una manera de querer.</strong><br />
Porque dejar que el otro haga lo que quiera y no&nbsp;<strong>lo que t&uacute; esperas</strong>&nbsp;es una forma profunda de respeto.<br />
Respetar.<br />
Para que la &uacute;nica persona sobre la que pretendas algo sea siempre.<br />
Sobre ti&nbsp;<strong>misma.</strong></p>Fotografía: Pexels</div><div class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-4"><script>var ad_r3_sad_4 = {id:'div-gpt-ad-r3-sad-4', slot:'/1001866/CM', name:'Roba Galerí­a', initLoad:false, slotSizes:[[300,600]], position:['r3'], customTargets:{"deep":"4"}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r3_sad_4);</script></div></div></div><div class="slide horizontal" data-slide="9" id="slide-9"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_55bbf80f_306x306.jpg 306w,/medio/2022/03/15/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_53405c68_510x510.jpg 510w" data-src="/medio/2022/03/15/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_53405c68_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea&quot;. " class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_53405c68_510x510.jpg" alt="&quot;El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea&quot;. " /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-9"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-9" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-9" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fel-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_53405c68_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-9" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-9" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-9" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">10 / 12</p><h3 class="title">"El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea".</h3><p>Da igual que siempre hayas hecho lo correcto.<br />
Que siempre hayas hecho lo que otros quer&iacute;an.<br /><strong>Que siempre hayas pensado en los dem&aacute;s y no en ti.</strong><br />
Que siempre y todas y cada una de las veces estuvieras ah&iacute;.</p><p>Si no est&aacute;s una.<br /><strong>No te lo perdonan.</strong><br />
No dejan que falles.<br />
No permiten que te equivoques</p><p>Que simplemente quieras estar sola.<br />
Que faltes al cumplea&ntilde;os o a la boda porque no puedes m&aacute;s.<br /><strong>Que no est&eacute;s simp&aacute;tica y disponible.</strong><br />
Que no cojas el tel&eacute;fono porque no te apetece.</p><p>No pueden soportarlo.<br />
Que no est&eacute;s para ellos.<br /><strong>No te dan tregua.</strong><br />
Pero en el fondo no te quieren bien.</p><p>Porque si t&uacute; quieres bien quieres que la persona haga lo que le haga feliz.<br />
Aunque en esa felicidad est&eacute; no verte.<br /><strong>Porque si t&uacute; quieres a alguien la quieres libre y no obligada.</strong><br />
Porque el amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea.<br />
Pero ellos solo te quieren para vomitarte sus desgracias.</p><p>Te quieren como cubo.<br />
Te quieren para no sentirse solos.<br />
Te quieren por puro y duro ego&iacute;smo.<br />
Pero eso se acab&oacute;.</p><p>Si hacer lo que t&uacute; quieras hace que la gente desaparezca.<br />
Chao.<br />
Y si te quedas con dos, esos dos ser&aacute;n de verdad.</p><p>Y si te quedas sin nadie.<br />
Pues qui&eacute;n quiere de compa&ntilde;&iacute;a a alguien que no te respeta.<br />
Pero ya es tiempo de soltar.<br />
Los apegos t&oacute;xicos.<br />
Ya es tiempo de ti. Para ti.</p></div></div><div class="slide horizontal" data-slide="10" id="slide-10"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/en-el-amor-a-veces-hay-que-dejar-ir-como-la-que-suelta-el-cabo-que-ata-la-barca-en-lo-que-va-aquello-que-mas-quiere_4675e1c8_306x306.jpg 306w,/medio/2022/03/15/en-el-amor-a-veces-hay-que-dejar-ir-como-la-que-suelta-el-cabo-que-ata-la-barca-en-lo-que-va-aquello-que-mas-quiere_ea245a3e_510x510.jpg 510w" data-src="/medio/2022/03/15/en-el-amor-a-veces-hay-que-dejar-ir-como-la-que-suelta-el-cabo-que-ata-la-barca-en-lo-que-va-aquello-que-mas-quiere_ea245a3e_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;En el amor a veces hay que dejar ir como la que suelta el cabo que ata la barca en lo que va aquello que más quiere.&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/en-el-amor-a-veces-hay-que-dejar-ir-como-la-que-suelta-el-cabo-que-ata-la-barca-en-lo-que-va-aquello-que-mas-quiere_ea245a3e_510x510.jpg" alt="&quot;En el amor a veces hay que dejar ir como la que suelta el cabo que ata la barca en lo que va aquello que más quiere.&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-10"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-10" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a> <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-10" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2fen-el-amor-a-veces-hay-que-dejar-ir-como-la-que-suelta-el-cabo-que-ata-la-barca-en-lo-que-va-aquello-que-mas-quiere_ea245a3e_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-10" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-10" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-10" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">11 / 12</p><h3 class="title">"En el amor a veces hay que dejar ir como la que suelta el cabo que ata la barca en lo que va aquello que más quiere."</h3><p>Dejar ir.<br /><strong>Sobreponerse al apego.</strong><br />
Enfrentarse a los miedos.<br />
Dejar ir como la que suelta el cabo que ata la barca en lo que va aquello que m&aacute;s quiere.<br />
Pero que en tierra firme se muere.<br /><strong>Dejar ir y sentir pena, s&iacute;.</strong><br />
Porque la pena es inevitable.<br /><strong>Pero no sufrir.</strong><br />
Porque el sufrimiento es una elecci&oacute;n.<br />
Dejar ir y sentir alegr&iacute;a por el que se va.<br />
Porque es lo que quiere hacer.<br />
Y t&uacute; quieres a la gente haciendo lo que quiere hacer.<br /><strong>Dejar ir y sentir el hueco, el vac&iacute;o, el fr&iacute;o, la soledad, el nido, el tiempo infinito.</strong><br />
Tener que acostumbrarte a que nada te rodee de la misma manera.<br />
A que todo te sobre un poco durante un tiempo.<br />
Dejar ir y comprender que te has faltado.<br /><strong>Que te has fallado.</strong><br />
Que te traicionaste.<br />
Que te diste y te olvidaste de ti. Que no sabes qui&eacute;n eres.<br /><strong>Dejar ir y volver a nacer.</strong><br />
Volver a crecer.<br />
A aprender de nuevo las cosas como una ni&ntilde;a.<br />
Que ve el mar.<br />
​Por primera vez.</p>Fotografía: Pexels</div><div class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3_sad_5 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/CM', name:'Roba Galerí­a', initLoad:false, slotSizes:[[300,600]], position:['r3'], customTargets:{"deep":"5"}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r3_sad_5);</script></div></div></div><div class="slide horizontal" data-slide="11" id="slide-11"><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/03/15/amar-es-darte-el-valor-suficiente-para-decir-no-y-que-a-pesar-de-poner-un-limite-te-sigan-queriendo_3730e9a7_306x306.jpg 306w,/medio/2022/03/15/amar-es-darte-el-valor-suficiente-para-decir-no-y-que-a-pesar-de-poner-un-limite-te-sigan-queriendo_6b1d61ad_510x510.jpg 510w" data-src="/medio/2022/03/15/amar-es-darte-el-valor-suficiente-para-decir-no-y-que-a-pesar-de-poner-un-limite-te-sigan-queriendo_6b1d61ad_510x510.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Amar es darte el valor suficiente para decir no y que, a pesar de poner un límite, te sigan queriendo&quot;" class="lazyload lazyload" data-aspectratio="510/510" /><noscript><img src="/medio/2022/03/15/amar-es-darte-el-valor-suficiente-para-decir-no-y-que-a-pesar-de-poner-un-limite-te-sigan-queriendo_6b1d61ad_510x510.jpg" alt="&quot;Amar es darte el valor suficiente para decir no y que, a pesar de poner un límite, te sigan queriendo&quot;" /></noscript> <figcaption> <div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-11"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-11" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-11" data-text="Frases+cortas+de+amor+para+compartir" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f15%2famar-es-darte-el-valor-suficiente-para-decir-no-y-que-a-pesar-de-poner-un-limite-te-sigan-queriendo_6b1d61ad_510x510.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-11" data-text="Frases+cortas+de+amor+para+compartir"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-11" data-text="Frases+cortas+de+amor+para+compartir"><i class=" fa fa-envelope-o"></i></a><a class="fbd" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725%23slide-11" data-text="Frases+cortas+de+amor+para+compartir">Flipboard</a></div></figcaption></figure><div class="txt"><p class="slide-number">12 / 12</p><h3 class="title">"Amar es darte el valor suficiente para decir no y que, a pesar de poner un límite, te sigan queriendo"</h3><p>La mayor&iacute;a de las veces te enamoras de lo genuino del otro.<br />
De ese ni&ntilde;o interior que sigue viviendo en &eacute;l.<br />
Pero que ni &eacute;l mismo ve.<br />
Pero t&uacute; s&iacute;, t&uacute; lo ves todo y quieres despertarle.<br /><strong>Quieres darle ilusi&oacute;n, ganas de vivir, que recupere esa esencia.</strong><br />
Quieres salvarle.<br />
Pero el amor no es salvar al otro.<br />
En el amor tiene que haber equilibro.<br />
No puedes dar y dar y dar sin recibir sino migajas.<br />
Y entonces &eacute;l te cuenta sus problemas.<br />
T&uacute; escuchas porque otra cosa no pero escuchar lo haces muy bien.<br />
Qu&eacute; bien que me escuches, dice.<br />
Y t&uacute; te enamoras m&aacute;s porque te sientes &uacute;til.<br />
Comprendes entonces todos sus traumas, desde que su madre no le quer&iacute;a hasta que su ex se port&oacute; falta o que le encantar&iacute;a pintar.<br />
Y a estas alturas de la pel&iacute;cula t&uacute; te has convertido ya en una cheerleader.<br />
Eres la animadora vital de tu pareja que vive sin vivir en &eacute;l.<br />
Le dices que se vaya a Roma a estudiar bellas artes y le compras el billete y le insuflas, t&uacute; puedes, t&uacute; puedes, t&uacute; puedes.<br /><strong>Y al final se va y te enfadas porque en el fondo lo que quer&iacute;as es que se quedara.</strong><br />
Que te demostrara que t&uacute; eres m&aacute;s importante porque en el fondo te crees especial y en tu soberbia lo &uacute;nico que quer&iacute;as es que te diera las gracias por todo pero que no hiciera nada.<br />
Y al final se va y conoce a una italiana y te deja porque la distancia ya sabes y la italiana se traga otra vez los traumas y le anima a montar su propia galer&iacute;a y te sustituye por otra m&aacute;s nueva m&aacute;s entusiasta y m&aacute;s inocente tambi&eacute;n.<br />
Te quedas vac&iacute;a porque no te has guardado nada para ti.<br />
Porque te dijeron que amar era eso.<br />
Era darlo todo, era entrega, era sacrificio.<br /><strong>Pero amar no es eso.</strong></p>Fotografía: Pexels</div></div></div></div><!-- END: Slick Gallery --></div></div></div></header><!--<p class="author signature">Roy Galán</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><h3>M&aacute;s frases inspiradoras...</h3><ul>	<li><a href="https://www.cuerpomente.com/frases/frases-que-llegaran-alma_954" target="_blank">55 frases que te llegar&aacute;n al alma</a></li>	<li><a href="https://www.cuerpomente.com/frases/frases-jorge-bucay_1008" target="_blank">70 frases de Jorge Bucay para aplicarlas a tu vida</a></li>	<li><a href="https://www.cuerpomente.com/frases/frases-psicologia_1022" target="_blank">60 frases de psicolog&iacute;a con explicaci&oacute;n</a></li>	<li><a href="https://www.cuerpomente.com/frases/10-frases-para-celebrar-la-vida_628" target="_blank">​10 frases para celebrar la vida</a></li>	<li><a href="https://www.cuerpomente.com/frases/frases-feministas-para-reivindicar-8-marzo_1540">10 frases feministas para luchar por la igualdad</a></li>	<li><a href="https://www.cuerpomente.com/frases/frases-citas-celebres-para-pensar-reflexionar_1811" target="_blank">Frases para pensar</a></li>	<li><a href="https://www.cuerpomente.com/frases/frases-sobre-relaciones-amorosas_967" target="_blank">40 frases de amor para reflexionar</a></li></ul><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START: temas-rel  --><div class="tags-related"><div class="more-about"><div class="box-row group middle"><ul class="elements-tag"><li class="tag-element-article"><a href="/temas/frases" title="" class="element"><p class="title">Frases</p></a></li><li class="tag-element-article"><a href="/temas/amor" title="" class="element"><p class="title">Amor</p></a></li></ul></div></div></div><!-- END: temas-rel   --><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="Frases+cortas+de+amor+para+compartir" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f03%2f17%2fel-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_d5b11663_900x900.jpg" data-text="Frases+cortas+de+amor+para+compartir" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725" data-text="Frases+cortas+de+amor+para+compartir"><i class="ic-art icon-whatsapp"></i></a> </li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item mentesana blogs"><figure class="thumb"><a href="/blogs/roy-galan/podcast-roy-galan-voz_8271"><img data-src="/medio/2021/10/21/roy-galan-podcast_9eea8a73_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las frases de la vidad de Roy Galán" class="lazyload" /><noscript><img src="/medio/2021/10/21/roy-galan-podcast_9eea8a73_900x900.jpg" alt="Las frases de la vidad de Roy Galán" /></noscript></a></figure><div class="txt"><p class="epigraph">La revolución de Roy Galán</p><a href="/blogs/roy-galan/podcast-roy-galan-voz_8271" class="title">Las frases de la vidad de Roy Galán</a><p class="author">Roy Galán. Escritor</p></div></div><div class="item mentesana c-mentesana"><figure class="thumb"><a href="/frases/10-frases-celebrar-orgullo-soltero-soltera_9136"><img data-src="/medio/2021/11/10/frases-solteria8_740817ef_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Día mundial del soltero: 25 frases para celebrar el orgullo de estar soltero o soltera " class="lazyload" /><noscript><img src="/medio/2021/11/10/frases-solteria8_740817ef_900x900.jpg" alt="Día mundial del soltero: 25 frases para celebrar el orgullo de estar soltero o soltera " /></noscript></a></figure><div class="txt"><p class="epigraph">Las bondades de la soltería</p><a href="/frases/10-frases-celebrar-orgullo-soltero-soltera_9136" class="title">Día mundial del soltero: 25 frases para celebrar el orgullo de estar soltero o soltera </a></div></div><div class="item mentesana c-mentesana"><figure class="thumb"><a href="/frases/frases-sobre-relaciones-amorosas_967"><img data-src="/medio/2020/10/27/10-frases-felicidad-fototexto4_d0c26ff0_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="40 frases de amor para reflexionar" class="lazyload" /><noscript><img src="/medio/2020/10/27/10-frases-felicidad-fototexto4_d0c26ff0_900x900.jpg" alt="40 frases de amor para reflexionar" /></noscript></a></figure><div class="txt"><p class="epigraph">Inspiradoras</p><a href="/frases/frases-sobre-relaciones-amorosas_967" class="title">40 frases de amor para reflexionar</a></div></div><div class="item mentesana c-mentesana"><figure class="thumb"><a href="/frases/frases-para-aprender-amar_780"><img data-src="/medio/2020/10/19/9-frases-aprender-amar-fototexto6_ebfd0c11_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="9 frases para aprender a amar" class="lazyload" /><noscript><img src="/medio/2020/10/19/9-frases-aprender-amar-fototexto6_ebfd0c11_900x900.jpg" alt="9 frases para aprender a amar" /></noscript></a></figure><div class="txt"><p class="epigraph">Amor</p><a href="/frases/frases-para-aprender-amar_780" class="title">9 frases para aprender a amar</a><p class="author">Margarita Tarragona</p></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente c-inspiran"><p class='score'>1</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><a href="/nos-inspiran/entrevista-fuerza-ser-personas-altamente-sensibles_9694" target="_self" title="&quot;Las Personas Altamente Sensibles tienen un superpoder que deben cuidar y nutrir&quot;"><img data-src="/medio/2022/03/08/meritxell-garcia_6e087857_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Las Personas Altamente Sensibles tienen un superpoder que deben cuidar y nutrir&quot;" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/03/08/meritxell-garcia_6e087857_900x900.jpg" alt="&quot;Las Personas Altamente Sensibles tienen un superpoder que deben cuidar y nutrir&quot;" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/nos-inspiran/entrevista-fuerza-ser-personas-altamente-sensibles_9694">"Las Personas Altamente Sensibles tienen un superpoder que deben cuidar y nutrir"</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>2</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><a href="/alimentacion/trucos-como-conservar-cebollas-mucho-tiempo-manera-facil_9699" target="_self" title="Cómo conservar las cebollas mucho tiempo"><img data-src="/medio/2022/03/09/cebollas_eebb89ae_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo conservar las cebollas mucho tiempo" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/03/09/cebollas_eebb89ae_900x900.jpg" alt="Cómo conservar las cebollas mucho tiempo" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/alimentacion/trucos-como-conservar-cebollas-mucho-tiempo-manera-facil_9699">Cómo conservar las cebollas mucho tiempo</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>3</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><a href="/calendario-lunar/calendario-lunar-marzo_1742" target="_self" title="Calendario lunar de marzo 2022"><img data-src="/medio/2022/01/13/calendario-lunar-marzo-2022-corte-pelo-depilacion_2d8e7f0b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de marzo 2022" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/01/13/calendario-lunar-marzo-2022-corte-pelo-depilacion_2d8e7f0b_900x900.jpg" alt="Calendario lunar de marzo 2022" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-marzo_1742">Calendario lunar de marzo 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>4</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2022"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2022" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>5</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><a href="/alimentacion/como-cocinar-saludablemente-a-plancha_9645" target="_self" title="Cómo cocinar saludablemente a la plancha "><img data-src="/medio/2022/03/07/cocinar-saludable-plancha_909938ff_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo cocinar saludablemente a la plancha " class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/03/07/cocinar-saludable-plancha_909938ff_900x900.jpg" alt="Cómo cocinar saludablemente a la plancha " /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/alimentacion/como-cocinar-saludablemente-a-plancha_9645">Cómo cocinar saludablemente a la plancha </a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div><div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/16AP_20220317.htm?v=17134203" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div></div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><div><input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" /><label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label></div><input type="hidden" name="ctl01$ctl00$_24bd854$widget-504$hfCRMValueList" id="ctl01_ctl00__24bd854_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_24bd854$widget-504$hfCRMMarkedList" id="ctl01_ctl00__24bd854_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/02/15/cuerpo-mente-359_09d487b7_500x665.jpg" alt="Hormonas de la felicidad" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/02/15/cuerpo-mente-359_09d487b7_500x665.jpg" alt="Hormonas de la felicidad" class="lazyload" /></a></figure><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-marzo_1742" ">Calendario lunar marzo 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li><li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-berenjenas-forma-facil-rapida_983" ">Cómo cocinar las berenjenas de forma rápida y fácil</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" /></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a><a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a> <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2ffrases%2ffrases-cortas-amor-para-compartir_9725" data-text="Frases+cortas+de+amor+para+compartir"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --><script type="text/javascript">
//<![CDATA[mgr.cmd.push(function () {require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {//var gallery_url = '/frases/frases-cortas-amor-para-compartir_9725';var mgrGallery = new MangiroGallery({galleryUrl: '/frases/frases-cortas-amor-para-compartir_9725' });var mgrUtils = new Mangiro().utils;jQuery('.fgs').mgrslick(0, mgrGallery, mgrUtils);});});//]]></script></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cume sticky" class="lazyload" data-aspectratio="412/333" /><noscript><img src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" alt="cume sticky" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 39,95€, Antes 63€.        Solo ahora con un 35% de descuento </p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/frases/frases-cortas-amor-para-compartir_9725"},"headline":"Frases cortas de amor para compartir","alternativeHeadline":"Frases cortas de amor para compartir","image":[{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2022/03/17/el-amor-es-darle-al-otro-la-posibilidad-de-que-sea-la-persona-que-es-y-no-la-que-el-resto-espera-que-sea_ffed1d3d_1200x630.jpg","height":630,"width":1200,"caption":"\"El amor es darle al otro la posibilidad de que sea la persona que es y no la que el resto espera que sea\". "}],"datePublished":"2022-03-17T11:26:00+01:00","dateModified":"2022-03-17T11:26:51+01:00","author":[{"@context":"https://schema.org","@type":"Person","name":"Roy Galán","image":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2021/07/06/roy-galan_09651a3c_600x600.jpeg","height":600,"width":600,"caption":"Roy Galan"},"url":"https://www.cuerpomente.com/autores/roy-galan_541"}],"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":60,"width":220}},"description":"El escritor Roy Galán, a través de sus frases y textos, nos invita a reflexionar sobre cómo es el amor sano, respetuoso y sin exigencias. ","video":[]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/frases","name":"Frases"},"url":null}]}</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
function sc_smartIntxtNoad(){var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 80){mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});
}else{mgr.services.intext = (function() {sc_smartIntxtNoad();});
}
</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '9828-6841-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
