

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Tecnología 5G: cómo reducir la exposición según los expertos
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="description" content="El incremento de las radiaciones que comporta esta nueva tecnología hace que debamos aprender a reducir nuestra exposición para prevenir posibles enfermedades." />




<meta name="date" content="2019-10-02T09:00:00+02:00" />
<meta name="DC.date.issued" content="2019-10-02" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Tecnología 5G: cómo reducir la exposición según los expertos" />
<meta property="og:description" content="El incremento de las radiaciones que comporta esta nueva tecnología hace que debamos aprender a reducir nuestra exposición para prevenir posibles enfermedades." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/09/27/reducir-exposicion-tecnologia-5g_ef18dec7_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/ecologia/como-reducir-exposicion-tecnologia-5g_5243" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tecnología 5G: cómo reducir la exposición según los expertos" />
<meta name="twitter:description" content="El incremento de las radiaciones que comporta esta nueva tecnología hace que debamos aprender a reducir nuestra exposición para prevenir posibles enfermedades." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/09/27/reducir-exposicion-tecnologia-5g_ef18dec7_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/ecologia/como-reducir-exposicion-tecnologia-5g_5243" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Ecología" type="application/rss+xml" rel="alternate" href="/feeds/ecologia.html" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20190917131616/skins/cume2019/cache.web.base.css" rel="stylesheet" />


    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190917131616',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='5243';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','salud','bienestar','ecologico','cancer','sociedad'];mgr.customTargeting.level='2';mgr.customTargeting.section='ecologia';</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/ecologia/como-reducir-exposicion-tecnologia-5g_5243" /><link rel="amphtml" href="https://www.cuerpomente.com/ecologia/como-reducir-exposicion-tecnologia-5g_5243/amp" />

    <!-- Funding Choices -->
     <style type="text/css">
		.fc-ab-root .fc-button.fc-button-custom-choice,	.fc-ab-root .fc-subscription-link{
			display: none !important;
		}
        .fc-ab-root .fc-header-image {
            width: auto;
        }
	</style>
	<script src="https://contributor.google.com/scripts/6e385eda1f50b758/loader.js"></script>
	<script>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</script>
    <!-- END Funding Choices -->

</head>
<body class="site cbp-spmenu-push fixed  cuerpomente">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"ecologia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Ana Montes","publicationDate":"20191002","modificationDate":"20190927","galleryNumber":"none","contentId":"5243","contentLabel01":"https://www.cuerpomente.com/ecologia","contentLabel02":"none","contentLabel03":"none","subject":"Tecnología 5G: cómo reducir la exposición según los expertos","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"","contentGroup07":"Salud"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/ecologia/como-reducir-exposicion-tecnologia-5g_5243" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="+jD2qIKTvlXUGujZnpWscbMwjawsV7yn5I6qtf3kmeN9mkRTiNH6qTZPIea6inDl9eJAlnoyO0FuKSEiBpKvismmBHBBaKxf6ZXJSamJ0RVfEpRk" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        

        <div class="subscribe-sticky">
            <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&utm_medium=referral&utm_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscribete">Suscríbete</a>
        </div>
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/usuarios/boletin">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/">
                <img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">      
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable mentesana">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable underline-neutral">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>

    </ul>
</li>

               
    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">  
        <div class="menu-separator">            
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/07/23/cuerpomente-_500x665_ccaa8387.jpg" alt="Adiós al cansancio" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20190917131616/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20190917131616/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <ul class="socialmedia">
                                    <li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li><a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li><a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>                                                                      
                                </ul>                                
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
                            </div>
                        </div>
                    
</div>
                
                    <div class="magazine-issue mentesana">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/06/21/mentesana-_500x665_986c29ce.jpg" alt="La química del placer" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/mente-sana"><img data-src="/Content/skins/cume2019_20190917131616/../../../Content/skins/cume2019/img/logo-ms-mini.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20190917131616/../../../Content/skins/cume2019/img/logo-ms-mini.svg" /></noscript></a>
                            <p>La revista de psicología que te acompaña en tu crecimiento personal.</p>
                            <div class="menu-rrss col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <ul class="socialmedia">
                                    <li><a href="https://www.facebook.com/revistamentesana" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li>
                                    <li><a href="https://twitter.com/MenteSana_of" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li>
                                    <li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li><a href="https://www.instagram.com/revista_mente_sana/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>                                                                      
                                </ul>                                
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    <div class="subMenuContainer">
        <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes">
                
                        <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                    
                        <a href="/temas/entrevista" target="">Entrevistas</a>
                    
                        <a href="/temas/podcast" target="">Podcasts</a>
                    
            </p>
        </div>
    </div>
</nav>


    </div>
</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m1);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle cuerpomente c-ecologia">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/ecologia' title='Ecología'>Ecología</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">Riesgo para la salud</p>
    <h1 class="t1">
		Tecnología 5G: cómo reducir la exposición según los expertos
	</h1>
    <p class="signature">Ana Montes</p>
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2019-10-02T09:00:00+02:00" data-timestamp="1570006800">02 de octubre de 2019 · 09:00</time>
    </p>
    <h2 class="p1 subtitle-article">
		El incremento de las radiaciones que comporta esta nueva tecnología hace que debamos aprender a disminuir nuestra exposición para prevenir posibles enfermedades como el cáncer.
	</h2>
        
    
    <div class="image-top hidden-sm hidden-md hidden-lg">
		
    <figure class="thumb zoom top-media">
        <a href="/medio/2019/09/27/reducir-exposicion-tecnologia-5g_70fd6bf1_465x800.jpg" class="open" title="Reducir exposicion tecnologia 5G"><img data-src="/medio/2019/09/27/reducir-exposicion-tecnologia-5g_70fd6bf1_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Reducir exposicion tecnologia 5G" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2019/09/27/reducir-exposicion-tecnologia-5g_70fd6bf1_465x800.jpg" alt="Reducir exposicion tecnologia 5G" /></noscript></a>
        
        
    </figure>

	</div>

<div class="image-top hidden-xs">
		
    <figure class="thumb zoom top-media">
        <a href="/medio/2019/09/27/reducir-exposicion-tecnologia-5g_c964eefd_1200x1200.jpg" class="open" title="Reducir exposicion tecnologia 5G"><img data-src="/medio/2019/09/27/reducir-exposicion-tecnologia-5g_c964eefd_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Reducir exposicion tecnologia 5G" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2019/09/27/reducir-exposicion-tecnologia-5g_c964eefd_1200x1200.jpg" alt="Reducir exposicion tecnologia 5G" /></noscript></a>
        
        
    </figure>

	</div>


    
</div>
        </div>

    </div>
</header>


        
        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    
    <p>Aunque lo más importante es <strong>modificar las leyes que regulan las emisiones electromagnéticas</strong>, a nivel personal se pueden tomar algunas medidas para disminuir nuestra exposición a estas radiaciones y sus efectos.</p><h2>Cómo disminuir tu exposición a las radiaciones</h2><p>Estos son algunos de los consejos que los expertos dan para reducir la exposición a las radiaciones:</p><ul><li><strong>Recurre a los cables en lugar de utilizar el wifi</strong> para conectar la televisión, el ordenador, la impresora y otros aparatos al router.</li><li><strong>Mantén los dispositivos activos solo cuando los uses</strong>. Desconéctalos por la noche para reducir la cantidad de horas de exposición y permitir la recuperación del organismo.</li><li><strong>Fortalece tu organismo. </strong>Sigue una <strong>dieta sana</strong><strong>rica en antioxidante</strong>s, nutrientes y fibra que alimente la microbiota. Disfruta de <strong>horas de descanso</strong> y desconexión en la naturaleza.</li></ul>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/ecologia/riesgos-salud-radiacion-tecnologia-5g_5242"><div class="embedded-content">            
            <img data-src="/medio/2019/09/27/moviles-5g-riesgos-salud_c4839259_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="moviles 5G riesgos salud" class="image lazyload" /><noscript><img src="/medio/2019/09/27/moviles-5g-riesgos-salud_c4839259_900x900.jpg" alt="moviles 5G riesgos salud" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-ecologia">
	5G: todos los riesgos silenciados
</h3>
            </div>
        </div></a>
</section><h3>La tecnología 5G aumenta nuestra exposición</h3><p><strong>Ceferino Maestu</strong>, director del Laboratorio de Bioelectromagnetismo del Centro de Tecnología Biomédica en la Universidad Politécnica de Madrid, asegura que <strong>no somos conscientes del incremento de radiación que sufriremos con la 5G</strong>.</p><p>"Aunque de momento el 5G ocupará la banda 700 MHz, que era de la TDT, y las actuales del GSM de 900 Mhz y 1800 MHz, integrará otras mayores como la 25GHz, 40 GHz y 80 GHz", explica el experto.</p><p>Según Maestu, <strong>nuestro sistema inmunitario no está preparado para estas nuevas altas frecuencias </strong>a las que se someterá a la población y, aunque vaya reparando daños, "comenzará a funcionar mal si no ponemos ahora los límites".</p><p>En un estudio que ha publicado recientemente sobre los <strong>efectos de la exposición a campos electromagnéticos en las células</strong> con diferentes dosis de tiempo, Maestu concluye que hay un cambio muy grande entre exponer y no exponer células durante un determinado tiempo.</p><p>"Expusimos las células a 2,5 GHz, que es la frecuencia de emisión en las redes wifi, durante 15 minutos y 3, 6, 9, 15, 21 y 28 horas para ver si había cambios entre ellas. Entre otras cosas, vimos que<strong> a partir de las 21 horas de exposición </strong>hubo un 71% de reducción en la viabilidad de los fibroblastos [células que sostienen los tejidos]", explica el experto.</p><h3>Medir las radiaciones que recibimos</h3><p>Ante estas conclusiones, Ceferino Maestu insiste en que es importante <strong>reducir la cantidad de tiempo que recibimos las radiaciones</strong><strong>de antenas, móviles y routers</strong>.</p><p>Para ello propone "contar con una <strong>información dosimétrica personal </strong>sobre la cantidad de radiación que recibimos y recibiremos a lo largo del día".</p><p>Actualmente, Maestu está ultimando un <strong>dispositivo para medirla.</strong> Esto permitiría construir una historia dosimétrica personal para registrar la radiación de wifis o móviles que vamos absorbiendo en cada lugar. "Esto es útil para <strong>buscar el origen de algunas enfermedades</strong>. Además quien tiene <strong>hipersensibilidad electromagnética</strong> (EHS) necesita controlarla", asegura el experto.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/ecologia/medio-ambiente/stop-5g-denuncian-riesgos-nueva-tecnologia-movil_4266"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/chica-telefono_0d2395b3_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="chica telefono " class="image lazyload" /><noscript><img src="/medio/2019/07/03/chica-telefono_0d2395b3_900x900.jpg" alt="chica telefono " /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-ecologia">
	Stop 5G: denuncian los riesgos de la nueva tecnología móvil
</h3>
            </div>
        </div></a>
</section><h3>Exigir una legislación más estricta</h3><p>Pero más allá de lo que podamos hacer a nivel personal, es importante que como sociedad reduzcamos el nivel medio de exposición.</p><p>"Hay que lograr un consenso para reducir al máximo las tasas medias de<strong> radiación de la población</strong>, que no son iguales en todos los municipios de España y, regular sus máximos sin que esto afecte a la cobertura", insiste Maestu. "Nosotros hemos establecido el límite de precaución en 0,1 μW/ cm², pero este límite se multiplicará por muchos miles con la 5G."</p><h3>Frenar el lanzamiento masivo de satélites</h3><p><strong>Arthur Firstenberg</strong>, matemático y coautor del llamamiento <a href="https://www.5gspaceappeal.org/" target="_blank">www.5gspaceappeal.org</a> , apunta a otro grave problema que comporta la consolidación de la tecnología 5G: la colocación de satélites para dar servicio a todos los usuarios.</p><p>Este activista habla de una "emergencia planetaria", tanto porque estaríamos expuestos a la radiación directa de los satélites como por su ubicación en la ionosfera. "Si colocamos en la ionosfera 20.000 satélites más para dar servicio a millones de móviles puede ser catastrófico para toda la vida en la Tierra."</p><p></p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/ecologia/medio-ambiente/tecnologia-movil-5g-riesgos-salud_2591"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/riesgos-moviles-5g_ea408fff_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Riesgos moviles 5G" class="image lazyload" /><noscript><img src="/medio/2019/07/03/riesgos-moviles-5g_ea408fff_900x900.jpg" alt="Riesgos moviles 5G" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-ecologia">
	Alarma por la tecnología 5G: a más promesas, más riesgos
</h3>
            </div>
        </div></a>
</section><p>Las cifras de los <strong>satélites que ya se han puesto en órbita </strong>son escalofriantes. Firstenberg nos da algunas:</p><ul><li><strong>OneWeb</strong> lanzó los primeros 6 de su <strong>flota de 4.540 satélites</strong> el 27 de febrero. Su intención es lanzar 36 al mes y encenderlos cuando estén en órbita 648 a finales de 2020.</li><li>El 4 de abril de 2019 <strong>Amazon </strong>anunció que lanzará <strong>más de 3.000 satélites 5G. </strong></li><li>Y <strong>SpaceX</strong>, de Elon Musk, lanzó sus primeros 60 satélites Starlink y cuando <strong>los primeros 420 satélites</strong> estén en órbita, se encenderán a finales de 2019.</li></ul><p>El lanzamiento masivo de satélite, alerta Firstenberg, también contribuirá al <strong>cambio climático. "</strong>Requerirá mucha electricidad y la quema de más combustibles fósiles, pues los lanzamientos necesitan cohetes potentísimos que dejará toneladas de hollín negro en la estratosfera y que absorberán la luz solar".</p>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:true, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    

<!-- START: temas-rel  -->
<div class="tags-related">
		
    <div class="more-about">
        <img src="../../../Content/skins/cume2019/img/ramos-article-footer.jpg" alt="ramos etiquetas relacionadas" nopin="nopin" class="lazyload" />
        <div class="box-row group middle">
            <ul class="elements-tag">
                    <li class="tag-element-article">
                        <a href="/temas/salud" title="" class="element">
                            <p class="title">Salud</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/bienestar" title="" class="element">
                            <p class="title">Bienestar</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/ecologico" title="" class="element">
                            <p class="title">Ecológico</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/cancer" title="" class="element">
                            <p class="title">Cáncer</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/sociedad" title="" class="element">
                            <p class="title">Sociedad</p>
                        </a>
                    </li>
                </ul>
        </div>
    </div>

	</div>
<!-- END: temas-rel   -->
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fcomo-reducir-exposicion-tecnologia-5g_5243">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="Tecnolog%c3%ada+5G%3a+c%c3%b3mo+reducir+la+exposici%c3%b3n+seg%c3%ban+los+expertos" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fcomo-reducir-exposicion-tecnologia-5g_5243">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fcomo-reducir-exposicion-tecnologia-5g_5243" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2019%2f09%2f27%2freducir-exposicion-tecnologia-5g_27fa3aa5_900x900.jpg" data-text="Tecnolog%c3%ada+5G%3a+c%c3%b3mo+reducir+la+exposici%c3%b3n+seg%c3%ban+los+expertos" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fcomo-reducir-exposicion-tecnologia-5g_5243" data-text="Tecnolog%c3%ada+5G%3a+c%c3%b3mo+reducir+la+exposici%c3%b3n+seg%c3%ban+los+expertos">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    <div id="CM-Pan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
var pan_loader = (function() {
  var config = {
    elementID: 'CM-Pan',
    binding: 'scroll.mangiro.pan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _mobile = (typeof isMobile !== "undefined") 
      ? isMobile.any() 
      : screen.width <= 760;

    var $container = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    //if (!_mobile) _qId = 'quantum2';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($container);

    var _appeared = false;
    var $window = $(window);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($container.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();

    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
});

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
</section>

<aside class="footer-article">
    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		También te interesa
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/medio-ambiente/sustancias-toxicas-tampones_2388"><img data-src="/medio/2019/07/03/tampones-toxicos_10db05e8_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los tampones están cargados de sustancias tóxicas" class="lazyload" /><noscript><img src="/medio/2019/07/03/tampones-toxicos_10db05e8_900x900.jpg" alt="Los tampones están cargados de sustancias tóxicas" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Consumo responsable</p>
        <a href="/ecologia/medio-ambiente/sustancias-toxicas-tampones_2388" class="title">Los tampones están cargados de sustancias tóxicas</a>
        <p class="author">Claudina Navarro</p>
    </div>

	</div><div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/medio-ambiente/por-que-es-mejor-para-ninos-jugar-aire-libre_2390"><img data-src="/medio/2019/07/03/jugar-al-aire-libre_a06a8fc6_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Por qué es mejor para los niños jugar al aire libre" class="lazyload" /><noscript><img src="/medio/2019/07/03/jugar-al-aire-libre_a06a8fc6_900x900.jpg" alt="Por qué es mejor para los niños jugar al aire libre" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Vida natural y sana</p>
        <a href="/ecologia/medio-ambiente/por-que-es-mejor-para-ninos-jugar-aire-libre_2390" class="title">Por qué es mejor para los niños jugar al aire libre</a>
        <p class="author">Claudina Navarro</p>
    </div>

	</div><div class="item cuerpomente c-natural">
		
    <figure class="thumb">
        <a href="/salud-natural/llevar-sujetador-beneficios-invonvenientes_2343"><img data-src="/medio/2019/07/03/sujetador_bc2d3bbd_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Es sano llevar sujetador?" class="lazyload" /><noscript><img src="/medio/2019/07/03/sujetador_bc2d3bbd_900x900.jpg" alt="¿Es sano llevar sujetador?" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Polémica científica</p>
        <a href="/salud-natural/llevar-sujetador-beneficios-invonvenientes_2343" class="title">¿Es sano llevar sujetador?</a>
        <p class="author">Claudina Navarro</p>
    </div>

	</div><div class="item cuerpomente c-natural">
		
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/para-prevenir-cancer-cena-antes-9_2296"><img data-src="/medio/2019/07/03/cena-temprano-cancer_7255a5bc_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Para prevenir el cáncer, cena antes de las 9" class="lazyload" /><noscript><img src="/medio/2019/07/03/cena-temprano-cancer_7255a5bc_900x900.jpg" alt="Para prevenir el cáncer, cena antes de las 9" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Alimentación anticáncer</p>
        <a href="/salud-natural/terapias-naturales/para-prevenir-cancer-cena-antes-9_2296" class="title">Para prevenir el cáncer, cena antes de las 9</a>
        <p class="author">Claudina Navarro</p>
    </div>

	</div>
            </div>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-alimentacion"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/alimentos-temporada/frutas-verduras-temporada-octubre_2445" title="12 frutas y verduras de temporada para comer en octubre"><img data-src="/medio/2019/07/03/calendario-temporada-frutas-verduras-octubre_ea523480_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12 frutas y verduras de temporada para comer en octubre" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-temporada-frutas-verduras-octubre_ea523480_900x900.jpg" alt="12 frutas y verduras de temporada para comer en octubre" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/alimentos-temporada/frutas-verduras-temporada-octubre_2445">12 frutas y verduras para comer en octubre</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>2</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/alimentacion/nutricion/12-simples-gestos-que-te-ayudan-eliminar-toxinas-dia-dia_1602" title="12 simples gestos que te ayudan a eliminar toxinas día a día"><img data-src="/medio/2019/07/03/media-hora-de-ejercicio-al-dia_226b0648_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12 simples gestos que te ayudan a eliminar toxinas día a día" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/media-hora-de-ejercicio-al-dia_226b0648_900x900.jpg" alt="12 simples gestos que te ayudan a eliminar toxinas día a día" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/nutricion/12-simples-gestos-que-te-ayudan-eliminar-toxinas-dia-dia_1602">12 gestos que te ayudan a eliminar toxinas día a día</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555" title="10 alimentos clave para regular la tensión arterial"><img data-src="/medio/2019/07/03/alimentos-para-bajar-la-tension_2aac65f2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos clave para regular la tensión arterial" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-bajar-la-tension_2aac65f2_900x900.jpg" alt="10 alimentos clave para regular la tensión arterial" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-controlar-tension-arterial_1555">Alimentos clave para regular la tensión arterial</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" title="Los 7 alimentos más ricos en hierro"><img data-src="/medio/2019/07/03/3-espinacas_0cbe285f_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los 7 alimentos más ricos en hierro" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/3-espinacas_0cbe285f_900x900.jpg" alt="Los 7 alimentos más ricos en hierro" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004">Los 7 alimentos más ricos en hierro</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>

</aside>


<aside class="add990x90 middle">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/CM', name:'Megabanner inferior (2)', initLoad:false, slotSizes:[[728,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1080,10],"Ads":[[970,250],[728,90]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
            </div>
        </div>
    </div>
</aside>

    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    <div class="footer-newsletter">
        <div class="cm-container">
            <div class="footer-news">
	
    
    <div class="imgNws imgNwsLeft">
        <img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="recibe">
        <p class="recibe-title">Newsletter</p>
        <p class="recibe-subtitle">Nuestros mejores artículos</p>
        <div>
            
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="Indícanos tu email" title="email" />
                </div>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
                </div>
                <label for="chkFooterCondiciones" class="condiciones">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />
                </div>
                <label for="chkFooterInfo" class="condiciones">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                </div>
                <label for="chkFooterTerc" class="condiciones">Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                <div class="div-sus-button">
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
            </fieldset>
        </div>
    </div>
    
</div>
        </div>
    </div>
    <div class="footer-subscription">
        <div class="cm-container">
            
<div class="subscribe-brushTop">

</div>
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <p class="col-xs-12 hidden-xs hidden-sm hidden-md hidden-lg subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
		
                <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/07/23/cuerpomente-_500x665_ccaa8387.jpg" alt="Adiós al cansancio" class="lazyload" />
                </a>
                <a href="http://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
            
	</div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine mentesana">
		
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2019/06/21/mentesana-_500x665_986c29ce.jpg" alt="La química del placer" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;utm_medium=referral&amp;utm_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
            
	</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2019/07/23/cuerpomente-_500x665_ccaa8387.jpg" alt="Adiós al cansancio" class="lazyload" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" class="lazyload" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" class="lazyload" />
                    </a>
                </div>
            </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2019/06/21/mentesana-_500x665_986c29ce.jpg" alt="La química del placer" class="lazyload" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" class="lazyload" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.mentesana" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" class="lazyload" />
                    </a>
                </div>
            </div>
        </div>
    

</div>
<div class="subscribe-brushBottom">

</div>
        </div>
    </div>
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/tema/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="/calendario-lunar/calendario-lunar_1683" ">Calendario lunar 2019</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    <a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#235356414f4a404a474247635141420d4650" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a>
                    <a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de Cookies</a>
                </p>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" />
                </a>
            </div>
            <div class="hidden-xs col-sm-10 col-md-10 col-lg-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://www.eljueves.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="https://www.pcactual.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fcomo-reducir-exposicion-tecnologia-5g_5243"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fecologia%2fcomo-reducir-exposicion-tecnologia-5g_5243" data-text="Tecnolog%c3%ada+5G%3a+c%c3%b3mo+reducir+la+exposici%c3%b3n+seg%c3%ban+los+expertos"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        <div>
	
<aside class="popUp-newsletter ocultar" id="popUp-content">
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div>
		
        <h4 class="title-popUp">
			¡No te pierdas nuestro <strong>Newsletter</strong>!
		</h4>
        <p class="description-popUp">Apúntate a nuestro newsletter y descarga gratis nuestro calendario de alimentos de temporada y recibe en tu correo los mejores consejos de alimentación y salud natural. </p>
        <figure><span id="close-popup-news" class="closeadvt-popup" onclick="closePopUp()">
            <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" alt="cerrar" class="lazyload" /></span></figure>
        <div class="row">
            <fieldset>
                <div class="col-xs-12 col-sm-12 col-md-12">
                    <input type="text" id="txtPopUpEmail" placeholder="Escribe tu correo" title="email" />
                    <input type="button" id="btnPopUpSuscribir" value="¡Apúntame! ❯" class="btn-submit-popup" />
                </div>
                <label class="check-acepto-popup">
                    <input type="checkbox" id="chkPopUpCondiciones" title="condiciones" />Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a><span class="checkmark-popUp"></span></label>
                <label class="check-acepto-popup">
                    <input type="checkbox" id="chkPopUpInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a><span class="checkmark-popUp"></span></label>
            </fieldset>
        </div>
    
	</div>
</aside>
<div id="backPopMobileOverlay" onclick="closePopUpMobile()"></div>
<aside class="popUp-newsletter-result ocultar" id="res-popUp-news">
    <div>
        <h4 class="title-popUp-result">
		¡Gracias por registrarte!
	</h4>
        <p class="description-popUp-result">Te hemos enviado un correo para que nos confirmes tu cuenta</p>
        <figure class="img-figure-pop">
            <img src="https://www.cuerpomente.com/Content/skins/cume2016/images/newsletter/ic-mail-cm.png" alt="cerrar" class="lazyload" /></figure>
        <figure><span id="close-popup-res" class="closeadvt-popup" onclick="closePopUpRes()">
            <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" alt="cerrar" class="lazyload" /></span></figure>
    </div>
</aside>

</div>
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="claim" id="claimsticky">
                <p class="claim-title">Suscríbete</p>
                <p class="claim-subtitle">desde 24,95€</p>
            </div>
            
            
                    <ul class="mgz-preview">
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl01_liMgz">
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker" target="_blank"><p class="name">Cuerpomente</p></a>
                    </li>
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl02_liMgz" class=" mentesana">
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker_button" target="_blank"><p class="name">Mentesana</p></a>
                    </li>
                
                    </ul>
                
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-web-cuerpomente-29dto.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker" target="_blank"><div class="mgz-item">
	
                                <div class="promo-circle">
		
                                    <div class="promo-inner-circle">
			
                                        <p class="promo-percentage">38%</p>
                                        <p class="promo-discount">Descuento</p>
                                    
		</div>
                                
	</div>
                                <figure class="thumb">
                                    <img data-src="/medio/2019/07/03/portada-cuerpomente-julio-2019_55ae0028_180x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada cuerpomente Julio 2019" class="lazyload" /><noscript><img src="/medio/2019/07/03/portada-cuerpomente-julio-2019_55ae0028_180x239.jpg" alt="Portada cuerpomente Julio 2019" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">12 revistas</p>
                                    <p class="extra">+ REGALOS</p>
                                    
                                    <p class="newprice">29,95€</p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?utm_source=cuerpomente.com&amp;amp;utm_medium=referral&amp;amp;utm_content=sticker_magazine" target="_blank"><div class="mgz-item mentesana">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2019/07/03/portada-mentesana-julio-2019_032973b0_180x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada mentesana Julio 2019" class="lazyload" /><noscript><img src="/medio/2019/07/03/portada-mentesana-julio-2019_032973b0_180x239.jpg" alt="Portada mentesana Julio 2019" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">12 revistas</p>
                                    <p class="extra">+ REGALOS</p>
                                    
                                    <p class="newprice">24,95€</p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>

    

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/ecologia/como-reducir-exposicion-tecnologia-5g_5243"},"headline":"Tecnología 5G: cómo reducir la exposición según los expertos","image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/09/27/reducir-exposicion-tecnologia-5g_ef18dec7_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-10-02T09:00:00+02:00","dateModified":"2019-10-02T09:00:00.0000000+02:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":40,"width":150}},"description":"El incremento de las radiaciones que comporta esta nueva tecnología hace que debamos aprender a reducir nuestra exposición para prevenir posibles enfermedades.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/ecologia","name":"Ecología"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-2.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 80109;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond|Kristi|Lato:100,300,400,400i,700,700i" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
