

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	5 proyectos para ayudar a la naturaleza apadrinando
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="description" content="Los proyectos inspirados en el apadrinamiento permiten establecer lazos y conocer más de cerca estas iniciativas desinteresadas." />




<meta name="date" content="2020-02-27T08:00:00+01:00" />
<meta name="DC.date.issued" content="2020-02-27" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="5 proyectos para ayudar a la naturaleza apadrinando" />
<meta property="og:description" content="Los proyectos inspirados en el apadrinamiento permiten establecer lazos y conocer más de cerca estas iniciativas desinteresadas." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2019/06/03/apadrinamiento_cd77db07_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/nos-inspiran/proyectos-apadrinar-animales-naturaleza_4728" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="5 proyectos para ayudar a la naturaleza apadrinando" />
<meta name="twitter:description" content="Los proyectos inspirados en el apadrinamiento permiten establecer lazos y conocer más de cerca estas iniciativas desinteresadas." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2019/06/03/apadrinamiento_cd77db07_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/nos-inspiran/proyectos-apadrinar-animales-naturaleza_4728" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Nos Inspiran" type="application/rss+xml" rel="alternate" href="/feeds/nos-inspiran.html" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20191210075304/skins/cume2019/cache.web.base.css" rel="stylesheet" />


    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20191210075304',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='4728';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','animales','compasion'];mgr.customTargeting.level='2';mgr.customTargeting.section='nos-inspiran';</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/nos-inspiran/proyectos-apadrinar-animales-naturaleza_4728" /><link rel="amphtml" href="https://www.cuerpomente.com/nos-inspiran/proyectos-apadrinar-animales-naturaleza_4728/amp" /></head>
<body class="site cbp-spmenu-push fixed  cuerpomente">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"nos-inspiran","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"none","publicationDate":"20200227","modificationDate":"20200226","galleryNumber":"none","contentId":"4728","contentLabel01":"https://www.cuerpomente.com/nos-inspiran","contentLabel02":"none","contentLabel03":"none","subject":"5 proyectos para ayudar a la naturaleza apadrinando","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"","contentGroup07":"Animales"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/nos-inspiran/proyectos-apadrinar-animales-naturaleza_4728" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="9u7bLzRG5kbks43upsuIX2JThr9JWnmX4OByogSMj4OGuuQoMZvxjZUTB41aWZsGHckUdcQ5eT5pPxu6EUQ9vpqiX4O4APMlRN9VSjbX9dX7Ify4" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        

        <div class="subscribe-sticky">
            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&rba_medium=referral&rba_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscribete">Suscríbete</a>
        </div>
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/usuarios/boletin">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/">
                <img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">      
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>
<li>
    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2017">Calendario lunar 2019</a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable mentesana">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable underline-neutral">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>

    </ul>
</li>

               
    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">  
        <div class="menu-separator">            
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/cuerpo-mente-_500x665_cde89368.jpg" alt="Descubre las nuevas alergias" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20191210075304/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20191210075304/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <ul class="socialmedia">
                                    <li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li><a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li><a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>                                                                      
                                </ul>                                
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
                            </div>
                        </div>
                    
</div>
                
                    <div class="magazine-issue mentesana">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/mente-sana-_500x665_e634bec9.jpg" alt="Emociones que curan" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/mente-sana"><img data-src="/Content/skins/cume2019_20191210075304/../../../Content/skins/cume2019/img/logo-ms-mini.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20191210075304/../../../Content/skins/cume2019/img/logo-ms-mini.svg" /></noscript></a>
                            <p>La revista de psicología que te acompaña en tu crecimiento personal.</p>
                            <div class="menu-rrss col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <ul class="socialmedia">
                                    <li><a href="https://www.facebook.com/revistamentesana" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li>
                                    <li><a href="https://twitter.com/MenteSana_of" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li>
                                    <li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li><a href="https://www.instagram.com/revista_mente_sana/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>                                                                      
                                </ul>                                
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    <div class="subMenuContainer">
        <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes">
                
                        <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                    
                        <a href="/temas/entrevista" target="">Entrevistas</a>
                    
                        <a href="/temas/podcast" target="">Podcasts</a>
                    
            </p>
        </div>
    </div>
</nav>


    </div>
</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[980,90],[980,120],[970,250],[970,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90],[468,60]]},{"Browser":[0,0],"Ads":[[320,100],[320,50],[300,100],[300,50],[120,60]]}]} }; mgr.pubs.push(ad_m1);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle cuerpomente c-inspiran">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/nos-inspiran' title='Nos Inspiran'>Nos Inspiran</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">¡Colabora!</p>
    <h1 class="t1">
		5 proyectos para ayudar a la naturaleza apadrinando
	</h1>
    
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2020-02-27T08:00:00+01:00" data-timestamp="1582790400">27 de febrero de 2020 · 08:00</time>
    </p>
    <h2 class="p1 subtitle-article">
		Los proyectos inspirados en el apadrinamiento permiten establecer lazos y conocer más de cerca estas iniciativas desinteresadas.  Te mostramos una selección de propuestas para contribuir a la preservación de la naturaleza.
	</h2>
        
    
    <div class="image-top hidden-sm hidden-md hidden-lg">
		
    <figure class="thumb zoom top-media">
        <a href="/medio/2019/07/03/apadrinamiento_ddb125e4_465x800.jpg" class="open" title="apadrinamiento"><img data-src="/medio/2019/07/03/apadrinamiento_ddb125e4_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="apadrinamiento" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2019/07/03/apadrinamiento_ddb125e4_465x800.jpg" alt="apadrinamiento" /></noscript></a>
        
        
    </figure>

	</div>

<div class="image-top hidden-xs">
		
    <figure class="thumb zoom top-media">
        <a href="/medio/2019/07/03/apadrinamiento_0493c9c7_846x846.jpg" class="open" title="apadrinamiento"><img data-src="/medio/2019/07/03/apadrinamiento_0493c9c7_846x846.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="apadrinamiento" class="lazyload" data-aspectratio="846/846" /><noscript><img src="/medio/2019/07/03/apadrinamiento_0493c9c7_846x846.jpg" alt="apadrinamiento" /></noscript></a>
        
        
    </figure>

	</div>


    
</div>
        </div>

    </div>
</header>


        
        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[1,1]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[1,1]]}]} }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    
    <p>Apadrinar árboles, huertos, especies, animales en peligro de extinción o tortugas en apuros... Hay diversas formas de <strong>ayudar con una pequeña aportación</strong> económica a preservar la naturaleza y la vida animal. Solo es cuestión de encontrar la que más nos motiva.</p><h2>1. Apadrina un árbol</h2><p>En julio de 2005 un incendio quemó 13.000 hectáreas de bosque en una zona próxima al<strong> Parque Natural del Tajo Alto</strong>, en Guadalajara. La <strong><a href="https://www.fundacionapadrinaunarbol.org/" target="_blank">Fundación Apadrina un árbol</a></strong> pretende contribuir a la recuperación de este entorno natural.</p><p>Cada padrino realiza una <strong>aportación simbólica de 1€ al año</strong> durante un mínimo de 5 años, y recibe un <strong>certificado de apadrinamiento</strong> donde se detalla la tesela de terreno en la que estará ubicado su árbol.</p><p>Hay más opciones. Por ejemplo, este 2020 el proyecto <a href="https://apadrinaunolivo.org/es" target="_blank">Apadrina un olivo</a> nos invita a aportar pequeñas cantidades de dinero para salvar los olivos abandonados de Oliete, un pueblo de Teruel despoblado.</p><h2>2. Apadrina agricultura</h2><p>Los agricultores de zonas rurales están poniendo en marcha proyectos de <strong>apadrinamiento de huertos o árboles frutales.</strong> Se trata de aportar algo de dinero cada mes para ayudarles a seguir con su actividad. A cambio, suelen ofrecer algunos productos generados en esas tierras.</p><p>Algunos incluso ofrecen la posibilidad de que seamos nosotros mismos los que recojamos las frutas o verduras del huerto. Es una estupenda opción para <strong>apoyar la agricultura ecológica y de proximidad</strong> y, a la vez, recibir productos ecológicos de calidad.</p><p>Hay muchas empresas que ofrecen este tipo de servicio (conviene que busques uno cercano a tu hogar). Estos son algunos ejemplos: <a href="https://bioterra.es/apadrina-un-huerto/" target="_blank">Bioterra</a>, <a href="https://alimentacionaturaleconat.wordpress.com/tu-huerta-ecologica/apadrina-tu-huerto/" target="_blank">Econat,</a><a href="https://www.elhuertodecirilo.com/apadrinaranjo/" target="_blank">El huerto de Cirilo</a>, <a href="http://www.fruitesnuria.com/es/apadrinar" target="_blank">Fuites Nuria...</a></p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/ecologia/comunidad/vacaciones-voluntariado-medio-ambiente-trabajar-por-mundo_4644"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/vacaciones_42282cdd_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="vacaciones" class="image lazyload" /><noscript><img src="/medio/2019/07/03/vacaciones_42282cdd_900x900.jpg" alt="vacaciones" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-ecologia">
	3 ejemplos de vacaciones en contacto con la tierra 
</h3>
            </div>
        </div></a>
</section><h2>3. Apadrina un perro o gato</h2><p>En España, cada tres minutos un animal de compañía es abandonado por parte de sus dueños. Una cifra alarmante que parece no descender debido en buena parte a la actual situación económica. "La crisis ha provocado, también, que se reduzca el número de adopciones", afirma al respecto<strong> Carla Cornella</strong>, presidenta de la Fundación para el Asesoramiento y Acción en Defensa de los Animales (<strong>FAADA</strong>).</p><p>Ambas circunstancias explican por qué actualmente refugios y protectoras de animales acogen en sus instalaciones a un número muy elevado de perros y gatos. <strong>Apadrinar es una buena opción para apoyar la labor de estas entidades</strong>: "Los apadrinamientos contribuyen a cubrir las necesidades básicas de estos animales y a que sus vidas sean lo más parecidas posibles a las que tendrían en un hogar".</p><p>Desde <a href="http://www.faada.org/" target="_blank">FAADA</a> ofrecen la posibilidad de apadrinar gatos, perros o caballos de diversos refugios distribuidos por toda España. El padrino, cuya aportación es voluntaria, recibe información y fotografías del animal y también puede ir a visitarlo.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/ecologia/medio-ambiente/trucos-utilizar-menos-plasticos_969"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/superkitina-1468575-unsplash_b8d422b7_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="superkitina-1468575-unsplash" class="image lazyload" /><noscript><img src="/medio/2019/07/03/superkitina-1468575-unsplash_b8d422b7_900x900.jpg" alt="superkitina-1468575-unsplash" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-ecologia">
	10 trucos para utilizar menos plásticos
</h3>
            </div>
        </div></a>
</section><h3>4. Ayuda en la biodiversidad</h3><p>Tigres, elefantes, chimpancés, osos, linces, delfines, focas, pingüinos... WWF/Adena nos da la opción de <a href="https://adoptaconwwf.es/" target="_blank">apadrinar simbólicamente una especie en peligro de extinción</a>. Además, por cada especie adoptada (por 39 euros), se recibe un precioso peluche y un desplegable sobre su vida, amenazas y el trabajo de WWF para evitar su extinción.</p><p>El Ejército de Tierra y la Asociación Española contra el Cáncer también ofrecen la posibilidad de <a href="https://ejercito.defensa.gob.es/unidades/Antartica/antartica/apadrinamiento/" target="_blank">apadrinar un pingüino</a> para proteger a este animal y, de paso, recaudar fondos para la lucha contra esta enfermedad.</p><p>Rescatar, rehabilitar y socializar a los primates que malviven en pésimas condiciones, procedentes del tráfico ilegal o del mundo del espectáculo: este es el objetivo de la <a href="https://fundacionmona.org/" target="_blank">Fundación Mona</a>, que permite apadrinar y dar una vida digna a cada uno de sus <strong>chimpancés</strong> por una aportación mínima de 10 euros al mes.</p><p><a href="https://buscopadrino.grefa.org/" target="_blank"><strong>Grefa</strong></a> es una ONG que suma esfuerzos para <strong>proteger a la fauna ibérica</strong>. Mediante su programa de apadrinamiento se puede contribuir a la rehabilitación de un animal herido y a su posterior liberación aportando una cuota de unos 100 euros.</p><p>El <a href="https://www.elrefugiodelburrito.com/es/apadrinar" target="_blank"><strong>Refugio del Burrito</strong></a> es una asociación malagueña que trabaja por el bienestar de burros y mulos que necesitan una atención especial. Desde 5 euros al mes puedes apadrinar uno de ellos.</p><p><a href="https://www.reservawildforest.org/" target="_blank"><strong>Reserva Wild Forest </strong></a>da una segunda vida a animales salvajes y domésticos heridos. Actualmente cuentan con más de 50 a los que puedes apadrinar y están trabajando para abrir una reserva más grande. En su cuenta de Instagram puedes seguir la evolución de cada uno de los casos de rescate.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/blogs/amanda-romero/trafico-animales_1944"><div class="embedded-content">            
            <img data-src="/medio/2019/07/03/el-trafico-de-animales-en-espana_119c6a77_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El tráfico de animales en españa" class="image lazyload" /><noscript><img src="/medio/2019/07/03/el-trafico-de-animales-en-espana_119c6a77_900x900.jpg" alt="El tráfico de animales en españa" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente blogs">
	Tráfico de animales: cómo combatirlo en el día a día
</h3>
            </div>
        </div></a>
</section><h2>5. Apoya el rescate de la fauna marina</h2><p>El mar está enfermo y necesita nuestra ayuda. <strong>Su riqueza biológica está en juego, </strong>ya que numerosas especies de animales y vegetales marinos se encuentran ahora mismo en peligro de extinción.</p><p>La Fundación CRAM lleva más de 20 años luchando contra las amenazas a la biodiversidad marina. Se pueden hacer donaciones para ayudarles a seguir recuperando y reintroduciendo en su hábitat a ejemplares de especies amenazadas pero, además, existe la opción de <a href="https://cram.org/ayuda/#apadrina" target="_blank">amadrinar o apadrinar a tortugas</a> que han sido rescatadas pero que, por su débil estado de salud, no pueden ser reintroducidas en su hábitat.</p><p>Es una manera muy especial de contribuir <strong>a la conservación del medio marino. </strong>Además, al apadrinar a una torguga, se recibe un certificado personalizado e información y fotografías del animal rescatado.</p><p></p>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[1,1]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[1,1]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    

<!-- START: temas-rel  -->
<div class="tags-related">
		
    <div class="more-about">
        <img src="../../../Content/skins/cume2019/img/ramos-article-footer.jpg" alt="ramos etiquetas relacionadas" nopin="nopin" class="lazyload" />
        <div class="box-row group middle">
            <ul class="elements-tag">
                    <li class="tag-element-article">
                        <a href="/temas/animales" title="" class="element">
                            <p class="title">Animales</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/compasion" title="" class="element">
                            <p class="title">Compasión</p>
                        </a>
                    </li>
                </ul>
        </div>
    </div>

	</div>
<!-- END: temas-rel   -->
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fproyectos-apadrinar-animales-naturaleza_4728">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="5+proyectos+para+ayudar+a+la+naturaleza+apadrinando" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fproyectos-apadrinar-animales-naturaleza_4728">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fproyectos-apadrinar-animales-naturaleza_4728" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2019%2f07%2f03%2fapadrinamiento_de863a3c_900x900.jpg" data-text="5+proyectos+para+ayudar+a+la+naturaleza+apadrinando" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fproyectos-apadrinar-animales-naturaleza_4728" data-text="5+proyectos+para+ayudar+a+la+naturaleza+apadrinando">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    <div id="CM-Pan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
var pan_loader = (function() {
  var config = {
    elementID: 'CM-Pan',
    binding: 'scroll.mangiro.pan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _mobile = (typeof isMobile !== "undefined") 
      ? isMobile.any() 
      : screen.width <= 760;

    var $container = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    //if (!_mobile) _qId = 'quantum2';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($container);

    var _appeared = false;
    var $window = $(window);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($container.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();

    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
});

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
</section>

<aside class="footer-article">
    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		También te interesa
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/me-decian-que-moriria-sin-chorizo_55"><img data-src="/medio/2019/07/03/toni-rodriguez_d8f96917_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;¡Me decían que me moriría sin chorizo!&quot;" class="lazyload" /><noscript><img src="/medio/2019/07/03/toni-rodriguez_d8f96917_900x900.jpg" alt="&quot;¡Me decían que me moriría sin chorizo!&quot;" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Toni Rodríguez </p>
        <a href="/ecologia/estilos-de-vida/me-decian-que-moriria-sin-chorizo_55" class="title">"¡Me decían que me moriría sin chorizo!"</a>
        <p class="author">Cris Romero</p>
    </div>

	</div><div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/medio-ambiente/alma-vegana-vivir-sin-danar-2_373"><img data-src="/medio/2019/07/03/respetar-la-naturaleza_081ad2f8_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Alma vegana, vivir sin dañar" class="lazyload" /><noscript><img src="/medio/2019/07/03/respetar-la-naturaleza_081ad2f8_900x900.jpg" alt="Alma vegana, vivir sin dañar" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Ecología y salud</p>
        <a href="/ecologia/medio-ambiente/alma-vegana-vivir-sin-danar-2_373" class="title">Alma vegana, vivir sin dañar</a>
        <p class="author">Matthieu Ricard, monje budista </p>
    </div>

	</div><div class="item cuerpomente c-inspiran">
		
    <figure class="thumb">
        <a href="/ecologia/estilos-de-vida/atravesar-los-pirineos-para-defender-los-animales_130"><img data-src="/medio/2019/07/03/alberto-pelaez_39d57ff9_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Atravesar los Pirineos para defender a los animales" class="lazyload" /><noscript><img src="/medio/2019/07/03/alberto-pelaez_39d57ff9_900x900.jpg" alt="Atravesar los Pirineos para defender a los animales" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Reto Solidario</p>
        <a href="/ecologia/estilos-de-vida/atravesar-los-pirineos-para-defender-los-animales_130" class="title">Atravesar los Pirineos para defender a los animales</a>
        <p class="author">Alberto Peláez</p>
    </div>

	</div><div class="item cuerpomente c-ecologia">
		
    <figure class="thumb">
        <a href="/ecologia/medio-ambiente/sos-abejas-sin-ellas-hay-vida-2_369"><img data-src="/medio/2019/07/03/las-abejas-son-el-principal-polinizador_d3ad90e3_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="S.O.S Abejas. Sin ellas no hay vida" class="lazyload" /><noscript><img src="/medio/2019/07/03/las-abejas-son-el-principal-polinizador_d3ad90e3_900x900.jpg" alt="S.O.S Abejas. Sin ellas no hay vida" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Biodiversidad</p>
        <a href="/ecologia/medio-ambiente/sos-abejas-sin-ellas-hay-vida-2_369" class="title">S.O.S Abejas. Sin ellas no hay vida</a>
        <p class="author">Montse Cano</p>
    </div>

	</div>
            </div>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-alimentacion"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-dieta-antienvejecimiento_1560" title="10 alimentos para una dieta antienvejecimiento"><img data-src="/medio/2020/01/27/alimentos-de-la-dieta-antienvejecimiento_61f24d36_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para una dieta antienvejecimiento" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2020/01/27/alimentos-de-la-dieta-antienvejecimiento_61f24d36_900x900.jpg" alt="10 alimentos para una dieta antienvejecimiento" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-dieta-antienvejecimiento_1560">10 alimentos para una dieta antienvejecimiento</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente"><p class='score'>2</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" title="Calendario lunar 2020"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2020" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2020" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2020</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-recetas"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/recetas-veganas/platos/snacks-veganos_5955" title="11 snacks veganos y saludables para hacer en menos de 10 minutos"><img data-src="/medio/2020/02/24/snack-saludable-express-yogur-fruta-frutos-secos_0dc66297_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="11 snacks veganos y saludables para hacer en menos de 10 minutos" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2020/02/24/snack-saludable-express-yogur-fruta-frutos-secos_0dc66297_900x900.jpg" alt="11 snacks veganos y saludables para hacer en menos de 10 minutos" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/recetas-veganas/platos/snacks-veganos_5955">11 snacks veganos y saludables para hacer en menos de 10 minutos</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-inspiran"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb">

    <a href="/nos-inspiran/espiritualidad-desarrollar-don_5690" title="&quot;Vivimos para desarrollar un don&quot;"><img data-src="/medio/2019/12/25/sobonfu-some_d999af58_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Vivimos para desarrollar un don&quot;" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/25/sobonfu-some_d999af58_900x900.jpg" alt="&quot;Vivimos para desarrollar un don&quot;" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/nos-inspiran/espiritualidad-desarrollar-don_5690">"Vivimos para desarrollar un don"</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>5</p>
<!-- START: article -->
<article class=" opinion tipo-3">
    


<figure class="thumb">

    <a href="/blogs/come-limpio/punto-defensas-forma-natural_888" title="Pon a punto tus defensas de forma natural"><img data-src="/medio/2019/07/03/mujer-comprando-fruta-y-verduras_32367538_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pon a punto tus defensas de forma natural" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/mujer-comprando-fruta-y-verduras_32367538_900x900.jpg" alt="Pon a punto tus defensas de forma natural" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h4 class="title">
				
            <a href="/blogs/come-limpio/punto-defensas-forma-natural_888">¿Están listas tus defensas para el otoño?</a>
        
			</h4>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>

</aside>
    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    <div class="footer-newsletter">
        <div class="cm-container">
            <div class="footer-news">
	
    
    <div class="imgNws imgNwsLeft">
        <img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="recibe">
        <p class="recibe-title">Newsletter</p>
        <p class="recibe-subtitle">Nuestros mejores artículos</p>
        <div>
            
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="Indícanos tu email" title="email" />
                </div>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />
                </div>
                <label for="chkFooterCondiciones" class="condiciones">Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />
                </div>
                <label for="chkFooterInfo" class="condiciones">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <div class="input-container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                </div>
                <label for="chkFooterTerc" class="condiciones">Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                <div class="div-sus-button">
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
            </fieldset>
        </div>
    </div>
    
</div>
        </div>
    </div>
    <div class="footer-subscription">
        <div class="cm-container">
            
<div class="subscribe-brushTop">

</div>
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <p class="col-xs-12 hidden-xs hidden-sm hidden-md hidden-lg subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
		
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/cuerpo-mente-_500x665_cde89368.jpg" alt="Descubre las nuevas alergias" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
            
	</div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine mentesana">
		
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/mente-sana-_500x665_e634bec9.jpg" alt="Emociones que curan" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn">Suscríbete</a>
            
	</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/cuerpo-mente-_500x665_cde89368.jpg" alt="Descubre las nuevas alergias" class="lazyload" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://itunes.apple.com/es/app/cuerpomente/id675044306?mt=8" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" class="lazyload" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.cuerpomente" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" class="lazyload" />
                    </a>
                </div>
            </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2020/02/17/mente-sana-_500x665_e634bec9.jpg" alt="Emociones que curan" class="lazyload" />
                    </a>
                </figure>
                <div class="app-links">
                    <a href="https://apps.apple.com/es/app/mentesana-revista/id754054884?mt=8" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/mac-store.png" alt="Consíguelo en el App Store" class="lazyload" />
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=es.rba.mentesana" rel="external" target="_blank" class="app-badge">
                        <img src="/Content/skins/cume2019/img/playstore.png" alt="Disponible en Google Play" class="lazyload" />
                    </a>
                </div>
            </div>
        </div>
    

</div>
<div class="subscribe-brushBottom">

</div>
        </div>
    </div>
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/tema/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="/calendario-lunar/calendario-lunar_1683" ">Calendario lunar 2019</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 col-md-10 col-lg-10 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    <a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a>
                    <a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a>
                    <a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de Cookies</a>
                </p>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" />
                </a>
            </div>
            <div class="hidden-xs col-sm-10 col-md-10 col-lg-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://www.eljueves.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="https://www.pcactual.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=cuerpomente&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>                    
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fproyectos-apadrinar-animales-naturaleza_4728"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fproyectos-apadrinar-animales-naturaleza_4728" data-text="5+proyectos+para+ayudar+a+la+naturaleza+apadrinando"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        <div>
	
<aside class="popUp-newsletter ocultar" id="popUp-content">
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div>
		
        <h4 class="title-popUp">
			¡No te pierdas nuestro <strong>Newsletter</strong>!
		</h4>
        <p class="description-popUp">Apúntate a nuestro newsletter y descarga gratis nuestro calendario de alimentos de temporada y recibe en tu correo los mejores consejos de alimentación y salud natural. </p>
        <figure><span id="close-popup-news" class="closeadvt-popup" onclick="closePopUp()">
            <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" alt="cerrar" class="lazyload" /></span></figure>
        <div class="row">
            <fieldset>
                <div class="col-xs-12 col-sm-12 col-md-12">
                    <input type="text" id="txtPopUpEmail" placeholder="Escribe tu correo" title="email" />
                    <input type="button" id="btnPopUpSuscribir" value="¡Apúntame! ❯" class="btn-submit-popup" />
                </div>
                <label class="check-acepto-popup">
                    <input type="checkbox" id="chkPopUpCondiciones" title="condiciones" />Deseo recibir el newsletter de Cuerpomente aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a><span class="checkmark-popUp"></span></label>
                <label class="check-acepto-popup">
                    <input type="checkbox" id="chkPopUpInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a><span class="checkmark-popUp"></span></label>
            </fieldset>
        </div>
    
	</div>
</aside>
<div id="backPopMobileOverlay" onclick="closePopUpMobile()"></div>
<aside class="popUp-newsletter-result ocultar" id="res-popUp-news">
    <div>
        <h4 class="title-popUp-result">
		¡Gracias por registrarte!
	</h4>
        <p class="description-popUp-result">Te hemos enviado un correo para que nos confirmes tu cuenta</p>
        <figure class="img-figure-pop">
            <img src="https://www.cuerpomente.com/Content/skins/cume2016/images/newsletter/ic-mail-cm.png" alt="cerrar" class="lazyload" /></figure>
        <figure><span id="close-popup-res" class="closeadvt-popup" onclick="closePopUpRes()">
            <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" alt="cerrar" class="lazyload" /></span></figure>
    </div>
</aside>

</div>
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="claim" id="claimsticky">
                <p class="claim-title">Suscríbete</p>
                <p class="claim-subtitle">Oferta Especial</p>
            </div>
            
            
                    <ul class="mgz-preview">
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl01_liMgz">
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_cuerpomente" target="_blank"><p class="name">Cuerpomente</p></a>
                    </li>
                
                    <li id="ctl01_ctl00_widget-621_rpLinks_ctl02_liMgz" class=" mentesana">
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_mentesana" target="_blank"><p class="name">Mentesana</p></a>
                    </li>
                
                    </ul>
                
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente/suscripcion-revista-cuerpomente-bienestar-3123.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_cuerpomente" target="_blank"><div class="mgz-item">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2019/11/28/cume-sticky_12c40cef_180x239.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cume sticky" class="lazyload" /><noscript><img src="/medio/2019/11/28/cume-sticky_12c40cef_180x239.png" alt="cume sticky" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">12 revistas</p>
                                    <p class="extra">+ REGALOS</p>
                                    
                                    <p class="newprice">-27%</p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/revista-mente-sana/suscripciones/suscripcion-anual-mente-sana-1074.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=sticker_mentesana" target="_blank"><div class="mgz-item mentesana">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2019/07/03/portada-mentesana-julio-2019_032973b0_180x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada mentesana Julio 2019" class="lazyload" /><noscript><img src="/medio/2019/07/03/portada-mentesana-julio-2019_032973b0_180x239.jpg" alt="Portada mentesana Julio 2019" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo">6 revistas</p>
                                    <p class="extra">+ REGALO</p>
                                    
                                    <p class="newprice">2 libros </p>
                                    <p class="mgz-subscribe">Suscríbete ></p>
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    

    

    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/nos-inspiran/proyectos-apadrinar-animales-naturaleza_4728"},"headline":"5 proyectos para ayudar a la naturaleza apadrinando","image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2019/06/03/apadrinamiento_cd77db07_1200x630.jpg","height":630,"width":1200},"datePublished":"2020-02-27T08:00:00+01:00","dateModified":"2020-02-27T08:00:00.0000000+01:00","author":{"@type":"Person","name":"Cuerpomente"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":40,"width":150}},"description":"Los proyectos inspirados en el apadrinamiento permiten establecer lazos y conocer más de cerca estas iniciativas desinteresadas.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/nos-inspiran","name":"Nos Inspiran"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1246.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-2.0-inactive.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 80109;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    <script async defer data-pin-hover="true" data-pin-tall="true" data-pin-round="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond|Kristi|Lato:100,300,400,400i,700,700i" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
