<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>20 cosas que debes saber sobre alimentos que parecen sanos</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Del etiquetaje al impacto emocional, pasando por qué formas son más adecuadas de obtener las proteínas, vitaminas y otros nutrientes. Te resolvemos 20 dudas." /><meta name="date" content="2022-09-05T10:03:34+02:00" /><meta name="DC.date.issued" content="2022-09-05" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="20 cosas que debes saber sobre alimentos que parecen sanos " /><meta property="og:description" content="Del etiquetaje al impacto emocional, pasando por qué formas son más adecuadas de obtener las proteínas, vitaminas y otros nutrientes. Te resolvemos 20 dudas." /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/09/01/como-hacer-una-compra-saludable_28efcdba_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/alimentacion/alimentos-que-parecen-sanos_10399" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="20 cosas que debes saber sobre alimentos que parecen sanos " /><meta name="twitter:description" content="Del etiquetaje al impacto emocional, pasando por qué formas son más adecuadas de obtener las proteínas, vitaminas y otros nutrientes. Te resolvemos 20 dudas." /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/09/01/como-hacer-una-compra-saludable_28efcdba_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/alimentacion/alimentos-que-parecen-sanos_10399" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Alimentación;Cuerpomente;Normal;Nutrición" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Alimentación" type="application/rss+xml" rel="alternate" href="/feeds/alimentacion" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link type="text/css" rel="stylesheet preload" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" as="style"><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20220706121232/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220706121232',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1,jwplibrary: '/libraries/2lA4LBdw'};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["yu46irUKo8","LgkTJxJ8RG"],"supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872741,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872742,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872743,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}},{"bidder":"ix","params":{"placementId":0,"siteId":872745,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='10399';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','nutricion'];mgr.customTargeting.level='2';mgr.customTargeting.section='alimentacion';</script><link rel="canonical" href="https://www.cuerpomente.com/alimentacion/alimentos-que-parecen-sanos_10399" /><link rel="amphtml" href="https://www.cuerpomente.com/alimentacion/alimentos-que-parecen-sanos_10399/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 276, {});</script></head><body class="site cbp-spmenu-push fixed  cuerpomente"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"alimentacion","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Claudina Navarro Walter","author2":"Manuel Núñez","publicationDate":"20220905","modificationDate":"20220905","publicationHour":"10","galleryNumber":"none","contentId":"10399","contentLabel01":"https://www.cuerpomente.com/alimentacion","contentLabel02":"none","contentLabel03":"none","subject":"20 cosas que debes saber sobre alimentos que parecen sanos ","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Nutrición"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form name="aspnetForm" method="post" action="/alimentacion/alimentos-que-parecen-sanos_10399" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="MJpwWdFiEYiEKfFrnIhH3lKIaiYOadGXFNiqY30cRYJLV1xfkN9PeCVA2pBhRtIbdQhxHzx74QkNOxKEDs7y/xUGs7GDL2HGIqnLbVh7wGyFV7uK" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="C6WQRDsV2MCLUU+YatWhKxK1BbiAZyjxL4FycgbRmIgo9ZUS5eBuIqHWpGCjYjoCoNKqpQY+hmQtdDZL36TKYKl6V2FT5qvABggk8XVQInk+X7J6nb1Ua4xCuiki5UMnRiXuFi5cxZQBwSFm/yMjYsM129Q=" /></div><header id="header" class="page-header"><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/guia-alimentos/brocoli" target="">Brócoli</a><a href="/guia-alimentos/aguacate" target="">Aguacate</a><a href="/guia-alimentos/avena" target="">Avena</a><a href="/guia-alimentos/canonigos" target="">Canónigos</a><a href="/guia-alimentos/lechuga" target="">Lechuga</a><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/freidora-aire-3-razones-no-comprar_9961" target="">Freidora de aire</a></p></div></div></nav></div><div class="cm-menu"><div class="subscribe-sticky"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><!-- START: SEARCH --><div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/plan-detox-7-dias_7090">Plan Detox en 7 días</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa-1-2_9727">Pack especial Pilates en casa 1 + 2</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=CUME&rba_content=burger" target="_blank" class="subscription-link"><img data-src="https://www.cuerpomente.com/medio/2022/08/02/burger-cm-agosto_001f3d1e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Cuerpomente" class="subscription-img" /></a><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div></div></div></nav><!-- END: MENU --></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper"><main id="main" class="site-content detail detalle cuerpomente c-alimentacion"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/' title='Inicio'>Inicio</a>/<a href='/alimentacion' title='Alimentación'>Alimentación</a></p><div class="txt"><p class="epigraph">Preguntas sobre nutrición</p><h1 class="t1">20 cosas que debes saber sobre alimentos que parecen sanos</h1><h2 class="p1 subtitle-article">Del etiquetaje al impacto emocional, pasando por qué formas son más adecuadas de obtener las proteínas, vitaminas y otros nutrientes. Te resolvemos 20 dudas.</h2><div class="image-top hidden-sm hidden-md hidden-lg"><figure class="thumb zoom top-media"><img data-src="/medio/2022/09/01/como-hacer-una-compra-saludable_162df631_465x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 465 800&quot;%3E%3C/svg%3E" alt="cómo-hacer-una-compra-saludable" class="lazyload" width="465" height="800" data-aspectratio="465/800" /><noscript><img src="/medio/2022/09/01/como-hacer-una-compra-saludable_162df631_465x800.jpg" alt="cómo-hacer-una-compra-saludable" /></noscript><figcaption class="by">iStock</figcaption></figure></div><div class="image-top hidden-xs"><figure class="thumb zoom top-media"><img data-src="/medio/2022/09/01/como-hacer-una-compra-saludable_595c1e12_1200x1200.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1200 1200&quot;%3E%3C/svg%3E" alt="cómo-hacer-una-compra-saludable" class="lazyload" width="1200" height="1200" data-aspectratio="1200/1200" /><noscript><img src="/medio/2022/09/01/como-hacer-una-compra-saludable_595c1e12_1200x1200.jpg" alt="cómo-hacer-una-compra-saludable" /></noscript><figcaption class="by">iStock</figcaption></figure></div><div id="involveds" class="involveds wrap"><div class="involved-authors only-author multiple"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/07/06/claudicabncm_6c9fba40_600x600.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="claudicabncm" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/06/claudicabncm_6c9fba40_600x600.jpg" alt="claudicabncm" /></noscript></Figure><div class="info-author"><a href="/autores/claudina-navarro-walter_526" class="lnk-author css-authors  title-separator">Claudina Navarro Walter</a><p class="title-author css-authors ">Fisioterapeuta y periodista</p></div></div><div class="second-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/07/06/manuel-nunez_2f875bc9_600x600.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="Manuel Núñez" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/06/manuel-nunez_2f875bc9_600x600.jpg" alt="Manuel Núñez" /></noscript></Figure><div class="info-author"><a href="/autores/manuel-nunez_1811" class="lnk-author css-authors  title-separator">Manuel Núñez</a><p class="title-author css-authors ">Periodista especializado en salud y ecología</p></div></div></div></div><p class="date">      <time itemprop="dateModified" datetime="2022-09-05T10:03:34+02:00" data-timestamp="1662372214">05 de septiembre de 2022 · 10:03</time></p></div></div></div></header><!--<p class="author signature">Claudina Navarro Walter</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><p>Nadie lo sabe todo sobre los alimentos.<strong> La nutrición es un campo demasiado extenso</strong> como para abarcarlo por completo, así que es necesario ir aclarando dudas. Además resulta frecuente encontrarse<strong> con informaciones contradictorias </strong>que generan confusión.</p><p>En este artículo ofrecemos algunas pistas que hay que <strong>tener en cuenta a la hora de decidir sobre ciertos alimentos</strong>, ya sea para incluirlos en la dieta o para prescindir de ellos.</p><h2>¿Existen panes integrales que no lo son realmente?</h2><p>Así es. Acudimos a la panadería y elegimos el pan integral que nos ofrecen confiados de que hemos hecho algo por la salud, pero ¿es esa barra auténtico pan integral o sólo un <strong>pan convencional de harina blanca con un poco de salvado</strong> añadido?</p><p>A fin de facilitar la conservación de la harina, <strong>el falso pan integral no contiene el germen de trigo, la parte más rica en vitaminas, minerales, proteínas y ácidos grasos.</strong></p><p><strong>Un buen pan integral se fermenta con levadura madre y contiene por lo menos un 75% del salvado de la harina integral original y su germen.</strong></p><p>Sus diferencias con el falso pan integral o el pan blanco son su <strong>sabor mejor y más intenso, algo ácido, y la textura más densa e irregular </strong>que la miga uniforme y esponjosa creada rápidamente por la levadura química.</p><p>En cuanto a la salud,<strong> la levadura madre hace que resulte más digestivo y la proporción de fibra acelera el tránsito intestinal </strong>al tiempo que reduce la velocidad de absorción de los hidratos de carbono. Así <strong>proporciona energía durante más tiempo </strong>y no contribuye a la obesidad ni a la diabetes.</p><h2>¿Cómo pueden eliminarse los plaguicidas de las frutas y hortalizas?</h2><p>La primera medida es elegir <strong>alimentos de temporada </strong>porque son los que <strong>menos productos artificiales</strong> habrán necesitado<strong> para su producción y conservación.</strong></p><p>La segunda, seleccionar aquellos en que,<strong> por su resistencia</strong>, los agricultores utilizan menos de estas sustancias. Los más limpios suelen ser, por este orden: <strong>cebollas, aguacates, maíz dulce congelado, piñas, mangos, espárragos, guisantes congelados, kiwis, plátanos, repollo, brécol y papayas.</strong></p><p>En cambio,<strong> los alimentos más frecuentemente contaminados son los melocotones, las manzanas, los pimientos, el apio, las nectarinas, las fresas, las cerezas, las peras, las uvas, las espinacas, las lechugas y las patatas.</strong></p><p><strong>Desechar la piel no elimina por completo la carga de plaguicidas</strong> porque algunos penetran en el interior del alimento. Además, en la piel las vitaminas, minerales y fitoquímicos beneficiosos se encuentran en mayor proporción.</p><p>Por eso quizás<strong> es mejor frotar las hortalizas a conciencia bajo el chorro de agua con un cepillo</strong> destinado a ese uso (se pueden encontrar unos con cerdas de dureza adaptada en las tiendas dietéticas y ecológicas).</p><h2>¿Se abusa del término "natural"?</h2><p>Sí. <strong>Los productos con rótulos como "no tratado" o "natural" son sospechosos.</strong> Si ni en los cultivos ni en la manipulación de estos alimentos se ha recurrido a sustancias artificiales, ¿por qué no se han sometido a los controles de la producción ecológica y muestran el aval correspondiente?</p><blockquote><p>Los fabricantes y distribuidores recurren a estas frases porque no está prohibido o porque prefieren no sufragar la inspección.</p></blockquote><p>Tampoco la utilización de <strong>la expresión "sin conservantes ni colorantes" </strong>implica que el producto sea realmente natural, pues puede contener otros aditivos artificiales.</p><h2>¿Qué tóxicos puede contener la carne de ave?</h2><p>Cuando se consume sin piel, la carne de pollo o pavo se considera<strong> más sana que la de ternera o cerdo porque contiene menos grasa, menos hormonas y en su cocción se produce una cantidad menor de aminas heterocíclicas</strong>, ya que todos estos factores favorecen el desarrollo de algunos tipos de cáncer.</p><p><strong>Sin embargo </strong>la carne de ave sí p<strong>uede contener residuos de los medicamentos</strong> utilizados en las granjas para combatir las enfermedades que aparecen como consecuencia del hacinamiento.<strong> Para reducir la ingesta </strong>de estas sustancias<strong> conviene elegir los cortes con menos grasa (es ahí donde se acumulan).</strong> Las pechugas de pavo y pollo sólo tienen un 5% de grasa.</p><h2>¿Qué pescado contiene la mayor cantidad de metales pesados?</h2><p>En las últimas décadas han aparecido informes sobre la <strong>presencia de metales pesados, especialmente cadmio y mercurio</strong>, en los pescados. Estos metales son un <strong>peligro para la salud</strong>, especialmente del sistema nervioso, el hígado y los riñones.</p><p><strong>Los peces más grandes, que viven más años y son ricos en grasa como el atún, el pez espada, la macarela y la caballa son los que almacenan más </strong>cantidad de sustancias tóxicas, pues también acumulan las que proceden de sus presas.</p><p>Como los ácidos grasos omega-3 del pescado azul parecen sanos, <strong>conviene elegir las especies más pequeñas, como la sardina, la anchoa y el arenque</strong>.</p><p>Por otra parte, aunque es <strong>más pobre en omega-3, el pescado más limpio es el blanco de aguas profundas</strong>, como el bacalao y el abadejo.</p><h2>¿Cómo se minimiza la presencia de nitratos?</h2><p><strong>La rúcula, el hinojo, las espinacas y otras verduras como las acelgas y las lechugas </strong>son muy sanas por su abundancia en vitaminas, minerales y sustancias vegetales beneficiosas, pero tienen fama de contener demasiados nitratos.</p><p>El asunto puede preocupar especialmente a <strong>los vegetarianos </strong>pues <strong>pueden consumir hasta cuatro veces más nitratos que la media </strong>de la población. Sin embargo, <strong>no está demostrado </strong>que los nitratos de las verduras puedan provocar <strong>ningún efecto cancerígeno.</strong></p><p>En cualquier caso, <strong>se puede reducir la cantidad ingerida de nitratos eliminando los rabitos </strong>de la rúcula y las espinacas, retirando <strong>las hojas más externas y verdes, desechando el caldo de cocción o no volviendo a recalentar </strong>verduras ya cocidas.</p><p>En general, las hortalizas que se han cultivado <strong>al aire libre y en su temporada </strong>contienen menos nitratos que las de invernadero. Por otra parte, <strong>consumir al tiempo alimentos ricos en vitamina C </strong>inhibe la transformación en nitrosaminas cancerígenas.</p><h2>¿Cómo se puede saber si un alimento contiene elementos transgénicos?</h2><p><strong>Desde el 18 de abril de 2004 </strong>todos los alimentos procedentes de cosechas transgénicas <strong>tienen que presentar en la etiqueta </strong>la mención "modificado genéticamente" al lado del ingrediente.</p><p>En la Unión Europea sólo están <strong>autorizadas para el consumo humano algunas variedades de maíz y soja</strong>. Existen muy pocos productos en el mercado que declaren ingredientes transgénicos, sin embargo en el mundo se cosechan millones de toneladas de productos transgénicos.</p><p>La explicación es que <strong>se utilizan en la elaboración de piensos para animales</strong>, donde no hay por qué mencionarlos.</p><p>La <strong>única garantía </strong>es pues elegir alimentos de origen animal con <strong>aval ecológico.</strong></p><h2>¿Qué información sobre el alimento es imprescindible?</h2><p>Saber qué ingredientes contiene un producto puede ser útil para las personas que siguen un <strong>régimen adelgazante</strong>, tienen una <strong>alergia </strong>o simplemente se preocupan por lo que comen.</p><p>La legislación estipula que <strong>todos los ingredientes aparezcan en orden descendente en función de su peso. </strong></p><p>Si un ingrediente es <strong>transgénico</strong>, debe mencionarse.</p><p>También la <strong>"duración mínima" </strong>y la <strong>"fecha de caducidad".</strong></p><p>Las etiquetas de los productos alimentarios deberían ayudar a tomar decisiones con conocimiento de causa sobre lo que comemos. Sin embargo, los estudios sugieren que <strong>las etiquetas no ofrecen a los consumidores lo que quieren saber y, por lo tanto, las ignoran.</strong></p><p>Por ejemplo, <strong>no siempre informan </strong>sobre las proporciones de los ácidos grasos o si los <strong>aditivos </strong>empleados son naturales o no.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2019/11/06/leer-etiquetas_135bd4ef_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="leer-etiquetas" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/11/06/leer-etiquetas_135bd4ef_900x900.jpg" alt="leer-etiquetas" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural"><a href="/salud-natural/informacion-etiqueta-alimentos_5466" class="link-all">Aprende a leer las etiquetas de los alimentos</a></h3></div></div></section><h2>¿En qué alimentos hay más acrilamidas?</h2><p><strong>La acrilamida es una sustancia cancerígena y neurotóxica que aparece cuando un alimento rico en hidratos de carbono es sometido a altas temperaturas </strong>para que adquiera una textura crujiente.</p><p>Por tanto <strong>las acrilamidas se encuentran en las patatas fritas comerciales y también en las galletas o en el pan tostado casero</strong>.</p><p>Un <a href="https://digital.csic.es/handle/10261/172268" target="_blank">estudio del Departamento Federal Suizo de Salud Pública</a> ha llamado la atención sobre la presencia de <strong>cantidades altas de acrilamidas en el café</strong>.</p><p>Por el momento se sabe que <strong>la formación de acrilamidas se desencadena a partir de los 120º C en las cocciones prolongadas </strong>y se recomienda que se reduzca preventivamente la ingesta.</p><p>No obstante, la Organización Mundial de la Salud estima que una persona que sigue una <strong>alimentación equilibrada </strong>consume una <strong>cantidad de acrilamidas 99 veces más pequeña que la </strong>dosis considerada <strong>peligrosa.</strong></p><h2>¿Por qué es preferible la leche desnatada?</h2><p>Las proporciones de los nutrientes más interesantes de la leche, <strong>las proteínas y el calcio, son iguales en los enteros que en los desnatados. </strong></p><p>Sin embargo éstos contienen lógicamente <strong>menos grasa saturada </strong>por lo que resultan más recomendables para la salud del sistema cardiovascular. Entre las grasas saturadas, la de la leche es la más perjudicial para el <strong>colesterol</strong>.</p><p>Otra razón para moderar los productos con leche entera es que <strong>en la grasa se acumulan agentes tóxicos </strong>que al animal le cuesta eliminar.</p><p>Pero también han <strong>perdido las vitaminas disueltas en la grasa de la leche</strong>, entre ellas la A y la D.</p><p>Un dato interesante es que <strong>el gobierno británico</strong> ha valorado los pros y los contras, y finalmente<strong> ha prohibido que se ofrezca leche entera en los colegios</strong> a los alumnos de tres a dieciocho años.</p><h2>¿Qué debería indicarse en la etiqueta de un yogur de calidad?</h2><p>La ley permite que se llame yogur a <strong>productos </strong>que han sido <strong>"pasteurizados después de la fermentación" </strong>y que por tanto <strong>no contienen bacterias vivas.</strong></p><p>Como está demostrado que estas ejercen una acción positiva sobre la digestión y la eficacia del sistema inmunitario, <strong>el yogur recomendable es el tradicional, elaborado a partir de leche pasteurizada </strong>previamente que es fermentada y con bacterias vivas en el producto final.</p><p>Por otra parte, <strong>en los yogures con sabores</strong>, éstos deberían ser aportados por la <strong>presencia real de trozos de frutas</strong>. Es decir, en la etiqueta debiera aparecer la expresión "con frutas" e informar del porcentaje, que <strong>no debe ser inferior al 6%. </strong></p><p>Si la etiqueta dice <strong>"con sabor a"</strong> es que el porcentaje de fruta es muy pequeño o ha sido <strong>reemplazada por un aditivo.</strong></p><h2>¿Qué implica el aval ecológico?</h2><p>La agricultura ecológica es un sistema de producción agraria y ganadera que proporciona alimentos de la máxima calidad a través de las <strong>técnicas más respetuosas con el medio ambiente.</strong></p><p><strong>Prescinde de la utilización de sustancias químicas</strong>, como plaguicidas, fertilizantes de síntesis y aditivos, no incluye <strong>ingredientes transgénicos </strong>ni irradiados con el objetivo de obtener alimentos naturales y sanos a la vez que <strong>se minimizan los efectos negativos sobre el entorno.</strong></p><p>Estudios independientes han demostrado además que en muchos casos contienen una <strong>proporción más equilibrada de nutrientes.</strong></p><p>La producción ecológica está regulada por estrictas normativas de la Unión Europea y España que recogen <strong>exigencias de inspección, certificación y etiquetado.</strong></p><p>Para reconocer los productos ecológicos hay que saber que solo los productos procedentes de la agricultura sometida a control pueden mencionar los <strong>términos "ecológico", "eco", "biológico", "bio" y "órgánico".</strong></p><p>Además, en el etiquetado de estos productos aparecen el <strong>nombre o código de la entidad que certifica </strong>la autenticidad del producto y diversos <strong>logotipos oficiales.</strong></p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2021/01/11/etiquetas-ecologicas-claves_d4c6ca9e_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="etiquetas ecológicas claves" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/01/11/etiquetas-ecologicas-claves_d4c6ca9e_900x900.jpg" alt="etiquetas ecológicas claves" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-alimentacion"><a href="/alimentacion/9-datos-que-debes-conocer-sobre-sellos-ecologicos_7578" class="link-all">9 datos que debes conocer sobre los sellos ecológicos </a></h3>
 </div></div></section><h2>¿Es bueno comerse las pielecillas de la naranja?</h2><p><strong>La naranja tiene mucho </strong>más <strong>que ofrecer </strong>además de la vitamina C.</p><p>Comiendo <strong>dos naranjas al día </strong>se cubren las <strong>necesidades diarias de vitamina C </strong>y se obtienen cantidades importantes de ácido fólico, calcio, potasio, vitaminas B1 y B3, magnesio y más de 170 compuestos fitoquímicos como la hesperidina.</p><p>Todos estos elementos se encuentran tanto en la pulpa como en la pielecilla y la piel. <strong>La hesperidina en concreto abunda en la pielecilla y fibras blancas que envuelven los gajos.</strong></p><p>De una naranja ecológica no hay ninguna razón para no comer la piel, <strong>utilizarla como ingrediente de un plato o aromatizar un té. </strong></p><h2>¿Por qué no conviene consumir productos con edulcorantes?</h2><p>Los edulcorantes artificiales fueron inventados para <strong>eliminar las calorías</strong> que aportan los naturales. El inconveniente es que<strong> su tránsito por el cuerpo no es sencillo ni bien conocido</strong>.</p><p>Los edulcorantes de la familia de los <strong>ciclamatos </strong>son muy controvertidos porque <strong>se han asociado a enfermedades graves como el cáncer </strong>y han estado prohibidos en Estados Unidos, Reino Unido, Francia y Japón.</p><p><strong>El aspartamo puede provocar problemas en personas que no metabolizan el aminoácido fenilalanina. </strong>La sacarina ha estado prohibida en Canadá.</p><p>Más allá de las dudas sobre su salubridad, <strong>no está demostrado que ayuden a controlar o a bajar el peso</strong>. Al contrario, algunos autores aseguran que desorientan al organismo porque el sabor dulce no viene acompañado de las calorías pertinentes.</p><p>Por todo ello <strong>conviene recurrir a la miel o al azúcar integral de caña en dosis moderadas</strong>.</p><p>Los nutricionistas recomiendan que <strong>los niños eviten los edulcorantes artificiales hasta los 15 años</strong> de edad por lo menos.</p><h2>¿Los zumos de frutas comerciales son sanos?</h2><p><strong>La mayoría de zumos comerciales se obtienen a partir de concentrados </strong>de frutas diluidos luego en agua.</p><p>La cantidad de <strong>tiempo transcurrido desde que se exprimió la fruta </strong>hasta que se consume el liquido, junto con todas las manipulaciones_ industriales, se refleja en una <strong>pérdida importante de nutrientes</strong>.</p><p>Por eso los fabricantes <strong>enriquecen los zumos con vitaminas que sustituyen las volatilizadas </strong>y permiten presentar el producto como algo "sano". Solo así un vaso de zumo de naranja de tetrabrik puede seguir satisfaciendo las necesidades diarias de vitamina C.</p><p><strong>Los zumos </strong>etiquetados como "de naranja recién exprimida" y <strong>que se conservan en las neveras de los supermercados </strong>representan claras <strong>ventajas</strong>, pues han sufrido escasas manipulaciones y se han beneficiado de las temperaturas bajas.</p><p>En cambio <strong>los néctares</strong>, a pesar de lo bonito de la palabra, <strong>son menos recomendables porque se elaboran con agua y zumo de concentrado </strong>en proporciones variables, azúcar y en ocasiones <strong>otros aditivos.</strong></p><h2>¿Todos los frutos secos son cardiosaludables?</h2><p>Diferentes estudios han demostrado que el <strong>consumo de nueces, pecanas, nueces de macadamia, almendras, pistachos, cacahuetes y avellanas</strong> se asocia a una<strong> reducción de los niveles de colesterol total y especialmente</strong> de los niveles<strong> de colesterol "malo" LDL</strong> (del 9 al 33%).</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2019/07/03/frutos-secos-beneficios_e8e70911_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="frutos secos beneficios" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/frutos-secos-beneficios_e8e70911_900x900.jpg" alt="frutos secos beneficios" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-alimentacion"><a href="/alimentacion/nutricion/frutos-secos-proteinas-nutrientes_2564" class="link-all">¿Por qué son tan saludables los frutos secos?</a></h3></div></div></section><p>Según algunos investigadores, los efectos positivos no se deben solo a la <strong>composición de las grasas de los frutos secos</strong> sino a la presencia de otros componentes, como:</p><ul><li>la <strong>fibra</strong>,</li><li>el aminoácido <strong>arginina</strong>, que relaja la musculatura vascular e inhibe la agregación plaquetaria,</li><li>la <strong>vitamina E</strong>, que previene la oxidación de las partículas de colesterol LDL,</li><li><strong>fitoesteroles </strong>capaces de reducir la absorción de colesterol,</li><li><strong>flavonoides </strong>que también son antioxidantes,</li><li>así como <strong>cobre, selenio y magnesio</strong>, sustancias implicadas en el metabolismo del colesterol.</li></ul><h2>¿Cuántos huevos se recomiendan?</h2><p>El huevo es un alimento muy rico en proteínas y,<strong> a pesar del colesterol que aportan, uno diario es tolerable.</strong></p><p>Ya está superada la <strong>creencia extendida </strong>durante los años 80 acerca <strong>de que los huevos eran fuente directa de problemas cardiocirculatorios. </strong>Si bien <strong>tienen colesterol </strong>(212 mg en uno de tamaño medio) también contienen <strong>su propio "antídoto", la lecitina</strong>, una grasa que controla el colesterol y que previene su adherencia a las paredes de las arterias.</p><p>Además se sabe que <strong>el colesterol procedente de los alimentos no incrementa directamente la tasa sanguínea. </strong>Para ello es necesario que el metabolismo de las grasas esté alterado y la causa más probable del trastorno es el exceso en la ingesta de grasa saturada.</p><h2>¿Hay sales más saludables que otras?</h2><p><strong>La sal tiene mala fama porque favorece la retención de líquidos y la hipertensión arterial. Sin embargo es un mineral esencial </strong>para controlar la distribución del agua en el cuerpo, para mantener normal el grado de acidez sanguíneo o para transmitir las señales nerviosas.</p><p>Lo malo es que <strong>suele consumirse unas veinte veces más de la cantidad necesaria</strong>. Por eso <strong>conviene en general reducir la ingesta </strong>y elegir una sal de la mejor calidad.</p><p>La <strong>sal marina sin refinar contiene menos sodio </strong>que la sal de roca y aporta otros muchos minerales y oligoelementos esenciales entre ellos el yodo, crucial para la salud de la tiroides.</p><p>Por la misma razón <strong>no es una mala opción la sal yodada</strong>.</p><p>Otras maneras sanas de tomar sal son <strong>mezclada con semillas de sésamo negro (gomasio) o con semillas de apio trituradas.</strong></p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2022/01/10/sal_669bacd3_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="sal" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/01/10/sal_669bacd3_900x900.jpg" alt="sal" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural"><a href="/salud-natural/alternativas-sal-reducir-consumo_9344" class="link-all">Cómo acostumbrarte a tomar menos sal y alternativas saludables</a></h3></div></div></section><h2>¿Cómo saber si un alimento tiene grasas trans y por qué es importante?</h2><p>En las etiquetas estas grasas aparecen como <strong>"aceite vegetal hidrogenado" o "parcialmente hidrogenado".</strong></p><p>La forma trans, que se refiere a la estructura en línea recta de la molécula de ácidos grasos insaturados, se halla en <strong>aceites vegetales líquidos que se han endurecido artificialmente añadiéndoles hidrógeno </strong>para que se parezcan a la mantequilla o adquieran sus cualidades en la fabricación de platos preparados y productos de repostería y bollería.</p><p>El problema es que <strong>en el cuerpo se comportan como ácidos grasos saturados</strong>, los menos recomendables para la salud cardiovascular porque suben el colesterol "malo" (LDL) y bajan el "bueno" (HDL).</p><p>Es razón suficiente para que las autoridades sanitarias de Nueva York hayan <strong>prohibido la utilización de grasas trans en los locales de comidas</strong>, si bien <a href="https://www.cuerpomente.com/actualidad/europa-prohibicion-grasas-trans_4556" target="_blank">en Europa solo se ha regulado limitar su cantidad</a>.</p><h2>¿Son las patatas causa de la obesidad?</h2><p>Considerada antaño un alimento básico, <strong>actualmente se extiende la idea de que la patata favorece la obesidad.</strong></p><p>Su efecto sobre el peso corporal se relaciona en parte con la <strong>velocidad con la que el metabolismo transforma los hidratos de carbono</strong> de la patata en glucosa. También con que<strong> suelen consumirse cantidades excesivas.</strong></p><p><strong>En el caso de las patatas viejas, la velocidad es más bien rápida </strong>y favorece la acumulación de la energía sobrante en forma de grasa, así como la resistencia insulínica que lleva a la obesidad y la diabetes.</p><p>En cambio <strong>la velocidad de absorción de las patatas nuevas y rojas es aceptable y disminuye si se toman acompañadas de verduras.</strong></p><p><strong>Influye también la preparación</strong>: asadas o acompañadas de carne pueden formar un plato excesivamente graso, mientras que al vapor resultan equilibradas e interesantes por la <strong>proporción de proteínas, la presencia de vitamina C, las vitaminas B1 y B6 o la riqueza en minerales.</strong></p><h2>¿Hay que moderar el consumo de legumbres por las purinas?</h2><p><strong>Las purinas son compuestos orgánicos típicos de los alimentos proteicos. Uno es el ácido úrico,</strong> implicado en la gota y en la aparición de cálculos renales.</p><p>En realidad <strong>las legumbres son una fuente de proteínas más recomendable que las carnes </strong>(que contienen purinas en mayor proporción) porque <strong>aportan además hidratos de carbono de absorción lenta, potasio, hierro, fósforo, vitaminas B1, B2 y B3, y fibra soluble</strong>, la más eficaz en el control del colesterol.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2019/07/03/nutricion-emocional-armonia_028aa08f_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="nutricion emocional armonia" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/nutricion-emocional-armonia_028aa08f_900x900.jpg" alt="nutricion emocional armonia" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title mentesana c-mentesana"><a href="/salud/nutricion-emocional-alimentos-que-te-devuelven-armonia_969" class="link-all">Nutrición emocional: alimentos que te devuelven la armonía</a></h3></div></div></section><h2>¿Comemos de un modo racional?</h2><p>El comportamiento en relación con los alimentos responde en realidad a<strong> profundas causas psicológicas, emocionales y fisiológicas. </strong>Nuestras elecciones son un misterio incluso para nosotros mismos.</p><p>El hambre se explica en parte como una respuesta ante la disminución de la cantidad de nutrientes en la sangre o la sensación de vacío en el estómago. <strong>A medida que se ingieren alimentos, se experimenta una sensación de plenitud.</strong></p><p><strong>Pero el equilibrio entre el hambre y la plenitud parece controlado por el sistema nervioso central</strong>, que está sujeto a otras muchas influencias como el placer que proporcionan los alimentos, las <strong>connotaciones emocionales</strong> (¿ comemos a veces por ansiedad o para llenar un vacío interior?), <strong>las rutinas o el entorno cultural</strong>. Todos estos factores determinan la elección.</p><div class="schema-content" id="sign"><p style="display: none">Schema: FAQPage</p><script id="json-ld-head" type="application/ld+json">{"@context": "https://schema.org","@type": "FAQPage", "inLanguage": "Spanish","mainEntity": [{"@type": "Question","name":"¿Es bueno comerse las pielecillas de la naranja?", "acceptedAnswer": {"@type": "Answer","text":"Comiendo dos naranjas al día se cubren las necesidades diarias de vitamina C y se obtienen cantidades importantes de ácido fólico, calcio, potasio, vitaminas B1 y B3, magnesio y más de 170 compuestos fitoquímicos como la hesperidina.  Todos estos elementos se encuentran tanto en la pulpa como en la pielecilla y la piel. La hesperidina en concreto abunda en la pielecilla y fibras blancas que envuelven los gajos.  De una naranja ecológica no hay ninguna razón para no comer la piel, utilizarla como ingrediente de un plato o aromatizar un té."}},{"@type": "Question","name":"¿Cuántos huevos se recomienda comer al día?", "acceptedAnswer": {"@type": "Answer","text":"El huevo es un alimento muy rico en proteínas y, a pesar del colesterol que aportan, uno diario es tolerable."}},{"@type": "Question","name":"¿Las patatas causan obesidad?", "acceptedAnswer": {"@type": "Answer","text":"Su efecto sobre el peso corporal se relaciona en parte con la velocidad con la que el metabolismo transforma los hidratos de carbono de la patata en glucosa. También con que suelen consumirse cantidades excesivas.  En el caso de las patatas viejas, la velocidad es más bien rápida y favorece la acumulación de la energía sobrante en forma de grasa, así como la resistencia insulínica que lleva a la obesidad y la diabetes.  En cambio la velocidad de absorción de las patatas nuevas y rojas es aceptable y disminuye si se toman acompañadas de verduras.  Influye también la preparación: asadas o acompañadas de carne pueden formar un plato excesivamente graso, mientras que al vapor resultan equilibradas e interesantes por la proporción de proteínas, la presencia de vitamina C, las vitaminas B1 y B6 o la riqueza en minerales."}}]}</script></div><p></p><p></p><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START: temas-rel  --><div class="tags-related"><div class="more-about"><div class="box-row group middle"><ul class="elements-tag"><li class="tag-element-article"><a href="/temas/nutricion" title="" class="element"><p class="title">Nutrición</p></a></li></ul></div></div></div><!-- END: temas-rel   --><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2falimentos-que-parecen-sanos_10399"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="20+cosas+que+debes+saber+sobre+alimentos+que+parecen+sanos+" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2falimentos-que-parecen-sanos_10399"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2falimentos-que-parecen-sanos_10399" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f09%2f01%2fcomo-hacer-una-compra-saludable_9255e87c_900x900.jpg" data-text="20+cosas+que+debes+saber+sobre+alimentos+que+parecen+sanos+" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2falimentos-que-parecen-sanos_10399" data-text="20+cosas+que+debes+saber+sobre+alimentos+que+parecen+sanos+"><i class="ic-art icon-whatsapp"></i></a> </li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item cuerpomente c-alimentacion"><figure class="thumb"><img data-src="/medio/2019/07/03/prevenir-la-diabetes_eb892242_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Entender y prevenir la diabetes" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/prevenir-la-diabetes_eb892242_900x900.jpg" alt="Entender y prevenir la diabetes" /></noscript></figure><div class="txt"><p class="epigraph">Estilo de vida </p><a href="/alimentacion/nutricion/entender-y-prevenir-la-diabetes_230" class="title">Entender y prevenir la diabetes</a></div></div><div class="item cuerpomente c-alimentacion"><figure class="thumb"><img data-src="/medio/2019/07/03/proteinas-vegetales_fc7a3ef3_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="10 claves de las proteínas vegetales" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/proteinas-vegetales_fc7a3ef3_900x900.jpg" alt="10 claves de las proteínas vegetales" /></noscript></figure><div class="txt"><p class="epigraph">Necesidades nutricionales</p><a href="/alimentacion/nutricion/10-claves-de-las-proteinas-vegetales_190" class="title">10 claves de las proteínas vegetales</a><p class="author">Lucía Martínez </p></div></div><div class="item cuerpomente c-alimentacion"><figure class="thumb"><img data-src="/medio/2019/07/03/cromoterapia-alimentaria_bcfc5d60_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="5 colores que deberías comer según la medicina oriental" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cromoterapia-alimentaria_bcfc5d60_900x900.jpg" alt="5 colores que deberías comer según la medicina oriental" /></noscript></figure><div class="txt"><p class="epigraph">Cromoterapia nutritiva</p><a href="/alimentacion/nutricion/colores-alimentos-medicina-oriental_294" class="title">5 colores que deberías comer según la medicina oriental</a><p class="author">Claudina Navarro</p></div></div><div class="item cuerpomente c-alimentacion"><figure class="thumb"><img data-src="/medio/2019/07/03/chica-al-sol-vitamina-d_c1396fb9_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="9 claves para evitar carencias de vitamina D" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/chica-al-sol-vitamina-d_c1396fb9_900x900.jpg" alt="9 claves para evitar carencias de vitamina D" /></noscript></figure><div class="txt"><p class="epigraph">Salud natural</p><a href="/alimentacion/nutricion/claves-para-evitar-carencias-vitamina-_330" class="title">9 claves para evitar carencias de vitamina D</a><p class="author">Jaume Serra</p></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente c-lunar"><p class='score'>1</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2022/08/29/calendario-lunar-de-corte-de-pelo-y-depilacion-septiembre-2022_c281bd98_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar de septiembre 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/08/29/calendario-lunar-de-corte-de-pelo-y-depilacion-septiembre-2022_c281bd98_900x900.jpg" alt="Calendario lunar de septiembre 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-septiembre_2363" class="link-all">Calendario lunar de septiembre 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683" class="link-all">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="mentesana c-mentesana"><p class='score'>3</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2021/04/30/escribe-en-tu-corazon-que-cada-dia-es-el-mejor-del-ano-ralph-waldo-emerson_c6e39239_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="30 frases motivadoras para dar los buenos días" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/04/30/escribe-en-tu-corazon-que-cada-dia-es-el-mejor-del-ano-ralph-waldo-emerson_c6e39239_900x900.jpg" alt="30 frases motivadoras para dar los buenos días" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/frases/30-frases-motivadoras-para-dar-buenos-dias_8082" class="link-all">30 frases motivadoras para dar los buenos días</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>4</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/09/01/calendario-lunar-semana-5-a-11-de-septiembre-2022_96af9793_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="La luna hoy: calendario del 5 a 11 de septiembre de 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/09/01/calendario-lunar-semana-5-a-11-de-septiembre-2022_96af9793_900x900.jpg" alt="La luna hoy: calendario del 5 a 11 de septiembre de 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/luna-hoy-calendario-lunar-semanal_10088" class="link-all">La luna hoy: calendario del 5 a 11 de septiembre de 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-natural"><p class='score'>5</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/09/01/estiramiento-para-reducir-barriga_1cf25cb8_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Reducir barriga estirándote de pies a cabeza" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/09/01/estiramiento-para-reducir-barriga_1cf25cb8_900x900.jpg" alt="Reducir barriga estirándote de pies a cabeza" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/salud-natural/ejercicios/estiramiento-reducir-barriga_10440" class="link-all">Reducir barriga estirándote de pies a cabeza</a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" width="725" height="492" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" width="517" height="407" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div> <div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/1A2P_20220904.htm?v=05105321" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div></div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label for="chkInfo">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><input type="hidden" name="ctl01$ctl00$_36f0dd9$widget-504$hfCRMValueList" id="ctl01_ctl00__36f0dd9_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_36f0dd9$widget-504$hfCRMMarkedList" id="ctl01_ctl00__36f0dd9_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/08/02/cuerpo-mente-365_36e1e05b_500x665.jpg" alt="Alimentos emocionales" class="lazyload" width="500" height="665"/></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad lazyload"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank"><img data-src="https://static.rba.nom.es/rbarevistas/medio/2022/08/02/cuerpo-mente-365_36e1e05b_500x665.jpg" alt="Alimentos emocionales" class="lazyload" width="500" height="665" /></a></figure><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/cuentos/Cuentos-francesc-miralles/25-cuentos-cortos-francesc-miralles-emociones-desarrollo-personal_9921" ">25 cuentos cortos de Francesc Miralles</a></li><li><a href="/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-julio_2167" ">Calendario lunar julio 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/salud-natural/15-enfermedades-silenciosas-silenciadas_9532" ">15 enfermedades silenciosas y silenciadas</a></li><li><a href="/nos-inspiran/entrevista-fuerza-ser-personas-altamente-sensibles_9694" ">"Las Personas altamente sensibles tienen un superpoder"</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/freidora-aire-opiniones-no-comprar_9961" ">Freidora de aire: 3 razones por las que no merece la pena comprarla</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><img data-src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" /></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a><a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2falimentos-que-parecen-sanos_10399"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2falimentos-que-parecen-sanos_10399" data-text="20+cosas+que+debes+saber+sobre+alimentos+que+parecen+sanos+"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial Verano</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/08/02/sticky-cuerpomente_f91674f5_400x250.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 400 250&quot;%3E%3C/svg%3E" alt="sticky cuerpomente" class="lazyload" width="400" height="250" data-aspectratio="400/250" /><noscript><img src="/medio/2022/08/02/sticky-cuerpomente_f91674f5_400x250.png" alt="sticky cuerpomente" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 44,95€, Antes 74,95€.                           Solo ahora con un 40% de descuento</p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/alimentacion","name":"Alimentación"},"url":null}]}</script><script type="application/ld+json">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</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);
});</script><script type="text/javascript">
mgr.services.seedtag = (function() {var idSeedtag = "9828-6841-01";var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = 'https://t.seedtag.com/t/'+idSeedtag+'.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);
});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:300,400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
