<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Entrevista a Boris Cyrulnik: "Un cerebro para funcionar necesita otro cerebro"</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta name="description" content="Boris Cyrulnik es un referente internacional en el estudio de la resiliencia, de cómo el contexto social, los vínculos, las relaciones y el amor construyen el cerebro. " /><meta name="date" content="2022-08-07T07:00:00+02:00" /><meta name="DC.date.issued" content="2022-08-07" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="&quot;Un cerebro para funcionar necesita otro cerebro&quot;" /><meta property="og:description" content="Boris Cyrulnik es un referente internacional en el estudio de la resiliencia, de cómo el contexto social, los vínculos, las relaciones y el amor construyen el cerebro. " /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/07/12/boris-cyrulnik_bb52385d_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/nos-inspiran/entrevista-boris-cyrulnik-cerebro_10269" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="&quot;Un cerebro para funcionar necesita otro cerebro&quot;" /><meta name="twitter:description" content="Boris Cyrulnik es un referente internacional en el estudio de la resiliencia, de cómo el contexto social, los vínculos, las relaciones y el amor construyen el cerebro. " /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/07/12/boris-cyrulnik_bb52385d_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/nos-inspiran/entrevista-boris-cyrulnik-cerebro_10269" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Nos Inspiran;Cuerpomente;Normal;Entrevista;Cerebro;Felicidad" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Nos Inspiran" type="application/rss+xml" rel="alternate" href="/feeds/nos-inspiran" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link type="text/css" rel="stylesheet preload" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" as="style"><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20220706121232/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220706121232',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1,jwplibrary: '/libraries/2lA4LBdw'};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["yu46irUKo8","LgkTJxJ8RG"],"supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='10269';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','entrevista','cerebro','felicidad'];mgr.customTargeting.level='2';mgr.customTargeting.section='nos-inspiran';</script><link rel="canonical" href="https://www.cuerpomente.com/nos-inspiran/entrevista-boris-cyrulnik-cerebro_10269" /><link rel="amphtml" href="https://www.cuerpomente.com/nos-inspiran/entrevista-boris-cyrulnik-cerebro_10269/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 276, {});</script></head><body class="site cbp-spmenu-push fixed  cuerpomente"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"nos-inspiran","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Elisabet Silvestre","author2":"none","publicationDate":"20220807","modificationDate":"20220720","publicationHour":"07","galleryNumber":"none","contentId":"10269","contentLabel01":"https://www.cuerpomente.com/nos-inspiran","contentLabel02":"none","contentLabel03":"none","subject":"\"Un cerebro para funcionar necesita otro cerebro\"","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Entrevista"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form name="aspnetForm" method="post" action="/nos-inspiran/entrevista-boris-cyrulnik-cerebro_10269" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="V8H8Zzhke0GjQs67mkXCSXw3eOIiMRf8U5NT3YJJ/r2LenjonsNDt+cUbPIv0GmT0v8yBRu1tgIK9Hbjl8Fuv6nSYm4VRrpFyHGPxXpV4Nu3uBHP" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="e6BkqVQx075sVEHMDmz/konA1BAdUP67UfOt6zur4DRh1cOTvWy5aqjHGOTFC+aV2uRjm/MpqcKPCLetqS014MxZzTyyaD7OuHiJUfTZpOLti21rPk4+Efthw/4f4RxurhICWKr2bK9ZdpgPodgm5RS7y8A=" /></div><header id="header" class="page-header"><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a><a href="https://www.cuerpomente.com/calendario-lunar/luna-hoy-calendario-lunar-semanal_10342" target="">La luna hoy</a><a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a><a href="/temas/podcast" target="">Podcast</a><a href="/temas/entrevista" target="">Entrevistas</a><a href="https://www.cuerpomente.com/blogs/huerto-urbano-con-mariano-bueno/calendario-huerto-que-plantar-cada-mes_10019" target="">Calendario del huerto</a><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" target="">Ayuno intermitente</a><a href="/temas/pilates" target="">Pilates </a></p></div></div></nav></div><div class="cm-menu"><div class="subscribe-sticky"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img data-src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="Escuela CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><!-- START: SEARCH --><div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/plan-detox-7-dias_7090">Plan Detox en 7 días</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa-1-2_9727">Pack especial Pilates en casa 1 + 2</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23 selected"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=CUME&rba_content=burger" target="_blank" class="subscription-link"><img data-src="https://www.cuerpomente.com/medio/2022/08/02/burger-cm-agosto_001f3d1e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Cuerpomente" class="subscription-img" /></a><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div></div></div></nav><!-- END: MENU --></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper"><main id="main" class="site-content detail detalle cuerpomente c-inspiran"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/' title='Inicio'>Inicio</a>/<a href='/nos-inspiran' title='Nos Inspiran'>Nos Inspiran</a></p><div class="txt"><p class="epigraph">Entrevista a Boris Cyrulnik</p><h1 class="t1">"Un cerebro para funcionar necesita otro cerebro"</h1><h2 class="p1 subtitle-article">Boris Cyrulnik es un referente internacional en el estudio de la resiliencia, de cómo el contexto social, los vínculos, las relaciones y el amor construyen el cerebro.</h2><div class="image-top hidden-sm hidden-md hidden-lg"><figure class="thumb zoom top-media"><img data-src="/medio/2022/07/12/boris-cyrulnik_9b0551cf_465x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 465 800&quot;%3E%3C/svg%3E" alt="Boris Cyrulnik" class="lazyload" width="465" height="800" data-aspectratio="465/800" /><noscript><img src="/medio/2022/07/12/boris-cyrulnik_9b0551cf_465x800.jpg" alt="Boris Cyrulnik" /></noscript></figure></div><div class="image-top hidden-xs"><figure class="thumb zoom top-media"><img data-src="/medio/2022/07/12/boris-cyrulnik_a93f344d_1200x1200.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1200 1200&quot;%3E%3C/svg%3E" alt="Boris Cyrulnik" class="lazyload" width="1200" height="1200" data-aspectratio="1200/1200" /><noscript><img src="/medio/2022/07/12/boris-cyrulnik_a93f344d_1200x1200.jpg" alt="Boris Cyrulnik" /></noscript></figure></div><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/07/06/elisabet-silvestre_59ba0e03_600x600.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="Elisabet Silvestre" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/06/elisabet-silvestre_59ba0e03_600x600.jpg" alt="Elisabet Silvestre" /></noscript></Figure><div class="info-author"><a href="/autores/elisabet-silvestre_1668" class="lnk-author css-authors  title-separator">Elisabet Silvestre</a><p class="title-author css-authors ">Doctora en Biología</p></div></div></div></div><p class="date"> <time itemprop="dateModified" datetime="2022-08-07T07:00:00+02:00" data-timestamp="1659855600">07 de agosto de 2022 · 07:00</time></p></div></div></div></header><!--<p class="author signature">Elisabet Silvestre</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><p>Con motivo del lanzamiento en lengua castellana del <strong>libro <em>Psicoecología. El entorno y las estaciones del alma </em></strong>(Ed. Gedisa, 2021), hemos entrevistado a <a href="https://www.cuerpomente.com/autores/boris-cyrulnik_1574" target="_blank"><strong>Boris Cyrulnik</strong></a>, una de las voces más relevantes en psiquiatría y en el conocimiento del papel que juega el entorno social, el cultural, las relaciones, las palabras... en la construcción del cerebro y la salud mental.</p><p><strong>–¿Qué nos aporta la psicoecología para entender la mente?</strong><br />–La psicoecología define los tres nichos sensoriales que conforman nuestro psiquismo. El primer nicho es la barriga de las mujeres, porque sabemos que durante los primeros nuevos meses en el útero pasa mucha información. El bebé aprende a familiarizarse con las frecuencias bajas de la voz materna, que ya reconoce durante la hora que sigue al nacimiento.</p><p>El segundo nicho sensorial es después del nacimiento, y tiene que ver con el cuerpo de la madre, las mamas, los ojos y el brillo de los ojos que el bebé reconoce a 30 centímetros. Y también el padre, que hemos descubierto que tiene más relevancia de lo que pensamos, y mucho más temprano de lo que creíamos.</p><p>Y, sobre todo, el tercer nicho sensorial compuesto por la palabra y la cultura. Vemos que, cuando hablamos alrededor del bebé, el lóbulo temporal izquierdo está activo, el lugar de los sonidos; en cambio, cuando la madre le habla al bebé, siente una emoción intensa vinculada con la memoria y es el plano temporal el que se activa. Cuando la madre habla con el bebé, está esculpiendo esta zona de los sonidos y la transforma en zona del lenguaje. La psicoecología analiza este desarrollo continuo a través de estos tres nichos sensoriales.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2020/07/06/boris-cyrulnik_1a99a44e_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Boris Cyrulnik" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2020/07/06/boris-cyrulnik_1a99a44e_900x900.jpg" alt="Boris Cyrulnik" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-inspiran"><a href="/nos-inspiran/entrevista-boris-cyrulnik-escritura-palabras-transforman-sufrimiento_6585" class="link-all">"La escritura y la palabra pueden transformar el sufrimiento" </a></h3></div></div></section><p><strong>–¿Qué han descubierto sobre la importancia de la figura del padre?</strong><br />–El psicoanálisis dice que el padre tiene un poder separador, que impide la potencia de la madre, y permite al niño acceder a un poco de autonomía.</p><p>Pues bien, gracias a la neurociencia, hemos descubierto que la presencia del padre tiene efectos desde etapas muy tempranas del embarazo de la mujer. Si el padre da seguridad, la madre dará seguridad a su bebé; si el padre no da seguridad, la madre no dará seguridad al bebé.</p><p>Después del nacimiento, el bebé aprende a amar a dos figuras: a la madre, como imprescindible, y a otra figura cercana de la madre y diferente de la madre. A diferencia de la voz de la madre, que el bebé reconoce en la primera hora después de nacer, necesitará varios meses para aprender a reconocer la voz de su padre.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2021/07/27/boris-cirulink_012f8d52_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Boris Cirulink" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/07/27/boris-cirulink_012f8d52_900x900.jpg" alt="Boris Cirulink" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-inspiran"><a href="/nos-inspiran/boris-cyrulnik-entrevista-abandono-trauma_8674" class="link-all">"El abandono es el mayor trauma"</a></h3></div></div></section><p><strong>–¿Cómo sería ese entorno que moldea cerebros más sanos, más felices?</strong><br />–Cuando los tres nichos sensoriales están en su lugar, desde la barriga de las madres con seguridad, los brazos de la madre y el padre y la construcción progresiva de la palabra, el bebé tiene todo lo que necesita para desarrollarse. Pero cuando hay un accidente, cuando la madre no se siente segura por culpa de su marido, por la precariedad social, por la guerra o por los avatares de la vida... esa inseguridad de la madre hace que no transmita seguridad al bebé.</p><p>Cuando esto sucede, sabemos que se puede empezar un proceso de resiliencia, dando seguridad a la madre, y esto es suficiente para que en 24-48 horas el bebé empiece a desarrollar una resiliencia neuronal. Lo podemos fotografiar en neuroimágenes, y vemos que el cerebro del bebé vuelve a funcionar correctamente tan pronto como la madre siente seguridad. Un día o dos después, el bebé vuelve a reconstruirse cerebralmente. Sabemos bien qué hay que hacer y qué no para que el cerebro se construya más sano.</p><p><strong>–El pasado influye en cómo somos hoy. Un adulto resiliente, ¿puede encontrar en su pasado una mirada que le ayude a vivir mejor?</strong><br />–Sí, la respuesta es claramente «sí». Porque esa es la definición de resiliencia, es decir, el llegar a ver las cosas de otra manera. Se ha sufrido una desgracia, sea un accidente, el hecho de quedar huérfano, una violación o la guerra. Nos ha sucedido en la vida real, pero se trata de buscar otro desarrollo: esa es la esencia de la resiliencia.</p><p>Las mismas personas que han empezado un proceso resiliencia suelen decir: «Veo las cosas de otra manera». En realidad no ha cambiado nada en los hechos, pero sí ha cambiado la manera de ver los hechos. Hemos escapado del síndrome psicotraumático –el repetir siempre la misma imagen de horror, las mismas palabras, las mismas emociones de horror–, que hace que seamos presos del pasado. Cuando empezamos un proceso de resiliencia, por tanto, la desgracia ha existido, pero empezamos otro desarrollo.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2021/10/14/trauma_cad390bc_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="trauma" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/10/14/trauma_cad390bc_900x900.jpg" alt="trauma" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title mentesana c-mentesana"><a href="/salud-mental/superar-trauma_8985" class="link-all">¿Qué es el trauma y cómo se puede superar?</a></h3></div></div></section><p><strong>–En su libro dice, textualmente, que «el parto representa toda la feminidad y el asesinato constituye a la virilidad». ¿Cómo plantea revertir esa concepción binaria?</strong><br />–Hay que decir que la especie humana es muy vulnerable. Físicamente somos más débiles que la mayoría de los animales. Durante la glaciación de hace 50.000 años, la especie humana podría haber desaparecido, porque no había vegetales, ni frutas, ni insectos pequeños. Sin embargo, logró sobrevivir instrumentalizando la violencia de los seres humanos, pero de los hombres, más que de las mujeres. Actualmente vemos que, en las parejas, hay un 85% de hombres violentos. Las mujeres también pueden llegar a ser muy violentas, pero si lo miramos desde el punto de vista de los porcentajes hay menos mujeres violentas que hombres violentos. La violencia ha sido un valor adaptativo.</p><p><strong>–Un valor que, por desgracia, sigue estando bien presente en la sociedad actual...</strong><br />–Hasta ahora todas las fronteras son el resultado de guerras. Si hablamos un idioma es porque hemos combatido a los que hablan otro idioma. En Francia, durante la Revolución Francesa, se luchó contra el bretón y el euskera, y por esta razón ahora se habla francés.</p><p>La violencia en las religiones se dirime por regiones: si en Oriente Medio son más bien musulmanes, y en Occidente son más bien cristianos, es porque ha habido guerras de religión. Aunque la violencia es un valor adaptativo, desde hace dos generaciones es solo destrucción. Las mujeres estaban impedidas por la violencia que padecían y los hombres eran sacrificados por la violencia que les pedían realizar.</p><p>Las mujeres tenían como función que nacieran niños, más que niñas, para que se convirtieran en soldados, o en obreros que fueran a trabajar 15 horas al día al fondo de las minas. La violencia también la encontramos en los oficios y es lo que ha permitido cambios en los social.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><div class="embedded-content"> <figure class="thumb"><img data-src="/medio/2019/07/03/maltratos-sutiles_79d720fa_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="maltratos-sutiles" class="image lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/maltratos-sutiles_79d720fa_900x900.jpg" alt="maltratos-sutiles" /></noscript></figure> <div class="embedded-txt"><h3 class="embedded-title mentesana blogs"><a href="/blogs/ramon-soler/maltrato-sutil-oculto_1557" class="link-all">Violencia sutil: tan destructiva como un gran trauma</a></h3></div></div></section><p><strong>–¿Qué vías analiza para revertir estos procesos tan destructivos?</strong><br />–Hace dos generaciones que nos preguntamos si realmente es necesaria la violencia actual en nuestra cultura: la destrucción de las mujeres, la de los niños y niñas, la de los seres humanos entre sí. Y nos preguntamos si no podemos establecer otro tipo de relaciones, como, por ejemplo, de cooperación, de ayuda. Abordar este camino formará parte de una nueva cultura. Es factible, pero empezamos, apenas, a plantearnos este problema.</p><p><strong>–Muchas personas, pese a estar físicamente acompañadas, viven en un ambiente emocional de aislamiento. ¿Cómo se puede devolver la vida al cerebro en estos casos? ¿Cómo borrar esa huella?</strong><br />–Un cerebro solo se apaga, porque un cerebro para funcionar necesita otro cerebro, necesita una alteridad. Solo puedo convertirme en mí mismo porque usted está ahí, porque somos dos. Si no hay relación, no hay memoria. Lo vemos en casos como los huérfanos de Ceaucescu en Rumanía, por ejemplo, que no tuvieron alteridad en sus primeros años; no hablaban con ningún niño, solo se balanceaban y, si sentían una emoción fuerte, se autoagredían, se golpeaban en la cabeza contra el suelo.</p><p>Pero se puede volver a poner en marcha un cerebro si se actúa temprano, a través de la sensorialidad, por ejemplo, dando seguridad a un niño, abrazándole, y a través de la palabra. Vemos entonces que el cerebro vuelve a funcionar.</p><p>Ahora bien, la huella del pasado no desaparece, porque la huella no es el recuerdo. En un niño aislado demasiado tiempo, aunque el cerebro vuelva a funcionar bien, quedará el rastro.</p><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START: temas-rel  --><div class="tags-related"><div class="more-about"><div class="box-row group middle"><ul class="elements-tag"><li class="tag-element-article"><a href="/temas/entrevista" title="" class="element"><p class="title">Entrevista</p></a></li><li class="tag-element-article"><a href="/temas/cerebro" title="" class="element"><p class="title">Cerebro</p></a></li><li class="tag-element-article"><a href="/temas/felicidad" title="" class="element"><p class="title">Felicidad</p></a></li></ul></div></div></div><!-- END: temas-rel   --><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fentrevista-boris-cyrulnik-cerebro_10269"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="%22Un+cerebro+para+funcionar+necesita+otro+cerebro%22" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fentrevista-boris-cyrulnik-cerebro_10269"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fentrevista-boris-cyrulnik-cerebro_10269" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f07%2f12%2fboris-cyrulnik_389c366c_900x900.jpg" data-text="%22Un+cerebro+para+funcionar+necesita+otro+cerebro%22" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fentrevista-boris-cyrulnik-cerebro_10269" data-text="%22Un+cerebro+para+funcionar+necesita+otro+cerebro%22"><i class="ic-art icon-whatsapp"></i></a> </li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item cuerpomente c-ecologia"><figure class="thumb"><img data-src="/medio/2019/07/03/antonio-damasio-entrevista_1553f8da_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="&quot;Si conoces tus sentimientos tendrás una vida mejor&quot;" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/antonio-damasio-entrevista_1553f8da_900x900.jpg" alt="&quot;Si conoces tus sentimientos tendrás una vida mejor&quot;" /></noscript></figure><div class="txt"><p class="epigraph">António Damásio</p><a href="/ecologia/entrevista/entrevista-antonio-damasio-cerebro-conexion-emociones-sentimientos_4738" class="title">"Si conoces tus sentimientos tendrás una vida mejor"</a><p class="author">Silvia Díez</p></div></div><div class="item cuerpomente c-inspiran"><figure class="thumb"><img data-src="/medio/2019/07/03/entrevista-eduardo-punset-tenemos-que-aprender-a-desaprender_e2b3027b_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="&quot;Tenemos que aprender a desaprender&quot;" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/entrevista-eduardo-punset-tenemos-que-aprender-a-desaprender_e2b3027b_900x900.jpg" alt="&quot;Tenemos que aprender a desaprender&quot;" /></noscript></figure><div class="txt"><p class="epigraph">Entrevista a Eduardo Punset</p><a href="/entrevistas/eduardo-punset-tenemos-que-aprender-a-desaprender_4667" class="title">"Tenemos que aprender a desaprender"</a><p class="author">Beatriz Barco</p></div></div><div class="item cuerpomente c-inspiran"><figure class="thumb"><img data-src="/medio/2019/07/03/joe-dispenza_c3878523_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="&quot;Podemos crear otra realidad&quot;" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/joe-dispenza_c3878523_900x900.jpg" alt="&quot;Podemos crear otra realidad&quot;" /></noscript></figure><div class="txt"><p class="epigraph">Joe Dispenza </p><a href="/entrevistas/podemos-crear-otra-realidad_52" class="title">"Podemos crear otra realidad"</a><p class="author">Gaspar Hernández</p></div></div><div class="item cuerpomente c-inspiran"><figure class="thumb"><img data-src="/medio/2019/07/03/goswani-cuadrado_f8a97046_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="&quot;Venimos con un plan de vida&quot;" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/goswani-cuadrado_f8a97046_900x900.jpg" alt="&quot;Venimos con un plan de vida&quot;" /></noscript></figure><div class="txt"><p class="epigraph">Entrevista a Amit Goswami</p><a href="/entrevistas/venimos-con-un-plan-de-vida_46" class="title">"Venimos con un plan de vida"</a><p class="author">Gaspar Hernández</p></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente c-lunar"><p class='score'>1</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683" class="link-all">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2022/07/20/calendario-lunar-de-agosto-2022_9123ebfe_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="Calendario lunar de agosto 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/07/20/calendario-lunar-de-agosto-2022_9123ebfe_900x900.jpg" alt="Calendario lunar de agosto 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-agosto_2281" class="link-all">Calendario lunar de agosto 2022</a></h3></div></article><!-- END: article --></li><li class="mentesana c-mentesana"><p class='score'>3</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><img data-src="/medio/2022/07/18/libros-para-adolescentes_a7ac3667_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="12 libros para adolescentes que les ayudan emocionalmente" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/07/18/libros-para-adolescentes_a7ac3667_900x900.jpg" alt="12 libros para adolescentes que les ayudan emocionalmente" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/salud-mental/libros-adolescentes-ayudan-emocionalmente_10204" class="link-all">12 libros para adolescentes que les ayudan emocionalmente</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>4</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/07/22/calendario-lunar-semana-1-a-7-de-agosto-2022_5a158662_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="La luna hoy: calendario del 1 a 7 de agosto de 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/07/22/calendario-lunar-semana-1-a-7-de-agosto-2022_5a158662_900x900.jpg" alt="La luna hoy: calendario del 1 a 7 de agosto de 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/luna-hoy-calendario-lunar-semanal_10342" class="link-all">La luna hoy: calendario del 1 a 7 de agosto de 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>5</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><img data-src="/medio/2022/07/25/calendario-lunar-semana-8-a-14-de-agosto-2022_4ac26563_900x900.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 900 900&quot;%3E%3C/svg%3E" alt="La Luna hoy: calendario del 8 a 14 de agosto de 2022" class="lazyload" width="900" height="900" data-aspectratio="900/900" /><noscript><img src="/medio/2022/07/25/calendario-lunar-semana-8-a-14-de-agosto-2022_4ac26563_900x900.jpg" alt="La Luna hoy: calendario del 8 a 14 de agosto de 2022" /></noscript><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/luna-hoy-calendario-lunar-semanal_10069" class="link-all">La Luna hoy: calendario del 8 a 14 de agosto de 2022</a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" width="725" height="492" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" data-src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" width="517" height="407" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div><div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/19CP_20220828.htm?v=07095601" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 284 554&quot;%3E%3C/svg%3E" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" width="284" height="554" data-aspectratio="284/554" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div></div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label for="chkInfo">Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><input type="hidden" name="ctl01$ctl00$_11d641c$widget-504$hfCRMValueList" id="ctl01_ctl00__11d641c_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_11d641c$widget-504$hfCRMMarkedList" id="ctl01_ctl00__11d641c_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/07/11/cuerpo-y-mente-364_22a60e93_500x665.jpg" alt="Recupera la tranquilidad" class="lazyload" width="500" height="665"/></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad lazyload"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank"><img data-src="https://static.rba.nom.es/rbarevistas/medio/2022/07/11/cuerpo-y-mente-364_22a60e93_500x665.jpg" alt="Recupera la tranquilidad" class="lazyload" width="500" height="665" /></a></figure><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003191&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3191&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/cuentos/Cuentos-francesc-miralles/25-cuentos-cortos-francesc-miralles-emociones-desarrollo-personal_9921" ">25 cuentos cortos de Francesc Miralles</a></li><li><a href="/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-julio_2167" ">Calendario lunar julio 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/salud-natural/15-enfermedades-silenciosas-silenciadas_9532" ">15 enfermedades silenciosas y silenciadas</a></li><li><a href="/nos-inspiran/entrevista-fuerza-ser-personas-altamente-sensibles_9694" ">"Las Personas altamente sensibles tienen un superpoder"</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/freidora-aire-opiniones-no-comprar_9961" ">Freidora de aire: 3 razones por las que no merece la pena comprarla</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><img data-src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" /></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a><a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fentrevista-boris-cyrulnik-cerebro_10269"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fnos-inspiran%2fentrevista-boris-cyrulnik-cerebro_10269" data-text="%22Un+cerebro+para+funcionar+necesita+otro+cerebro%22"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial Verano</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/08/02/sticky-cuerpomente_f91674f5_400x250.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 400 250&quot;%3E%3C/svg%3E" alt="sticky cuerpomente" class="lazyload" width="400" height="250" data-aspectratio="400/250" /><noscript><img src="/medio/2022/08/02/sticky-cuerpomente_f91674f5_400x250.png" alt="sticky cuerpomente" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 44,95€, Antes 74,95€.                           Solo ahora con un 40% de descuento</p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/nos-inspiran","name":"Nos Inspiran"},"url":null}]}</script><script type="application/ld+json">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</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);
});</script><script type="text/javascript">
mgr.services.seedtag = (function() {var idSeedtag = "9828-6841-01";var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = 'https://t.seedtag.com/t/'+idSeedtag+'.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);
});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:300,400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
