

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	5 recetas con manzana fáciles y digestivas
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="description" content="Aprovecha la temporada de manzanas para disfrutarlas en tu menú. Estas recetas, incluidas en nuestro menú semanal descargable, son un ejemplo del juego que dan." />





<meta name="date" content="2021-09-13T06:00:00+02:00" />
<meta name="DC.date.issued" content="2021-09-13" />
<meta name="robots" content="max-image-preview:large" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="5 recetas con manzana fáciles y digestivas" />
<meta property="og:description" content="Aprovecha la temporada de manzanas para disfrutarlas en tu menú. Estas recetas, incluidas en nuestro menú semanal descargable, son un ejemplo del juego que dan." />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2021/09/08/recetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_4f53f391_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/blogs/cocina-vegana-marta/recetas-manzana-faciles-digestivas_8837" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="5 recetas con manzana fáciles y digestivas" />
<meta name="twitter:description" content="Aprovecha la temporada de manzanas para disfrutarlas en tu menú. Estas recetas, incluidas en nuestro menú semanal descargable, son un ejemplo del juego que dan." />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2021/09/08/recetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_4f53f391_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/blogs/cocina-vegana-marta/recetas-manzana-faciles-digestivas_8837" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" />


<link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - La cocina vegana de Marta" type="application/rss+xml" rel="alternate" href="/feeds/cocina-vegana-marta" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20210809152841/skins/cume2019/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>


    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20210809152841',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Consent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
    var getDatalayerPosition = function () {
        var pos = 0;
        if (typeof window["dataLayer"] !== "undefined") {
            for (var i in window["dataLayer"]) {
                var obj = window["dataLayer"][i];
                if (typeof obj.contenido === "object") pos = i;
            }
        }
        return pos;
    };
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
				var pos = getDatalayerPosition();
                window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>
    var mgr = mgr || {};
    mgr.Prebid = mgr.Prebid || {};
    mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"yu46irUKo8","supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":null,"supplyType":null}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}}]}];
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='8837';mgr.customTargeting.content_type='Normal';mgr.customTargeting.level='2';mgr.customTargeting.section='cocina-vegana-marta';</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/blogs/cocina-vegana-marta/recetas-manzana-faciles-digestivas_8837" /><link rel="amphtml" href="https://www.cuerpomente.com/blogs/cocina-vegana-marta/recetas-manzana-faciles-digestivas_8837/amp" />
<script>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</script>
</head>
<body class="site cbp-spmenu-push fixed  cuerpomente">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"cocina-vegana-marta","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"post","contentFormat":"article","author":"none","publicationDate":"20210913","modificationDate":"20210910","publicationHour":"06","galleryNumber":"none","contentId":"8837","contentLabel01":"https://www.cuerpomente.com/blogs","contentLabel02":"https://www.cuerpomente.com/blogs/cocina-vegana-marta","contentLabel03":"none","subject":"5 recetas con manzana fáciles y digestivas","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/blogs/cocina-vegana-marta/recetas-manzana-faciles-digestivas_8837?utm_source=onesignal&amp;utm_medium=push&amp;utm_campaign=trafico" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="lNaLuOeL8ziEMhC62Tr5Xc9NvJPTRPpwgZfu5rpRU0IOVBFuPSpJsxP/YqyJm4YH3ilH00mMU00jpHV3yKYw3g69h0IT70cIaokvavx0zgpaywso" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="VcTcw5aDtRX98m2TIZ8BRuJuiu9o6F3mYtGRwqh6CCr+qx7ECFQb/BJGyq22n2ve/1O5Wtxar5JwvRikSwWfhuyTxQFQyDAlMEw93mJpQdnEK6+RIac7UcoRkqH79V8Nmq5xDnJwEIVraTfk3fLcCgyBtrg=" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        
<div class="subscribe-sticky">
    <img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript>
    <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a>
</div>
        
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/newsletters">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/" class="logo-cuerpomente">
                <img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela-sticky">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>

    </ul>
</li>

<li class="desplegable golden-title">
    <a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al yoga</a>
</li>
<li>
    <a href="/escuela-cuerpomente/pilates-casa_6996">Pilates en casa</a>
</li>
<li>
    <a href="/escuela-cuerpomente/plan-detox-7-dias_7090" rel="external">Plan detox en 7 días</a>
</li>
<li>
    <a href="/escuela-cuerpomente/como-planificar-menu-semanal_7097" rel="external">Cómo organizar tu menú semanal</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/escuela-cuerpomente/como-organizar-despensa_7091">Cómo organizar la despensa</a>
</li>
<li class="rojo">
    <a href="/escuela" rel="external">TODOS LOS CURSOS ></a>
</li>
<li class="alumnos rojo">
    <a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a>
</li>
<li class="rojo">
    <a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable mentesana">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable underline-neutral">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/cocina-vegana-marta">La cocina vegana de Marta</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/marketas-kitchen">Marketa's Kitchen</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/medita-conmigo" title="El blog de Lidia González Alija">Medita conmigo</a>
</li>
<li class="cat-144">
    <a href="/blogs/huerto-urbano-con-mariano-bueno" title="El blog de Mariano Bueno">Tu huerto urbano ecológico</a>
</li>
<li class="cat-143">
    <a href="/blogs/consumo-sostenible">Consumo SOStenible</a>
</li>

    </ul>
</li>


    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">
        <div class="menu-separator">
            <p class="subscribeTitle">Suscríbete</p>
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/08/04/cuerpo-mente-_500x665_7ab99812.jpg" alt="El cerebro que cura" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20210809152841/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20210809152841/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss">
                                <ul class="socialmedia">
                                    <li>
                                        <a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li>
                                        <a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li>
                                        <a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li>
                                        <a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>
                                </ul>
                            </div>
                            <div>
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    
<div class="subMenuContainer">
    <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes" class="trending-container">
                
                    
                            <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                        
                            <a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a>
                        
                            <a href="/temas/pilates" target="">Pilates</a>
                        
                            <a href="/temas/podcast" target="">Podcast</a>
                        
                            <a href="/temas/entrevista" target="">Entrevistas</a>
                        
                
                
            </p>
        </div>
    </div>
</nav>
    
</div>

</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle Blogs cuerpomente blogs">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/blogs' title='Blogs'>Blogs</a>
        /
            <a href='/blogs/cocina-vegana-marta' title='La cocina vegana de Marta'>La cocina vegana de Marta</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">Con menú semanal descargable</p>
    <h1 class="t1">
		5 recetas con manzana fáciles y digestivas
	</h1>
    <h2 class="p1 subtitle-article">
		Aprovecha la temporada de manzanas para disfrutarlas en tu menú. Estas recetas, incluidas en nuestro menú semanal descargable, son un ejemplo del juego que dan en la cocina.
	</h2>
    
<div class="custom-blog-section  ">
    <div class="cuerpomente blogs article-blog-section ">
        
	    <figure class="autor-image thumb">
            <a href="/blogs/cocina-vegana-marta"><img src="/medio/2020/03/03/marta-martinez_25866aae_1200x1200.jpg" alt="La cocina vegana de Marta " nopin="nopin" class="lazyload" /></a>
        </figure>
        
	    <div class="txt">
		    <div class="info">
                <p class="p-blog-header">BLOG</p>
			    <div class="name"><a href="/blogs/cocina-vegana-marta"> La cocina vegana de Marta</a></div>
			    <div class="title "><a href="/autores/marta-martinez_1847">Marta Martínez</a></div>
		    </div>
	    </div>
    </div>
</div>
  
    <div class="image-top hidden-sm hidden-md hidden-lg">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/09/08/recetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_3d810959_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Recetas fáciles con manzana para menú semanal vegano digestivo" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2021/09/08/recetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_3d810959_465x800.jpg" alt="Recetas fáciles con manzana para menú semanal vegano digestivo" /></noscript>
        
        <figcaption class="by">Stockfood</figcaption>
    </figure>

	</div>

<div class="image-top hidden-xs">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/09/08/recetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_4a584c67_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Recetas fáciles con manzana para menú semanal vegano digestivo" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2021/09/08/recetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_4a584c67_1200x1200.jpg" alt="Recetas fáciles con manzana para menú semanal vegano digestivo" /></noscript>
        
        <figcaption class="by">Stockfood</figcaption>
    </figure>

	</div>


    
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2021-09-13T06:00:00+02:00" data-timestamp="1631512800">13 de septiembre de 2021 · 06:00</time>
    </p>
    
    
    
</div>
        </div>

    </div>
</header>


        
    
<!---->

        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    
    <div class="content_index" id="cke_2_index"><ul><li><a class="anchor" href="#cke_2_anchor_0">1. Compota de manzana y mandarina</a></li><li><a class="anchor" href="#cke_2_anchor_1">2. Gelatina de manzana y mandarina</a></li><li><a class="anchor" href="#cke_2_anchor_2">3.​ Paté de berenjena y manzana</a></li><li><a class="anchor" href="#cke_2_anchor_3">4.​ Crema de calabacín, manzana y tempeh</a></li><li><a class="anchor" href="#cke_2_anchor_4">5. Seitán al horno con manzana asada</a></li><li><a class="anchor" href="#cke_2_anchor_5">Descargar el menú semanal de temporada</a></li></ul></div><p>La <a href="https://www.cuerpomente.com/guia-alimentos/manzana" target="_blank">manzana</a> es una de las frutas más socorridas que encontramos en el supermercado durante todo el año, aunque su temporada empieza a finales de verano y es en esta época y en los meses siguientes cuando la encontramos recogida en su tiempo, con mejor sabor y más nutrientes.</p><p>Hay <strong>multitud de variedades</strong> de manzana, lo cual las hace especialmente versátiles para la cocina. Las tenemos de sabor neutro y suave, ideales para equilibrar platos intensos, pero también las hay muy dulces o ácidas, así como <strong>todo un espectro de texturas apetecibles</strong>.</p><p>Una de las propiedades que más utilizamos de la manzana cuando cocinamos con ella, tanto en dulce como en salado, es la <strong>capacidad que tiene como espesante</strong> su fibra más característica: la pectina.</p><p>Precisamente es la pectina es una de las sustancias que trae la manzana y que nos <strong>ayuda a mejorar nuestra salud digestiva</strong>. Al actuar como una fibra en nuestro organismo, contribuye a prevenir los efectos de la diarrea y el estreñimiento. A su vez, junto con la glicina, nos ayudan funcionando como <strong>antiácido</strong>.</p><p>Por eso la manzana es <strong>una de las estrellas de nuestro menú semanal de hoy</strong>, un menú semanal vegano especialmente digestivo.</p><ul><li>Puedes <strong>descargar tu menú</strong> vegano semanal de temporada <a href="https://redaccion.cuerpomente.com/medio/2021/09/10/menu-vegano-semanal-digestivo_18a3ef48.pdf" target="_blank">aquí</a>.</li></ul><p>En este y otros menús hacemos referencia muchas veces a la <a href="https://www.cuerpomente.com/recetas-veganas/postres/compota-manzana_8829" target="_blank"><strong>compota de manzana</strong></a>, ya que se trata de una receta sencilla que podemos hacer siempre que tengamos manzanas en casa. Funciona también como receta de reaprovechamiento y la podemos cocinar prácticamente sin azúcar, lo que la convierte en una buena alternativa a las mermeladas.</p><p>El azúcar que se añade a las mermeladas responde a una función conservadora, como el aceite de las conservas o la sal en las salazones. Sin embargo, <strong>si lo que buscamos es un menú digestivo</strong>, elegiremos siempre compotas sin azúcar y frutas al horno.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/alimentacion/concentrado-manzana_7326"><div class="embedded-content">            
            <img data-src="/medio/2020/11/10/manzana_f12e40dc_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Manzana" class="image lazyload" /><noscript><img src="/medio/2020/11/10/manzana_f12e40dc_900x900.jpg" alt="Manzana" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-alimentacion">
	Cómo preparar concentrado de manzana en casa
</h3>
            </div>
        </div></a>
</section><p>La compota es una de las <strong>cinco recetas que te presento a continuación</strong> y que encontrarás en el menú semanal saludable de hoy.</p><h2 id="cke_2_anchor_0">1. Compota de manzana y mandarina</h2><p>Esta compota funciona muy bien con muchas otras frutas, así que se puede ajustar a la temporada sin mucho problema. El procedimiento es el mismo.</p><p><strong>Ingredientes:</strong></p><ul><li>½ kg de manzanas dulces</li><li>½ kg de mandarinas</li><li>1 limón en zumo</li><li>1 taza de agua</li><li>½ cucharadita de canela</li></ul><p><strong>Preparación:</strong></p><ol><li><strong>Pelamos y desgajamos las mandarinas</strong>, sacamos todas las hebras blancas que podamos y cortamos los gajos por la mitad.</li><li>Lavamos, pelamos y <strong>descorazonamos las manzanas</strong>. Puedes dejar la piel si te gusta más así. Cortamos las manzanas a gajos.</li><li><strong>En una ollita</strong>, ponemos el agua, el zumo de limón y la canela a fuego bajo. Puedes tenerlo preparado para que no se te oxiden las manzanas</li><li>Añadimos la fruta a la olla y subimos a fuego medio durante unos 10 minutos.</li><li><strong>Bajamos a fuego bajo los últimos 10-20 minutos</strong>, en los que deberemos remover para que no se quede pegada al fondo.</li><li>Retiraremos del fuego cuando tenga la consistencia deseada y <strong>dejamos que se atempere</strong>.</li><li><strong>Guardamos en un bote de cristal apropiado</strong>, con tapa, y en la nevera.</li></ol><p>La <strong>textura de la compota</strong> se hace mucho más consistente cuando se enfría del todo, por lo que ten en cuenta que es posible que, si dejas que se evapore mucho líquido, después te quedará demasiado espesa.</p><div class='goto-index'></div><h2 id="cke_2_anchor_1">2. Gelatina de manzana y mandarina</h2><p>Ya que nos hemos puesto a hacer compota, vamos a aprovechar los últimos minutos de espesado para hacer gelatina con una parte de la receta (o podemos hacer más cantidad de compota para hacer también gelatina). Se trata de una <strong>forma divertida de consumir fruta</strong> y que funciona muy bien como postre individual, por lo que en este caso haremos vasitos.</p><p><strong>Seguiremos la receta de la compota hasta el paso 4</strong>, pero habiendo triturado la fruta antes de haberla introducido en la ollita, y a partir de ahí empezamos con la gelatina.</p><p>Para gelificar usaremos <strong>agar agar en polvo</strong>. La mezcla ha de llegar a una temperatura entre 85ºC y 95ºC. Eso sí, necesita solo de algunos minutos para incorporarse. El agar agar gelifica ya los 32-45ºC, así que <strong>hay que ser rápida</strong> y, una vez bajemos el fuego, tendremos que verter la mezcla en el molde o los recipientes designados.</p><p><strong>Ingredientes:</strong></p><ul><li>los ingredientes de la compota anterior</li><li>8 g de agar agar</li></ul><p><strong>Preparación:</strong></p><ol><li><strong>Seguimos la receta anterior de compota de manzana y mandarina hasta el paso 4</strong> , pero triturando la fruta antes de añadirla a la olla (siempre podemos dejar algunos trozos si queremos tropezones en la gelatina) y dejándola a fuego medio unos veinte minutos. Mezclamos bien la parte líquida con la fruta.</li><li><strong>Añadimos el agar agar y removemos enérgicamente</strong> para integrarlo bien. Necesitamos que llegue casi a ebullición para que el agar agar funcione.</li><li>Seguimos removiendo unos minutos y <strong>bajamos el fuego.</strong> Vemos qué textura ha cogido.</li><li><strong>Sin dejar que se enfríe, enmoldamos</strong> o colocamos en vasitos que aguanten bien el calor.</li><li>Dejamos que se atemperen y <strong>acabamos de enfriar en la nevera</strong>.</li></ol><p>Una de las ventajas del agar agar es que, <strong>si no nos gusta como ha quedado, volvemos a ponerlo todo en el cazo</strong> y con el calor volverá a quedar el líquido espeso.</p><p><strong>Si queda demasiado firme</strong>, añade un poco de zumo de limón o naranja para que quede más suave.</p><p><strong>Si vas a añadir más agar agar</strong>, ten cuidado, porque cada gramo que añadas le da fuerza a tu gelatina.</p><div class='goto-index'></div><h2 id="cke_2_anchor_2">3.​ Paté de berenjena y manzana</h2><p>El baba ganoush es una receta originaria del Líbano, un país de dieta mediterránea en su vertiente asiática. Este <strong>paté o crema untable de berenjeneas asadas</strong> puede recordar al hummus y nos sirve como inspiración para muchos otros patés, en este caso con manzana.</p><p><strong>Ingredientes:</strong></p><ul><li>½ kg de berenjenas</li><li>2 manzanas</li><li>1 cucharada sopera de tahini</li><li>½ cucharadita de tomillo molido</li><li>½ cucharadita de pimienta negra recién molida</li><li>1 diente de ajo y pimentón al gusto (opcional)</li><li>1 cucharada sopera de zumo de limón</li><li>aceite de oliva virgen extra</li><li>sal</li></ul><p><strong>Preparación:</strong></p><ol><li><strong>Lava bien las berenjenas y ásalas</strong>, mejor a la brasa. También las puedes hacer al fogón o al horno, pero una de las grandes bazas de este plato es el ahumado. Con el horno serán más digestivas.</li><li>Para hacerlas al horno, precalienta el <strong>horno a 200ºC</strong>. Colócalas en una bandeja antiadherente bien engrasada, o una con papel o silicona de horno y algo de aceite de oliva.</li><li>Hornea durante unos 30 minutos, aunque puedes necesitar 40 o una hora, según el grosor de estas y tu horno. Puedes pincharlas para ver cómo están. Es necesario que la carne de la berenjena esté perfectamente cocinada.</li><li>Retíralas del horno, <strong>pélalas con mucho cuidado</strong> y deja que se acaben de enfriar.</li><li>Si vas a hacer las berenjenas al horno, también puedes <strong>hacer las manzanas enteras asadas para que sean más digestivas</strong>. Las manzanas se suelen hacer a menos temperatura, pero en el mismo tiempo, así que es posible que solo tengas que retirarlas un poco antes.</li><li><strong>Pelamos y descorazonamos las manzanas</strong>, crudas o asadas.</li><li>Colocamos la carne de berenjena con la manzana cortada en el vaso de la batidora o el procesador de alimentos. Añadimos el resto de los ingredientes y <strong>batimos hasta que esté todo perfectamente ligado</strong>.</li><li>El pimentón y el ajo se añadirían en el paso de batido en el caso de que nos sienten bien. También <strong>podemos asar los ajos</strong> en el proceso anterior, vigilando los tiempos.</li></ol><p>Esté paté lo puedes disfrutar con diferentes tipos de <strong>panes, crackers y bastoncitos de verdura</strong>.</p><div class='goto-index'></div><h2 id="cke_2_anchor_3">4.​ Crema de calabacín, manzana y tempeh</h2><p>Las cremas de verduras nos sacan de un apuro en cualquier momento, ya que se pueden <strong>hacer de cero de forma bastante rápida</strong> o tener preparadas en el congelador.</p><p>Descongelar a temperatura ambiente no es seguro, y es mejor subirlo al refrigerador o utilizar el microondas. También podemos volver a pasarla por el procesador de alimento para que coja mejor consistencia o calentarla directamente en un cazo con un poco de caldo vegetal.</p><p><strong>Ingredientes para 3 o 4 raciones:</strong></p><ul><li>200 g de tempeh</li><li>2 calabacines medianos o grandes</li><li>1 cebolla dulce</li><li>2 manzanas ácidas</li><li>1 cucharada de semillas de lino</li><li>1 taza de caldo vegetal o agua</li><li>3 cucharadas de aceite de oliva virgen extra</li><li>pimienta negra molida</li><li>2 cucharadas de salsa de soja o tamari</li><li>1 puñadito de brotes de cebolla (opcional)</li></ul><p><strong>Preparación:</strong></p><ol><li><strong>Lavamos y pelamos</strong> la cebolla, las manzanas y los calabacines. Descorazonamos las manzanas y retiramos el tallo y la base de los calabacines. Lo cortamos todo a dado medianos o pequeños, si queremos que se haga antes.</li><li><strong>En una ollita,</strong> calentamos dos cucharadas de aceite de oliva y salteamos la cebolla durante unos minutos. Añadimos el calabacín cortado y removemos, vigilando que la cebolla no se queme.</li><li><strong>Cuando esté todo pochado</strong>, añadimos la taza de caldo, la manzana, el lino y la salsa de soja. Dejamos que se cocine a fuego bajo con la tapa puerta y vamos removiendo.</li><li>Tras unos diez minutos, apagamos el fuego y añadimos la pimienta.</li><li><strong>Trituramos</strong> con una batidora de mano o un procesador de alimentos hasta que tengamos una crema fina.</li><li><strong>Cortamos el tempeh en dados pequeños</strong> y lo salteamos en una sartén hasta que esté bien dorado.</li><li>Servimos la crema en platos hondos y <strong>añadimos el tempeh crujiente por encima</strong>.</li></ol><p>Podemos <strong>finalizar el plato con unos brotes verdes</strong> y servir caliente o frío.</p><div class='goto-index'></div><h2 id="cke_2_anchor_4">5. Seitán al horno con manzana asada</h2><p>Los meses de más frío podemos aprovechar esas jornadas de cocina en las que encendemos el horno para hacer este seitán al horno con manzana y, si se quiere, patatas.</p><p><strong>Ingredientes para 4 raciones:</strong></p><ul><li>400 g de seitán</li><li>2 manazas dulces</li><li>1 cebolla blanca grande</li><li>1 ramita de romero</li><li>1 ramita de tomillo</li><li>1 limón</li><li>aceite de oliva</li><li>sal y pimienta</li><li>2 patatas (opcional)</li></ul><p>Necesitarás también un cordel apto para cocina y horno.</p><p><strong>Preparación:</strong></p><ol><li>Lavamos el limón y lo cortamos a rodajas, descartando las dos puntas. Fileteamos el seitán y lavamos el romero y el tomillo.</li><li>Nos quedamos con los ramilletes de romero de la rama. Reservamos algunos para las patatas y vamos juntando los filetes de seitán colocando los ramilletes entre ellos. Alternaremos también una o dos rodajas finas de limón con los filetes de seitán.</li><li>Atamos el seitán.</li><li>Precalentemos el horno a 200ºC y preparamos una bandeja de horno engrasada en aceite o con silicona de horno.</li><li>Pelamos y descorazonamos las manzanas y, en el interior, colocamos un gajo de limón.</li><li>Pelamos la cebolla y las patatas. La cebolla la cortamos a medias lunas gruesas y las patatas, en el caso de utilizarlas, a cubos medianos.</li><li>Colocamos la cebolla, las manzanas y las patatas en la bandeja de horno y les añadimos tomillo y el romero que quede. También ponemos algo de tomillo por encima del seitán.</li><li>Echamos un chorrito muy fino de aceite de oliva por encima, mejor rociándolo si puede ser para que bien quede repartido, y salpimentamos (puedes no hacerlo con la manzana).</li><li>Horneamos la bandeja sin el seitán durante 20 minutos.</li><li>Añadimos el seitán en medio y horneamos durante unos 20 minutos más. Revisa el punto de la patatas y si necesitan más tiempo dale la vuelta al seitán.</li><li>Servimos en un plato unos filetes de seitán con cebolla, manzana y patata. Podemos retirar los ramilletes de romero y el limón si así lo preferimos, ya que no se suelen comer.</li></ol><div class='goto-index'></div><h2 id="cke_2_anchor_5"><strong>Descargar el menú semanal de temporada</strong></h2><p><strong>Los menús piden variedad</strong>, especialmente en nutrientes. Eso no quiere decir que no podamos repetir plato varios días a la semana gracias a un buen batch cooking y la planificación semanal. Lo mismo ocurre con las frutas: aunque tienes propiedades muy diferentes, puede ser difícil variar de fruta cada día, especialmente si hacemos una compra semanal de frescos.</p><p>Cuando queremos hacer un <strong>menú muy digestivo</strong>, hay que evitar ciertas preparaciones o ingredientes: los fritos, los picantes, algunos crudos, los ultraprocesados, los dulces y el alcohol. Buscaremos aquellos ingredientes y recetas que sabemos que nuestro organismo procesa bien y aprovecharemos el poder digestivo de <strong>alimentos como la manzana, la avena o la patata.</strong></p><p>Es lo que hemos hecho en este <a href="https://redaccion.cuerpomente.com/medio/2021/09/10/menu-vegano-semanal-digestivo_18a3ef48.pdf" target="_blank">menú semanal descargable</a>, en el que encontrarás integradas las anteriores recetas con manzana para aprovechar al máximo su temporada y propiedades.</p>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcocina-vegana-marta%2frecetas-manzana-faciles-digestivas_8837">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="5+recetas+con+manzana+f%c3%a1ciles+y+digestivas" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcocina-vegana-marta%2frecetas-manzana-faciles-digestivas_8837">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcocina-vegana-marta%2frecetas-manzana-faciles-digestivas_8837" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2021%2f09%2f08%2frecetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_71273594_900x900.jpg" data-text="5+recetas+con+manzana+f%c3%a1ciles+y+digestivas" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcocina-vegana-marta%2frecetas-manzana-faciles-digestivas_8837" data-text="5+recetas+con+manzana+f%c3%a1ciles+y+digestivas">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    
</section>

<aside class="footer-article">
    <div class="mas-articulos col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="top">
        <h3 class="module-title">
		Más artículos del blog
	</h3>
    </div>
    <div class="blog-info">
		
        
        <figure class="author-image thumb">
            <a href="/blogs/cocina-vegana-marta">
                <img src="/medio/2020/03/03/marta-martinez_25866aae_1200x1200.jpg" alt="La cocina vegana de Marta " nopin="nopin" class="lazyload" /></a>
        </figure>
        <div class="txt cuerpomente blogs">
			
            <h3 class="title">
                <a href="/blogs/cocina-vegana-marta">La cocina vegana de Marta</a>
            </h3>
            <p class="author"><a href="/autores/marta-martinez_1847">Marta Martínez</a></p>
            <p class="desc-author">Creadora de Mi Dieta Vegana</p>
        
		</div>
        <p class="desc-blog">Tu rincón de cocina vegetal nutritiva y deliciosa. Con menús, recetas y trucos para un día a día lleno de energía positiva</p>
    
	</div>
    <div class="article-list">
		
        <div class="middle">
            <div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/cocina-vegana-marta/menu-semanal-saludable-recuperar-rutina_8806"><img data-src="/medio/2021/09/06/menu-semanal-saludable-para-volver-a-la-rutina_7b366d04_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Menú semanal saludable para recuperar los buenos hábitos" class="lazyload" /><noscript><img src="/medio/2021/09/06/menu-semanal-saludable-para-volver-a-la-rutina_7b366d04_900x900.jpg" alt="Menú semanal saludable para recuperar los buenos hábitos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Volver a la rutina</p>
        <a href="/blogs/cocina-vegana-marta/menu-semanal-saludable-recuperar-rutina_8806" class="title">Menú semanal saludable para recuperar los buenos hábitos</a>
        
        
        
    </div>

		</div>
<div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/cocina-vegana-marta/aderezar-frutas-especias-hierbas-alinos-cremas_8716"><img data-src="/medio/2021/07/30/aderezar-fruta-tahini_0e7eca00_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo dar aún más sabor a la fruta con especias y otros condimentos" class="lazyload" /><noscript><img src="/medio/2021/07/30/aderezar-fruta-tahini_0e7eca00_900x900.jpg" alt="Cómo dar aún más sabor a la fruta con especias y otros condimentos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Con menú semanal descargable</p>
        <a href="/blogs/cocina-vegana-marta/aderezar-frutas-especias-hierbas-alinos-cremas_8716" class="title">Cómo dar aún más sabor a la fruta con especias y otros condimentos</a>
        
        
        
    </div>

		</div>
<div class="item cuerpomente blogs">
			
    <figure class="thumb">
        <a href="/blogs/cocina-vegana-marta/como-utilizar-proteina-texturizada-recetas_8700"><img data-src="/medio/2021/07/22/recetas-con-proteina-texturizada-soja-guisante-girasol_86f3cc5a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo cocinar con proteína texturizada (con recetas y menú semanal)" class="lazyload" /><noscript><img src="/medio/2021/07/22/recetas-con-proteina-texturizada-soja-guisante-girasol_86f3cc5a_900x900.jpg" alt="Cómo cocinar con proteína texturizada (con recetas y menú semanal)" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">De soja, guisante o girasol</p>
        <a href="/blogs/cocina-vegana-marta/como-utilizar-proteina-texturizada-recetas_8700" class="title">Cómo cocinar con proteína texturizada (con recetas y menú semanal)</a>
        
        
        
    </div>

		</div>

        </div>
    
	</div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente c-lunar"><p class='score'>1</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-septiembre_2363" target="_self" title="Calendario lunar de septiembre 2021"><img data-src="/medio/2019/07/03/calendario-lunar-septiembre_9ac6000d_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de septiembre 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/calendario-lunar-septiembre_9ac6000d_900x900.jpg" alt="Calendario lunar de septiembre 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-septiembre_2363">Calendario lunar de septiembre 2021</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2021"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2021</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>3</p>
<!-- START: article -->
<article class=" opinion tipo-1">
    


<figure class="thumb photo">

    <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h4 class="title">
				
            <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a>
        
			</h4>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363" target="_self" title="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo"><img data-src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363">¿Quién se acuerda del hígado? 10 alimentos para cuidarlo</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-2">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-aliviar-sofocos-menopausia_1082" target="_self" title="¡No te sofoques! 10 alimentos para el equilibrio hormonal"><img data-src="/medio/2019/07/03/aliviar-sofocos-menopausia_8bad9953_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡No te sofoques! 10 alimentos para el equilibrio hormonal" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/aliviar-sofocos-menopausia_8bad9953_900x900.jpg" alt="¡No te sofoques! 10 alimentos para el equilibrio hormonal" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-728_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-aliviar-sofocos-menopausia_1082">¡No te sofoques! 10 alimentos para el equilibrio hormonal</a>
        
			</h3>
        
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>
<div class="items-recomendados">
	
    <div class="items-relacionados">
        <div class="top">
            <h3 class="module-title">
		Recomendamos
	</h3>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/cocina-vegana-marta/menu-semanal-saludable-recuperar-rutina_8806"><img data-src="/medio/2021/09/06/menu-semanal-saludable-para-volver-a-la-rutina_7b366d04_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Menú semanal saludable para recuperar los buenos hábitos" class="lazyload" /><noscript><img src="/medio/2021/09/06/menu-semanal-saludable-para-volver-a-la-rutina_7b366d04_900x900.jpg" alt="Menú semanal saludable para recuperar los buenos hábitos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Volver a la rutina</p>
        <a href="/blogs/cocina-vegana-marta/menu-semanal-saludable-recuperar-rutina_8806" class="title">Menú semanal saludable para recuperar los buenos hábitos</a>
        
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/cocina-vegana-marta/aderezar-frutas-especias-hierbas-alinos-cremas_8716"><img data-src="/medio/2021/07/30/aderezar-fruta-tahini_0e7eca00_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo dar aún más sabor a la fruta con especias y otros condimentos" class="lazyload" /><noscript><img src="/medio/2021/07/30/aderezar-fruta-tahini_0e7eca00_900x900.jpg" alt="Cómo dar aún más sabor a la fruta con especias y otros condimentos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Con menú semanal descargable</p>
        <a href="/blogs/cocina-vegana-marta/aderezar-frutas-especias-hierbas-alinos-cremas_8716" class="title">Cómo dar aún más sabor a la fruta con especias y otros condimentos</a>
        
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/cocina-vegana-marta/como-utilizar-proteina-texturizada-recetas_8700"><img data-src="/medio/2021/07/22/recetas-con-proteina-texturizada-soja-guisante-girasol_86f3cc5a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo cocinar con proteína texturizada (con recetas y menú semanal)" class="lazyload" /><noscript><img src="/medio/2021/07/22/recetas-con-proteina-texturizada-soja-guisante-girasol_86f3cc5a_900x900.jpg" alt="Cómo cocinar con proteína texturizada (con recetas y menú semanal)" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">De soja, guisante o girasol</p>
        <a href="/blogs/cocina-vegana-marta/como-utilizar-proteina-texturizada-recetas_8700" class="title">Cómo cocinar con proteína texturizada (con recetas y menú semanal)</a>
        
        
        
    </div>

	</div>
<div class="item cuerpomente blogs">
		
    <figure class="thumb">
        <a href="/blogs/cocina-vegana-marta/recetas-ensaladas-verduras-menu-semanal_8715"><img data-src="/medio/2021/07/27/recetas-de-ensaladas-con-verduras-para-menu-semanal_9e1c5782_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="3 ensaladas con verduras para tu menú semanal saludable" class="lazyload" /><noscript><img src="/medio/2021/07/27/recetas-de-ensaladas-con-verduras-para-menu-semanal_9e1c5782_900x900.jpg" alt="3 ensaladas con verduras para tu menú semanal saludable" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Ensaladas sin hojas</p>
        <a href="/blogs/cocina-vegana-marta/recetas-ensaladas-verduras-menu-semanal_8715" class="title">3 ensaladas con verduras para tu menú semanal saludable</a>
        
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>

    
</aside>
    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    <div class="footer-newsletter">
        <div class="cm-container">
            <div class="multi-newsletter">
	
    <div class="imgNws imgNwsLeft">
        <img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="newsletter-container">
        <div class="newsletter-head">
            <p class="title">Newsletter</p>
            <p class="subtitle">Nuestros mejores artículos</p>
        </div>
        <div class="newsletter-clubs row">
            
                    <div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter CuerpoMente</p>
                            <p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p>
                            <div class="round cume">
			
                                <input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" />
                                <label class="label" for="check_CUME"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            <a href="https://www.cuerpomente.com/boletin/124P_20210912.htm?v=13074848" target="_blank" class="newsletter-last">VER ÚLTIMO</a>
                        </div>
                    
	</div>
                
                    <div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter Escuela CuerpoMente</p>
                            <p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p>
                            <div class="round escm">
			
                                <input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" />
                                <label class="label" for="check_ESCM"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            
                        </div>
                    
	</div>
                
        </div>
        <div class="newsletter-form">
            <input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" />
            <input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" />
            <div class="checks">
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <fieldset>
                    
                    <div>
                        <input type="checkbox" id="chkInfo" value="INFO" />
                        <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                    </div>
                    <div>
                        <input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" />
                        <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                    </div>
                    <input type="hidden" name="ctl01$ctl00$_30adc70$widget-504$hfCRMValueList" id="ctl01_ctl00__30adc70_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" />
                    <input type="hidden" name="ctl01$ctl00$_30adc70$widget-504$hfCRMMarkedList" id="ctl01_ctl00__30adc70_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" />
                </fieldset>
            </div>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-subscription">
	
        <div class="cm-container">
            
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
		
    <p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
			
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/08/04/cuerpo-mente-_500x665_7ab99812.jpg" alt="El cerebro que cura" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a>
            
		</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2021/08/04/cuerpo-mente-_500x665_7ab99812.jpg" alt="El cerebro que cura" class="lazyload" />
                    </a>
                </figure>
                
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                
            </div>
        </div>
    

	</div>
<div class="col-xs-12 banner-escuela banner-footer-escuela">
<a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer">
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" />
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" />
</a>
</div>
<style>
.banner-escuela {
 padding-bottom: 50px;
 max-width: 1280px;
text-align: center;
    margin: 0 auto;
    float: none;
}
</style>
        </div>
    
</div>
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/temas/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li>
            
                <li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-septiembre_2363" ">Calendario lunar septiembre 2021</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            
                <li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li>
            
                <li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-berenjenas-forma-facil-rapida_983" ">Cómo cocinar las berenjenas de forma rápida y fácil</a></li>
            
                <li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer">
                <p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks">
                <ul class="links">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li>
                    <li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li>
                    <li><a href="/pagina/staff.html" title="Staff">Staff</a></li>
                    <li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li>
                    <li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li>
                    <li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" />
                </a>
            </div>
            <div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a>
                    <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>                    
                    <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    <a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcocina-vegana-marta%2frecetas-manzana-faciles-digestivas_8837"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fblogs%2fcocina-vegana-marta%2frecetas-manzana-faciles-digestivas_8837" data-text="5+recetas+con+manzana+f%c3%a1ciles+y+digestivas"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="sticky-centre">
                <div class="claim" id="claimsticky">
                    <p class="claim-title">Suscríbete</p>
                    <p class="claim-subtitle">Oferta Especial</p>
                    
                </div>
                
            </div>
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2021/04/06/sticky-cume_1f8b281d_545x520.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sticky CUME" class="lazyload" data-aspectratio="545/520" /><noscript><img src="/medio/2021/04/06/sticky-cume_1f8b281d_545x520.png" alt="Sticky CUME" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b>  <br/>Y mucho más</p>
                                    <p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p>
                                    <p class="dcha">Por solo 39,95€ al año,  ahora con un 35% de descuento</p>
                                    
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
            <div class="link-row">
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&code=C-00003534&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=CUME-3534&rba_content=sticker_button" target="_blank">
                    <p class="link">QUIERO SUSCRIBIRME</p>
                </a>
                
            </div>
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    

    

    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/blogs/cocina-vegana-marta/recetas-manzana-faciles-digestivas_8837"},"headline":"5 recetas con manzana fáciles y digestivas","image":[{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2021/09/08/recetas-faciles-con-manzana-para-menu-semanal-vegano-digestivo_4f53f391_1200x630.jpg","height":630,"width":1200,"caption":"Recetas fáciles con manzana para menú semanal vegano digestivo"}],"datePublished":"2021-09-13T06:00:00+02:00","dateModified":"2021-09-13T06:00:00.0000000+02:00","author":[],"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":60,"width":220}},"description":"Aprovecha la temporada de manzanas para disfrutarlas en tu menú. Estas recetas, incluidas en nuestro menú semanal descargable, son un ejemplo del juego que dan."}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs","name":"Blogs"},"url":null},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/blogs/cocina-vegana-marta","name":"La cocina vegana de Marta"},"url":null}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 50){
	mgr.services.intext = (function() {
	  var placement = 80109;
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
}else{
	mgr.services.intext = (function() {
		sc_smartIntxtNoad();
	});
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    <script type="text/javascript">
	mgr.services.pinterest = (function() {
		var st = document.createElement('script');
		st.type = 'text/javascript'; 
		st.async = true;
		st.setAttribute("data-pin-hover", true);
		st.setAttribute("data-pin-tall", true);
		st.setAttribute("data-pin-round", true);
		st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	});
</script>
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
