<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Vitamina D para el dolor crónico</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="description" content=" La vitamina D es conocida por sus muchos efectos beneficiosos sobre la salud. La administración de esta vitamina conduce a mejoras notables en la percepción del dolor que acompaña muchas enfermedades crónicas. " /><meta name="date" content="2022-01-12T23:17:53+01:00" /><meta name="DC.date.issued" content="2022-01-12" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="Vitamina D para el dolor crónico" /><meta property="og:description" content=" La vitamina D es conocida por sus muchos efectos beneficiosos sobre la salud. La administración de esta vitamina conduce a mejoras notables en la percepción del dolor que acompaña muchas enfermedades crónicas. " /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/01/12/chica-cabizbaja-sentada-junto-a-una-ventana_3b52e09c_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/vitamina-d-dolor-cronico_9435" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Vitamina D para el dolor crónico" /><meta name="twitter:description" content=" La vitamina D es conocida por sus muchos efectos beneficiosos sobre la salud. La administración de esta vitamina conduce a mejoras notables en la percepción del dolor que acompaña muchas enfermedades crónicas. " /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/01/12/chica-cabizbaja-sentada-junto-a-una-ventana_3b52e09c_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/salud-natural/tratamientos/vitamina-d-dolor-cronico_9435" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Tratamientos;Salud natural;Normal;Dolor;Vitaminas;Vitamina D" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Tratamientos" type="application/rss+xml" rel="alternate" href="/feeds/tratamientos" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20211221084855/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20211221084855',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"yu46irUKo8","supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='9435';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','guia-vitaminas-minerales','dolor','vitaminas','vitamina-d'];mgr.customTargeting.level='2';mgr.customTargeting.section='tratamientos';</script><link rel="canonical" href="https://www.cuerpomente.com/salud-natural/tratamientos/vitamina-d-dolor-cronico_9435" /><link rel="amphtml" href="https://www.cuerpomente.com/salud-natural/tratamientos/vitamina-d-dolor-cronico_9435/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 314, {});</script></head><body class="site cbp-spmenu-push fixed  cuerpomente"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"tratamientos","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Claudina Navarro Walter","publicationDate":"20220112","modificationDate":"20220112","publicationHour":"23","galleryNumber":"none","contentId":"9435","contentLabel01":"https://www.cuerpomente.com/salud-natural","contentLabel02":"https://www.cuerpomente.com/salud-natural/tratamientos","contentLabel03":"none","subject":"Vitamina D para el dolor crónico","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"Vitamina D","contentGroup05":"Dolor"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form name="aspnetForm" method="post" action="/salud-natural/tratamientos/vitamina-d-dolor-cronico_9435" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="diGgcpwM2i/HXWb/Cx6S/r3ACX5bQaa0TQk9qloGnCzjRsPS0dfgH6gpYnzccPxutdfGtz8VTsPt+talGqwWxNLJRRz3Fr1mcNn5y49jEE+/TEwT" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="sN+RLdx/4TO6nRE5p4ni8ayu9XPA/qeObdvkbDL0ehpqRCLAjcuSl1J/HB0lU2a34ygwbGS/6Y2EJPGyL65Gojk1kLyAxkvyGOZkZZ+bBRRoxsw2On7Fsnu3nneyJgGhDlLG0+qXoTjy3hwNROC6OKLx06Q=" /></div><header id="header" class="page-header"><div class="cm-menu"><div class="subscribe-sticky"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><ul id="menu-share" class="menu-share"> <!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li><!-- Social links --><li class="share-links desplegable"><span class="hidden-xs">Síguenos</span><span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">CuerpoMente</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a> <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a> <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a></li><li class="mentesana"><p class="social-title">MenteSana</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a></li> </ul></li></ul><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span> <!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa_6996">Pilates en casa</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/tu-despensa-saludable-cambio-empieza-aqui-y-ahora_6419">Pack Cómo organizar la despensa + cómo organizar tu menú semanal</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><p class="subscribeTitle">Suscríbete</p><div class="magazine-issue"><div class="cover"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2021/12/14/cuerpo-mente-357_3566fde7_500x665.jpg" alt="Emociones que curan" class="lazyload" /></a></div><div class="info"><a href="/"><img data-src="/Content/skins/cume2019_20211221084855/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20211221084855/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a><p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div><div><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div></div></div></nav><!-- END: MENU --><!-- START: SEARCH --> <div class="page-search"><span class="icon-search" title="Buscar"><span class="hidden"></span></span><span class="navbar-exit-search icon-close" title="Cerrar"><b></b><b></b></span></div> <div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --> </div><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a><a href="https://www.cuerpomente.com/temas/meditacion" target="">Meditación</a><a href="/temas/pilates" target="">Pilates</a><a href="/temas/podcast" target="">Podcast</a><a href="/temas/entrevista" target="">Entrevistas</a><a href="https://www.cuerpomente.com/temas/violencia-obstetrica" target="">Violencia obstétrica</a></p></div></div></nav></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper">
	<main id="main" class="site-content detail detalle cuerpomente c-natural"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/' title='Inicio'>Inicio</a>/<a href='/salud-natural' title='Salud natural'>Salud natural</a>/<a href='/salud-natural/tratamientos' title='Tratamientos'>Tratamientos</a></p><div class="txt"><p class="epigraph">Tratamiento natural</p><h1 class="t1">Vitamina D para el dolor crónico</h1><h2 class="p1 subtitle-article">La vitamina D es conocida por sus muchos efectos beneficiosos sobre la salud. La administración de esta vitamina conduce a mejoras notables en la percepción del dolor que acompaña muchas enfermedades crónicas.</h2><div class="image-top hidden-sm hidden-md hidden-lg"><figure class="thumb zoom top-media"><img data-src="/medio/2022/01/12/chica-cabizbaja-sentada-junto-a-una-ventana_70c23722_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chica cabizbaja sentada junto a una ventana" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2022/01/12/chica-cabizbaja-sentada-junto-a-una-ventana_70c23722_465x800.jpg" alt="Chica cabizbaja sentada junto a una ventana" /></noscript><figcaption class="by">Pexels</figcaption></figure></div><div class="image-top hidden-xs"><figure class="thumb zoom top-media"><img data-src="/medio/2022/01/12/chica-cabizbaja-sentada-junto-a-una-ventana_f3592363_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chica cabizbaja sentada junto a una ventana" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2022/01/12/chica-cabizbaja-sentada-junto-a-una-ventana_f3592363_1200x1200.jpg" alt="Chica cabizbaja sentada junto a una ventana" /></noscript><figcaption class="by">Pexels</figcaption></figure></div><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/07/06/claudicabncm_6c9fba40_600x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="claudicabncm" class="lazyload" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/06/claudicabncm_6c9fba40_600x600.jpg" alt="claudicabncm" /></noscript></Figure><div class="info-author"><a href="/autores/claudina-navarro-walter_526" class="lnk-author /autores/claudina-navarro-walter_526 css-authors title-separator">Claudina Navarro Walter</a><p class="title-author /autores/claudina-navarro-walter_526 css-authors">Fisioterapeuta y periodista</p></div></div></div></div><p class="date"> <time itemprop="dateModified" datetime="2022-01-12T23:17:53+01:00" data-timestamp="1642029473">12 de enero de 2022 · 23:17</time></p></div></div></div></header><!--<p class="author signature">Claudina Navarro Walter</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><p>La <a href="https://www.cuerpomente.com/guia-vitaminas-minerales/vitamina-d">vitamina D</a> es en realidad una hormona, ya que <strong>el cuerpo puede producirla en cantidades suficientes, </strong>pero solo cuando el sol brilla y la piel entra en contacto con suficiente radiación UVB.</p><p>Entre otras cosas, la vitamina D <strong>asegura huesos y dientes fuertes. Regula el sistema inmunitario, por lo que reduce la susceptibilidad a las infecciones, tiene efectos antiinflamatorios, levanta el ánimo </strong>y, si anteriormente había una deficiencia de vitamina D, mejora la mayoría de las enfermedades crónicas.</p><p>Si bien el papel de la vitamina D en el metabolismo óseo ha sido muy bien investigado, cada vez está más claro que la vitamina D también es indispensable para muchos otros procesos biológicos, por ejemplo, <strong>en el procesamiento de señales de dolor </strong>y en la regulación del ciclo de vigilia-sueño.</p><h2>Vitamina D, dolor y trastornos del sueño</h2><p>Ahora se sabe que <strong>los trastornos del sueño pueden aumentar el dolor y viceversa.</strong> Sin embargo, todavía no estaba claro cómo encajaba exactamente la vitamina D en este contexto. Un estudio realizado por investigadores del Departamento de Psicobiología de la Universidad Federal de São Paulo en Brasil y publicado en el <em>Journal of Endocrinology</em> arroja luz sobre el tema.</p><p>En su revisión, los investigadores brasileños examinaron los últimos estudios sobre la relación entre la vitamina D, el sueño y el dolor. La atención se centró especialmente en el dolor crónico como el que provocan los problemas de espalda, la fibromialgia, la artritis y los cólicos menstruales. <strong>El dolor crónico afecta a más personas que las enfermedades cardíacas, el cáncer y la diabetes sumados. </strong>Por lo tanto, también es en una de las principales razones de visitas médicas.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><a href="/salud-natural/terapias-naturales/sintomas-deficiencia-vitamina-d_1164"><div class="embedded-content"> <img data-src="/medio/2019/07/03/deficit-vitamina-d_cba9c84d_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Déficit vitamina D" class="image lazyload" /><noscript><img src="/medio/2019/07/03/deficit-vitamina-d_cba9c84d_900x900.jpg" alt="Déficit vitamina D" /></noscript> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural">¿Te falta vitamina D? Estos son los síntomas y las soluciones</h3></div></div></a></section><h2>La vitamina D y un buen sueño alivian el dolor crónico</h2><p><strong>El dolor está regulado por el sistema nervioso central (cerebro y médula espinal) junto con el sistema nervioso periférico. </strong>Este último consta de nervios que transmiten la señal de dolor al cerebro y a la médula espinal. A partir de ahí, la persona aprende exactamente dónde y cuánto le duele.</p><p><strong>El sistema inmunitario también está involucrado en la intensidad del dolor. </strong>Interactúa con el sistema nervioso periférico, por ejemplo, a través de procesos inflamatorios, que pueden aumentar enormemente la sensibilidad de la persona afectada. Asimismo, la calidad del sueño puede afectar al dolor. Cuanto peor y menos se duerme, más intenso es el dolor.</p><p>Dado que <strong>la vitamina D está involucrada tanto en la calidad del sueño como en los procesos de inflamación (tiene un efecto antiinflamatorio), </strong>también puede influir en la sensibilidad al dolor a través de estas dos vías.</p><p>Una de las autoras del estudio, la doctora Monica Levy Andersen escribió en su resumen: "Podemos suponer que una ingesta adecuada de vitamina D con la higiene adecuada del sueño hace que las terapias para el dolor sean más efectivas".</p><h2>La vitamina D promueve la calidad del sueño</h2><p>El equipo de Andersen demostró la conexión entre la vitamina D y la calidad del sueño según 19 estudios realizados entre 2011 y 2017.</p><p>La vitamina D puede mejorar el síndrome de las piernas inquietas, lo que luego <strong>conduce a un sueño significativamente mejor.</strong> La apnea obstructiva del sueño, que se asocia con una alteración grave del sueño, también se puede aliviar manteniendo un nivel saludable de vitamina D.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><a href="/salud-natural/terapias-naturales/suplemento-vitaminad_5806"><div class="embedded-content"> <img data-src="/medio/2020/01/23/chica-sol_45966822_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="chica sol" class="image lazyload" /><noscript><img src="/medio/2020/01/23/chica-sol_45966822_900x900.jpg" alt="chica sol" /></noscript> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural">Cómo tomar un suplemento de vitamina D</h3></div></div></a></section><p>Muchos de los estudios analizados también examinaron directamente la influencia de la vitamina D en la calidad general del sueño y la duración del mismo.</p><h2>Vitamina D para enfermedades dolorosas</h2><p>Otros 16 estudios (publicados entre 2008 y 2017) analizaron la conexión entre la vitamina D y el dolor crónico, en casos de <strong>dolor de la artritis, dolor musculoesquelético, relacionado con la fibromialgia, el cáncer y el dolor de espalda.</strong> Se comprobó que existía una influencia positiva de la vitamina D.</p><p>Dado que el dolor crónico y los trastornos del sueño se influyen mutuamente y la vitamina D juega un papel importante en ambos problemas, <strong>la regulación del nivel de vitamina D es de enorme importancia.</strong></p><p>En caso de sufrir un dolor crónico, siempre debe garantizarse una buena higiene del sueño y controlar el nivel de vitamina D en la sangre. Según la doctora Andersen, esto ayudaría a un mayor éxito en cada terapia del dolor. <strong>La calidad de vida de los afectados mejoraría con estas sencillas medidas y los costes sanitarios podrían reducirse enormemente.</strong></p><h2>Buena higiene del sueño para el dolor crónico</h2><p>Para favorecer una buena higiene del sueño <strong>se recomienda tener en cuenta los siguientes factores: </strong></p><ul><li>Acostarse y levantarse temprano, a la misma hora todos los días</li><li>Mantener el dormitorio bien ventilado</li><li>Dormir en la oscuridad (persianas o cortinas gruesas)</li><li>Disponer de una buen almohada y un buen colchón</li><li>Antes de acostarse, no mirar películas emocionantes o estresantes.</li><li>Evitar las pantallas antes de acostarse (al menos 1 a 2 horas), ya que su luz puede bajar el nivel de melatonina y empeorar el sueño.</li><li>Practicar ejercicios de relajación, escuchar música, etc.</li></ul><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><a href="/alimentacion/nutricion/claves-para-evitar-carencias-vitamina-_330"><div class="embedded-content"> <img data-src="/medio/2019/07/03/chica-al-sol-vitamina-d_c1396fb9_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="chica al sol vitamina d" class="image lazyload" /><noscript><img src="/medio/2019/07/03/chica-al-sol-vitamina-d_c1396fb9_900x900.jpg" alt="chica al sol vitamina d" /></noscript> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-alimentacion">9 claves para evitar carencias de vitamina D</h3></div></div></a></section><h2>Regulación de los niveles de vitamina D en el dolor crónico</h2><p>Para regular el nivel de vitamina D en la terapia del dolor, <strong>son necesarias estas medidas:</strong></p><ul><li>Determinar el nivel actual de vitamina D</li><li>Determinar la dosis requerida de vitamina D en función de los valores medidos</li><li>Adquirir un suplemento de vitamina D en la dosis adecuada</li><li>Comprobar el nivel de vitamina D a intervalos regulares y ajustar la dosis en consecuencia</li></ul><p><strong>Referencias científicas:</strong></p><ul><li>Andersen M et al. <a href="https://pubmed.ncbi.nlm.nih.gov/28536294/">The interfaces between vitamin D, sleep and pain</a><em><a href="https://pubmed.ncbi.nlm.nih.gov/28536294/">. </a>Journal of Endocrinology.</em></li></ul><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START: temas-rel  --><div class="tags-related"><div class="more-about"><div class="box-row group middle"><ul class="elements-tag"><li class="tag-element-article"><a href="/temas/dolor" title="" class="element"><p class="title">Dolor</p></a></li><li class="tag-element-article"><a href="/temas/vitaminas" title="" class="element"><p class="title">Vitaminas</p></a></li><li class="tag-element-article"><a href="/guia-vitaminas-minerales/vitamina-d" title="" class="element"><p class="title">Vitamina D</p></a></li></ul></div></div></div><!-- END: temas-rel   --><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fvitamina-d-dolor-cronico_9435"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="Vitamina+D+para+el+dolor+cr%c3%b3nico" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fvitamina-d-dolor-cronico_9435"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fvitamina-d-dolor-cronico_9435" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f01%2f12%2fchica-cabizbaja-sentada-junto-a-una-ventana_f26ef50b_900x900.jpg" data-text="Vitamina+D+para+el+dolor+cr%c3%b3nico" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fvitamina-d-dolor-cronico_9435" data-text="Vitamina+D+para+el+dolor+cr%c3%b3nico"><i class="ic-art icon-whatsapp"></i></a> </li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item cuerpomente c-alimentacion"><figure class="thumb"><a href="/alimentacion/estan-tu-dieta-todas-vitaminas-necesarias_7995"><img data-src="/medio/2021/04/08/vitaminas_700c23d3_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Están en tu dieta todas las vitaminas necesarias?" class="lazyload" /><noscript><img src="/medio/2021/04/08/vitaminas_700c23d3_900x900.jpg" alt="¿Están en tu dieta todas las vitaminas necesarias?" /></noscript></a></figure><div class="txt"><p class="epigraph">Dosis diarias recomendadas</p><a href="/alimentacion/estan-tu-dieta-todas-vitaminas-necesarias_7995" class="title">¿Están en tu dieta todas las vitaminas necesarias?</a><p class="author">Felipe Hernández Ramos</p></div></div><div class="item cuerpomente blogs"><figure class="thumb"><a href="/blogs/come-limpio/como-mitigar-los-sintomas-de-la-menopausia_644"><img data-src="/medio/2019/07/03/como-mitigar-los-sintomas-de-la-menopausia_eada6925_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cómo mitigar los síntomas de la menopausia?" class="lazyload" /><noscript><img src="/medio/2019/07/03/como-mitigar-los-sintomas-de-la-menopausia_eada6925_900x900.jpg" alt="¿Cómo mitigar los síntomas de la menopausia?" /></noscript></a></figure><div class="txt"><p class="epigraph">Madurez sana</p><a href="/blogs/come-limpio/como-mitigar-los-sintomas-de-la-menopausia_644" class="title">¿Cómo mitigar los síntomas de la menopausia?</a><p class="author">Carla Zaplana</p></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><a href="/salud-natural/falta-vitaminas-6-dudas-resueltas_8096"><img data-src="/medio/2021/05/31/claves-vitaminas_c3ddc9e7_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Te faltan vitaminas? 6 dudas habituales resueltas" class="lazyload" /><noscript><img src="/medio/2021/05/31/claves-vitaminas_c3ddc9e7_900x900.jpg" alt="¿Te faltan vitaminas? 6 dudas habituales resueltas" /></noscript></a></figure><div class="txt"><p class="epigraph">La nueva guía de las vitaminas</p><a href="/salud-natural/falta-vitaminas-6-dudas-resueltas_8096" class="title">¿Te faltan vitaminas? 6 dudas habituales resueltas</a><p class="author">Felipe Hernández Ramos (nutricionista)</p></div></div><div class="item cuerpomente c-alimentacion"><figure class="thumb"><a href="/alimentacion/nutrientes-ojos_8108"><img data-src="/medio/2021/04/05/marina-nutrientes_19a879ad_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 nutrientes esenciales para la salud de los ojos" class="lazyload" /><noscript><img src="/medio/2021/04/05/marina-nutrientes_19a879ad_900x900.jpg" alt="6 nutrientes esenciales para la salud de los ojos" /></noscript></a></figure><div class="txt"><p class="epigraph">Salud de la vista</p><a href="/alimentacion/nutrientes-ojos_8108" class="title">6 nutrientes esenciales para la salud de los ojos</a><p class="author">Claudina Navarro</p></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente c-lunar"><p class='score'>1</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2022"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2022" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><a href="/calendario-lunar/calendario-lunar-enero_1701" target="_self" title="Calendario lunar de enero 2022"><img data-src="/medio/2021/12/21/calendario-lunar-de-enero-2022_7ce95f4f_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de enero 2022" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/21/calendario-lunar-de-enero-2022_7ce95f4f_900x900.jpg" alt="Calendario lunar de enero 2022" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-enero_1701">Calendario lunar de enero 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>3</p><!-- START: article --><article class=" opinion tipo-1"><figure class="thumb"><a href="/blogs/huerto-urbano-con-mariano-bueno/calendario-huerto-plantar-cosechar-enero_9429" target="_self" title="Calendario del huerto: qué plantar y cosechar en enero"><img data-src="/medio/2022/01/11/sembrar-en-enero_f536ebd0_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario del huerto: qué plantar y cosechar en enero" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/01/11/sembrar-en-enero_f536ebd0_900x900.jpg" alt="Calendario del huerto: qué plantar y cosechar en enero" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h4 class="title"><a href="/blogs/huerto-urbano-con-mariano-bueno/calendario-huerto-plantar-cosechar-enero_9429">Calendario del huerto: qué plantar y cosechar en enero</a></h4></div></article><!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>4</p><!-- START: article --><article class=" opinion tipo-1"><figure class="thumb photo"><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h4 class="title"><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a></h4></div></article><!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>5</p><!-- START: article --><article class=" tipo-1"><figure class="thumb"><a href="/alimentacion/cuando-tomar-te-verde_9426" target="_self" title="Cómo tomar el té verde para aumentar sus propiedades"><img data-src="/medio/2022/01/10/tetera-y-taza-de-te-verde_2ebfd6db_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo tomar el té verde para aumentar sus propiedades" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/01/10/tetera-y-taza-de-te-verde_2ebfd6db_900x900.jpg" alt="Cómo tomar el té verde para aumentar sus propiedades" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/alimentacion/cuando-tomar-te-verde_9426">Cómo tomar el té verde para aumentar sus propiedades</a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div><div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/151P_20220113.htm?v=12171246" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div></div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><div><input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" /><label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label></div><input type="hidden" name="ctl01$ctl00$_1913302$widget-504$hfCRMValueList" id="ctl01_ctl00__1913302_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_1913302$widget-504$hfCRMMarkedList" id="ctl01_ctl00__1913302_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2021/12/14/cuerpo-mente-357_3566fde7_500x665.jpg" alt="Emociones que curan" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad"><a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2021/12/14/cuerpo-mente-357_3566fde7_500x665.jpg" alt="Emociones que curan" class="lazyload" /></a></figure><a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-enero_1701" ">Calendario lunar enero 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li><li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-berenjenas-forma-facil-rapida_983" ">Cómo cocinar las berenjenas de forma rápida y fácil</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" /></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a><a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a> <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fvitamina-d-dolor-cronico_9435"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fsalud-natural%2ftratamientos%2fvitamina-d-dolor-cronico_9435" data-text="Vitamina+D+para+el+dolor+cr%c3%b3nico"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cume sticky" class="lazyload" data-aspectratio="412/333" /><noscript><img src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" alt="cume sticky" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 39,95€, Antes 63€.        Solo ahora con un 37% de descuento </p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/salud-natural/tratamientos/vitamina-d-dolor-cronico_9435"},"headline":"Vitamina D para el dolor crónico","alternativeHeadline":"Vitamina D para el dolor crónico","image":[{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2022/01/12/chica-cabizbaja-sentada-junto-a-una-ventana_3b52e09c_1200x630.jpg","height":630,"width":1200,"caption":"Chica cabizbaja sentada junto a una ventana"}],"datePublished":"2022-01-12T23:03:00+01:00","dateModified":"2022-01-12T23:17:53+01:00","author":[{"@context":"https://schema.org","@type":"Person","name":"Claudina Navarro Walter","image":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2021/07/06/claudicabncm_6c9fba40_600x600.jpg","height":600,"width":600,"caption":"claudicabncm"},"url":"https://www.cuerpomente.com/autores/claudina-navarro-walter_526"}],"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":60,"width":220}},"description":" La vitamina D es conocida por sus muchos efectos beneficiosos sobre la salud. La administración de esta vitamina conduce a mejoras notables en la percepción del dolor que acompaña muchas enfermedades crónicas. ","video":[]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural","name":"Salud natural"},"url":null},{"@type":"ListItem","position":3,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/salud-natural/tratamientos","name":"Tratamientos"},"url":null}]}</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
function sc_smartIntxtNoad(){var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 80){mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});
}else{mgr.services.intext = (function() {sc_smartIntxtNoad();});
}
</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '9828-6841-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
