

<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Test: ¿auditiva, visual o kinestésica? Descubre tu tipo sensorial predominante
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="keywords" content="tipos sensoriales, relajación con visualizaciones, las técnicas de relajación me ponen nerviosa, las técnicas de relajación no funcionan, técnicas de relajación para torpes" />
<meta name="description" content="Todo el mundo puede aprender a relajarse. Elegir un método que se ajuste a tu forma de ser puede ser tan decisivo como la constancia. ¿Cuál es el mejor para ti?" />




<meta name="date" content="2021-03-15T09:17:19+01:00" />
<meta name="DC.date.issued" content="2021-03-15" />


<meta property="og:type" content="article" />
<meta property="og:site_name" content="Cuerpomente" />
<meta property="og:title" content="Descubre cómo relajarte según tu sentido predominante" />
<meta property="og:description" content="Todo el mundo puede aprender a relajarse. Elegir un método que se ajuste a tu forma de ser puede ser tan decisivo como la constancia. ¿Cuál es el mejor para ti?" />
<meta property="og:image" content="https://www.cuerpomente.com/medio/2021/03/11/relajate-segun-tus-sentidos_541a1079_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.cuerpomente.com/psicologia/descubre-como-relajarte-segun-tu-sentido-predominante_7791" />
<meta property="fb:pages" content="25976828854" />
<meta property="fb:app_id" content="148854465851661" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Descubre cómo relajarte según tu sentido predominante" />
<meta name="twitter:description" content="Todo el mundo puede aprender a relajarse. Elegir un método que se ajuste a tu forma de ser puede ser tan decisivo como la constancia. ¿Cuál es el mejor para ti?" />
<meta name="twitter:image" content="https://www.cuerpomente.com/medio/2021/03/11/relajate-segun-tus-sentidos_541a1079_1200x630.jpg" />
<meta name="twitter:url" content="https://www.cuerpomente.com/psicologia/descubre-como-relajarte-segun-tu-sentido-predominante_7791" />
<meta name="twitter:site" content="@Cuerpomente" />
<meta name="twitter:site:id" content="723169827922169856" />


<link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Psicología" type="application/rss+xml" rel="alternate" href="/feeds/psicologia" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20210315084509/skins/cume2019/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>
<style>
.mentesana .block.videos .order-3,
.mentesana .block.videos .order-4{
	display:none;
}
</style>

    <script type="text/javascript">
        var MGRDEBUG = eval('False'.toLocaleLowerCase());
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20210315084509',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

            
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '148854465851661';
            

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Consent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
    var getDatalayerPosition = function () {
        var pos = 0;
        if (typeof window["dataLayer"] !== "undefined") {
            for (var i in window["dataLayer"]) {
                var obj = window["dataLayer"][i];
                if (typeof obj.contenido === "object") pos = i;
            }
        }
        return pos;
    };
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
				var pos = getDatalayerPosition();
                window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='7791';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['autores-cuerpomente','temas','claudina-navarro','manuel-nunez','tests','relajacion','relax'];mgr.customTargeting.level='2';mgr.customTargeting.section='psicologia';</script>
	

	
    

<link rel="canonical" href="https://www.cuerpomente.com/psicologia/descubre-como-relajarte-segun-tu-sentido-predominante_7791" /><link rel="amphtml" href="https://www.cuerpomente.com/psicologia/descubre-como-relajarte-segun-tu-sentido-predominante_7791/amp" />
<script>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</script>
</head>
<body class="site cbp-spmenu-push fixed  mentesana">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"mente-sana","subsection":"psicologia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Claudina Navarro y Manuel Núñez","publicationDate":"20210315","modificationDate":"20210315","publicationHour":"09","galleryNumber":"none","contentId":"7791","contentLabel01":"https://www.cuerpomente.com/psicologia","contentLabel02":"none","contentLabel03":"none","subject":"Descubre cómo relajarte según tu sentido predominante","afiliacion":"none","contentRol":"gratuito","contentGroup01":"Claudina Navarro","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"","contentGroup07":"Tests"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form name="aspnetForm" method="post" action="/psicologia/descubre-como-relajarte-segun-tu-sentido-predominante_7791" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="1IXkTxemYKOssXIU/xUL38JFjLuwHuCs6eZ9it2b7c3A3d3u9fh8aoCt12MZO39tDcQ8rqDo/aGJaoSefmcg8eC0VC8FUkVMMvTLkLHN1ij3K8Qi" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        
<header id="header" class="page-header">    
    <div class="cm-menu">
        
<div class="subscribe-sticky">
    <img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript>
    <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a>
</div>
        
        <ul id="menu-share" class="menu-share">            
            
            <!-- Newsletter -->
            <li class="newsletter">
                <a href="/newsletters">Newsletter</a>
            </li>
                <!-- Social links -->
            <li class="share-links desplegable">
                <span class="hidden-xs">Síguenos</span>
                <span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span>
                <ul class="socialmedia">
                    <li>
                        <p class="social-title">CuerpoMente</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a>                        
                        <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a>                        
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a>
                    </li>
                    <li class="mentesana">
                        <p class="social-title">MenteSana</p>
                        <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a>
                        <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a>
                        <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a>
                    </li>                               
                </ul>
            </li>
        </ul>
        <div class="brand">
            <a href="/" class="logo-cuerpomente">
                <img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
            <a href="/escuela" class="logo-escuela-sticky">
                <img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" />
            </a>
        </div>
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li class="desplegable">
    <a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-54">
    <a href="/salud-natural/belleza-natural">Belleza natural</a>
</li>
<li class="cat-3">
    <a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a>
</li>
<li class="cat-2">
    <a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a>
</li>
<li class="cat-5">
    <a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a>
</li>
<li>
    <a href="/temas/yoga" title="Yoga">Yoga</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a>
</li>
<li>
    <a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a>
</li>
<li>
    <a href="/temas/nutricion" title="Nutrición">Nutrición</a>
</li>
<li>
    <a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a>
</li>
<li>
    <a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a>
</li>
<li class="Alimentos de temporada">
    <a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/recetas-veganas">Recetas<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-86">
    <a href="/recetas-veganas/platos">Platos</a>
</li>
<li class="cat-14">
    <a href="/recetas-veganas/postres" title="Recetas de postres">Postres</a>
</li>
<li class="cat-15">
    <a href="/recetas-veganas/bebidas" title="Recetas de bebidas">Bebidas</a>
</li>
<li class="cat-87">
    <a href="/recetas-veganas/zumos-smoothies">Zumos y smoothies</a>
</li>
<li class="cat-88">
    <a href="/recetas-veganas/infusiones">Infusiones</a>
</li>

    </ul>
</li>

<li class="desplegable">
    <a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a>
</li>
<li>
    <a href="/temas/veganismo" title="Veganismo">Veganismo</a>
</li>

    </ul>
</li>

<li class="desplegable golden-title">
    <a href="/escuela">Escuela Cuerpomente<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li>
    <a href="/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a>
</li>
<li>
    <a href="/escuela-cuerpomente/pilates-casa_6996">Pilates en casa</a>
</li>
<li>
    <a href="/escuela-cuerpomente/como-hacer-bizcochos-saludables_6723">Cómo hacer bizcochos saludables</a>
</li>
<li>
    <a href="/escuela-cuerpomente/plan-detox-7-dias_7090" rel="external">Plan detox en 7 días</a>
</li>
<li>
    <a href="/escuela-cuerpomente/como-planificar-menu-semanal_7097" rel="external">Cómo organizar tu menú semanal</a>
</li>
<li>
    <a href="/escuela-cuerpomente/yoga-facil-30-minutos_7092" rel="external">Yoga fácil en 30 minutos</a>
</li>
<li class="rojo">
    <a href="/escuela" rel="external">TODOS LOS CURSOS ></a>
</li>
<li class="rojo">
    <a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a>
</li>
<li class="alumnos rojo">
    <a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a>
</li>

    </ul>
</li>

<li class="cat-23">
    <a href="/nos-inspiran">Nos inspiran</a>
</li>
<li class="desplegable mentesana">
    <a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-108">
    <a href="/psicologia">Psicología</a>
</li>
<li class="cat-123">
    <a href="/salud-mental">Salud mental</a>
</li>
<li class="cat-106">
    <a href="/frases">Frases</a>
</li>
<li class="cat-103">
    <a href="/cuentos">Cuentos</a>
</li>

    </ul>
</li>

<li class="desplegable underline-neutral">
    <a href="/blogs">Blogs<i class="fa fa-angle-down"></i></a>
    <ul class="n2">
        <li class="cat-53">
    <a href="/blogs/come-limpio" title="El blog de Carla Zaplana">Come limpio</a>
</li>
<li class="cat-55">
    <a href="/blogs/gastronomia-consciente" title="El blog de Virginia García">Gastronomía consciente</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/cocina-vegana-marta">La cocina vegana de Marta</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/marketas-kitchen">Marketa's Kitchen</a>
</li>
<li class="cat-52">
    <a href="/blogs/salud-ahora" title="El blog de Pablo Saz">Salud ahora</a>
</li>
<li class="cat-143">
    <a href="/blogs/consumo-sostenible">Consumo SOStenible</a>
</li>
<li class="cat-131">
    <a href="/blogs/coral-herrera" title="El blog de Coral Herrera">Amor en construcción</a>
</li>
<li class="cat-118">
    <a href="/blogs/ramon-soler" title="El blog de Ramón Soler">Desde la consulta</a>
</li>
<li class="cat-132">
    <a href="/blogs/roy-galan" title="El blog de Roy Galán">El rincón de Roy</a>
</li>
<li>
    <a href="https://www.cuerpomente.com/blogs/medita-conmigo" title="El blog de Lidia González Alija">Medita conmigo</a>
</li>

    </ul>
</li>


    </ul>
    <!-- Share menu burger-->
    <div id="share-menu" class="menu-share">
        <div class="menu-separator">
            <p class="subscribeTitle">Suscríbete</p>
            
                    <div class="magazine-issue">
	
                        <div class="cover">
                            <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/02/16/cuerpo-mente-_500x665_7f0449d5.jpg" alt="Mindfulness. Vivir con atención plena" class="lazyload" />
                            </a>
                        </div>
                        <div class="info">
                            <a href="/"><img data-src="/Content/skins/cume2019_20210315084509/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20210315084509/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a>
                            <p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p>
                            <div class="menu-rrss">
                                <ul class="socialmedia">
                                    <li>
                                        <a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li>
                                    <li>
                                        <a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li>
                                    <li>
                                        <a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li>
                                    <li>
                                        <a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li>
                                </ul>
                            </div>
                            <div>
                                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                            </div>
                        </div>
                    
</div>
                
        </div>
    </div>
</nav>
<!-- END: MENU -->


        <!-- START: SEARCH -->        
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>    
        <div class="page-search-form">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->        
    </div>
    
<div class="subMenuContainer">
    <nav class="themes ">
    <div class="row center-xs center-sm center-md center-lg">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <span class="button hidden-sm hidden-md hidden-lg">+</span>
            <p id="themes" class="trending-container">
                
                    
                            <a href="/calendario-lunar/calendario-lunar_1683" target="">Calendario lunar</a>
                        
                            <a href="/temas/entrevista" target="">Entrevistas</a>
                        
                            <a href="/temas/pilates" target="">Pilates</a>
                        
                            <a href="/temas/podcast" target="">Podcast</a>
                        
                
                
            </p>
        </div>
    </div>
</nav>
    
</div>

</header>

        
<aside class="add990x90 top">
    <div class="row center-md">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="creatividad">
                <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:false }; mgr.pubs.push(ad_m1);</script></div>
            </div>
        </div>
    </div>
</aside>

        <div class="container-fluid" id="wrapper">
	

            <main id="main" class="site-content detail detalle mentesana c-mentesana">
                


                
                
                
    <article class="article-main">
	    
    
<header class="article-top article-section">
    <div class="row article-header">
        <div class="col-xs-12">
            
<p id="breadcrumb">
    
            <a href='/' title='Inicio'>Inicio</a>
        /
            <a href='/psicologia' title='Psicología'>Psicología</a>
        
</p>
            
<div class="txt">
    <p class="epigraph">Test: ¿auditiva, visual o kinestésica?</p>
    <h1 class="t1">
		Descubre cómo relajarte según tu sentido predominante
	</h1>
    <p class="author signature">Claudina Navarro y Manuel Núñez</p>
    
    <p class="date">         
        <time itemprop="dateModified" datetime="2021-03-15T09:17:19+01:00" data-timestamp="1615799839">15 de marzo de 2021 · 09:17</time>
    </p>
    <h2 class="p1 subtitle-article">
		Todo el mundo puede aprender a relajarse. Elegir un método que se ajuste a tu forma de ser puede ser tan decisivo como la constancia. Te damos algunas claves.
	</h2>
        
    
    <div class="image-top hidden-sm hidden-md hidden-lg">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/03/11/relajate-segun-tus-sentidos_2f8b856b_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Relájate según tus sentidos" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2021/03/11/relajate-segun-tus-sentidos_2f8b856b_465x800.jpg" alt="Relájate según tus sentidos" /></noscript>
        
        <figcaption class="by">Pexels</figcaption>
    </figure>

	</div>

<div class="image-top hidden-xs">
		
    <figure class="thumb zoom top-media">
        <img data-src="/medio/2021/03/11/relajate-segun-tus-sentidos_fce69efd_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Relájate según tus sentidos" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2021/03/11/relajate-segun-tus-sentidos_fce69efd_1200x1200.jpg" alt="Relájate según tus sentidos" /></noscript>
        
        <figcaption class="by">Pexels</figcaption>
    </figure>

	</div>


    
</div>
        </div>

    </div>
</header>


        
    
<!--<p class="author signature">Claudina Navarro y Manuel Núñez</p>-->

        <div id="detail" class="article-content article-section">        
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                    
    
<!-- START: detail-->


<div class="txt">
    <aside class="add300x250 publi-interior ad-article-top">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:false }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    
    <p>T<strong>omarse las cosas con más calma, menos prisas, dedicar más tiempo a relajarse... </strong>Son intenciones que se suelen plantear cuando se enfrenta la habitual rutina estresante. Pero, ¿cómo relajarse de verdad? <strong>Una cosa es decirlo y otra hacerlo y mantenerlo.</strong></p><p>Experimentar regularmente<strong> la relajación regula la relación entre los sistemas nerviosos simpático</strong> (que controla los procesos fisiológicos relacionados con la acción)<strong> y parasimpático </strong>(encargado de la distensión y la recuperación). <strong>El estrés y sus consecuencias </strong>psicosomáticas <strong>aparecen al desequilibrarse</strong> este delicado engranaje.</p><p><strong>Los diferentes métodos de relajación ayudan especialmente al sistema parasimpático</strong>. Una vez elegida la técnica, hace falta insistir en la práctica hasta que se convierta en un hábito agradable. Después resultará sencillo cambiar de actitud cuando el estrés amenace con imponerse. A la mayoría de personas les basta<strong> 15 minutos diarios de relajación para notar sus efectos positivos.</strong></p><p><strong>Existe una variedad de técnicas y cabe preguntarse si todas son útiles.</strong> La respuesta es que la técnica con más probabilidades de éxito es la que mejor se adapta a la propia personalidad.</p><blockquote><p>Reconocer a qué tipo sensorial se pertenece permite elegir la técnica más apropiada para comunicarse con el propio sistema nervioso.</p></blockquote><h2>¡Relájate! ¿Por qué no funcionan las técnicas de relajación contigo?</h2><p><strong>Es una orden que casi flota en el ambiente. </strong>La dicta nuestra conciencia y las personas que nos rodean. Se encuentra en las páginas de las revistas y en los libros, que aconsejan infusiones y baños relajantes, música chill out, masajes y <strong>todo tipo de trucos para no caer en el círculo del estrés y la ansiedad.</strong></p><p>Sin embargo, la abundancia de soluciones no impide que las quejas sigan siendo unánimes: "estoy estresado", "no sé cómo relajarme" o "lo he probado, pero no funciona". <strong>Varios motivos explican el fracaso de las técnicas de relajación.</strong></p><p>Aunque todos sabemos que relajarse es importante para la salud corporal y mental,<strong> no siempre estamos dispuestos a romper con las rutinas que alimentan el estrés. </strong>No se puede esperar que una simple técnica que se realiza durante unos minutos arregle lo que se ha ido deteriorando durante la jornada.</p><p><strong>Practicar la relajación en serio implica tomar decisiones para cambiar </strong>hábitos, solicitar ayuda o delegar responsabilidades. Los cambios pueden ser más o menos importantes: desde organizar mejor la agenda a plantearse si cambiar de trabajo o de domicilio.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/psicologia/frena-12-claves-para-reducir-tu-ritmo-diario_7483"><div class="embedded-content">            
            <img data-src="/medio/2020/12/13/frena-ritmo_23b1b81c_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Frena ritmo" class="image lazyload" /><noscript><img src="/medio/2020/12/13/frena-ritmo_23b1b81c_900x900.jpg" alt="Frena ritmo" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title mentesana c-mentesana">
	¡Frena! 12 claves para reducir tu ritmo diario
</h3>
            </div>
        </div></a>
</section><p>Pero más allá de la logística,<strong> la actitud es lo más difícil de modificar. </strong>A veces<strong> se asocia la vida relajada con la debilidad,</strong> el conformismo, la falta de ambición…</p><p>Hay miedo a perder "trenes" que los demás cogen, a menudo sin haber reflexionado antes sobre si llevan a algún sitio al que realmente se desee ir.<strong> Se está agotado, pero en vez de parar se acelera. Es la trampa del estrés.</strong> Muchas personas buscan nuevos retos sin plantearse seriamente cuáles son sus prioridades vitales.</p><p>Otra causa de ansiedad pueden ser los <strong>conflictos emocionales que se ponen de manifiesto a través de las relaciones personales</strong> y que enfrentan a la persona con sus frustraciones o su particular visión del mundo.</p><blockquote><p>Sean cuales sean las causas del nerviosismo, si se decide abordarlas con la ayuda de algún método de relajación, lo primero que hay que hacer es elegir con buen criterio.</p></blockquote><p>Se puede ir a clases de yoga, escuchar música new age, realizar ejercicios respiratorios y al final<strong> acabar más tenso que al principio, porque se tiene la sensación de que lo elegido no casa con uno mismo. </strong></p><p>La técnica de relajación se vive como algo extraño, y es lógico, porque hay que ponerla a prueba para saber si es adecuada. <strong>Hace falta conocerse.</strong></p><p>Las características personales pueden orientar sobre qué técnica va a funcionar mejor. <strong>Pero ¿de qué características hablamos?</strong></p><h2>Los tipos sensoriales: tres formas diferentes de mirar el mundo</h2><p>Los <strong>expertos en Programación Neurolinguística (PNL) </strong>aseguran que las personas pueden agruparse en función de cuál es su herramienta de percepción y comunicación dominante. Así hay <strong>personas que son más visuales, más auditivas o más kinestésicas (si perciben a través de las sensaciones corporales). </strong></p><p>Este dato resulta <strong>esencial para descubrir cuál es la manera de relajarse que resulta más fácil de aprender a cada persona. </strong>Los expertos en PNL han comprobado que <strong>el éxito en el aprendizaje </strong>–de los niños y también de los adultos– <strong>depende de que el canal de comunicación </strong>elegido <strong>sea el apropiado</strong>. Si se adecúa a la persona, la información se recibe con mayor comodidad y detalle.</p><blockquote><p>A través de la reacción particular que genera un concepto se puede hallar la manera personal y más eficaz de reducir la ansiedad.</p></blockquote><p>Se puede comprobar fácilmente preguntando a varios amigos por separado: <strong>"¿qué te sugiere la palabra rosa?".</strong></p><ul><li><strong>Unos verán al instante</strong> cómo en su imaginación se dibuja una flor característica de pétalos encarnados. Su mirada se perderá por encima de nuestras cabezas mientras nos la describen<strong> con detalle.</strong></li><li>Otros se referirán a su<strong> delicada fragancia o a su tacto sedoso.</strong></li><li>A un tercer grupo quizá les venga a la mente <strong>una canción o una poesía</strong> en las que aparezca la rosa como protagonista.</li></ul><p>Aunque no lo parezca, esas reacciones pueden contribuir a conocer la forma más útil de relajarse, pues esta depende de cómo percibimos el mundo que nos rodea. <strong>Reconocer a qué tipo se pertenece en relación con la percepción y la comunicación ayuda a elegir un método de relajación apropiado.</strong></p><ul><li><strong>Si una persona se fía básicamente de sus ojos,</strong> debería elegir un método que tenga muy en cuenta este canal, como pueden ser las <strong>visualizaciones</strong>.</li><li>Las<strong> personas que son especialmente sensibles a los sonidos</strong> encontrarán su técnica más apropiada en aquella que recurre, por ejemplo, a la <strong>música</strong>.</li><li>Mientras que la <strong>persona kinestésica, que se relaciona con el entorno a través de todo el cuerpo</strong>, agradecerá las<strong> disciplinas psicofísicas</strong> como el yoga o el taichí.</li></ul>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/promociones/curso-online-mindfulness-estres-mbsr-escuela-cuerpomente_7719"><div class="embedded-content">            
            <img data-src="/medio/2021/01/25/curso-mind-13_7725ab8b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Curso-Mind-13" class="image lazyload" /><noscript><img src="/medio/2021/01/25/curso-mind-13_7725ab8b_900x900.jpg" alt="Curso-Mind-13" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title ">
	Curso online de mindfulness para eliminar el estrés en 8 semanas 
</h3>
            </div>
        </div></a>
</section><h2>Test de los tipos sensoriales: ¿visual, auditivo o kinestésico?</h2><p>Para saber a qué tipo sensorial se pertenece se puede hacer este test. <strong>Conviene realizarlo con ayuda de otra persona que vaya enunciando los conceptos en voz alta. </strong>Quien responde debe hacerlo de forma espontánea, sin pensar mucho.</p><p><strong>Ante cada palabra</strong> pronunciada, quien contesta debe pensar qué le evoca y <strong>decidir si le provoca una imagen mental</strong> ("Veo"), le sugiere <strong>algo sonoro</strong> ("Oigo") o un comportamiento kinestésico: <strong>algo que puede sentir</strong> a través del cuerpo, como una caricia o las percepciones relacionadas con el movimiento ("Siento").</p><p>Por ejemplo, ante la palabra "gato", la persona que imagina el aspecto de un tierno cachorrito debe responder <strong>"Veo"</strong>. La que instantáneamente "escucha" un ronroneo o un maullido dirá <strong>"Oigo"</strong>. En cambio, quien se imagine acariciando al animal o sintiendo el calor de su cuerpo contestará<strong> "Siento"</strong>.</p><p>Estas son las palabras:</p><ol><li>Cine</li><li>Perro</li><li>Bebé</li><li>Seda</li><li>Coche</li><li>Tostada</li><li>Botella de agua caliente</li><li>Manzana</li><li>Papel de aluminio</li><li>Olas</li><li>Fuego de hogar</li><li>Lluvia</li><li>Abeja</li><li>Piscina</li><li>Nuez</li><li>Cubito de hielo</li><li>Tiza en la pizarra</li><li>Hojas de otoño</li></ol><p>Para saber a qué tipo sensorial pertenece quien responde, <strong>se suman las respuestas en cada categoría y se comprueba en cuál se produce la mayoría</strong>. Así puede determinarse si predomina el canal visual, el auditivo o el kinestésico.</p><p><strong>Si las respuestas están divididas</strong> por igual en dos categorías (7, 7 y 4; por ejemplo) se pueden <strong>tener en cuenta los consejos para las dos tipologías.</strong> También se puede <strong>reflexionar sobre si realmente encajan por igual con el propio modo de relacionarse</strong> con las cosas o prevalece uno de los dos.</p><blockquote><p>Los estudios realizados indican que un 40% de las personas es visual, un 30% auditiva y un 30% kinestésica.</p></blockquote><h2>El tipo auditivo: autoinstrucciones</h2><p><strong>Las personas auditivas...</strong></p><ul><li>Tienden a comunicarse con los demás<strong> a través de la palabra y saben escuchar.</strong></li><li>Suelen <strong>acordarse perfectamente de conversaciones</strong> que han mantenido.</li><li>En su <strong>forma de hablar</strong> emplean frases como: "eso que me dices me <em>suena </em>raro".</li><li>Son<strong> amantes de la música</strong> y no pierden la oportunidad de recomendar sus temas preferidos.</li></ul><p><strong>El entrenamiento autógeno</strong>, un método desarrollado por el psiquiatra berlinés Johannes H. Schultz en la década de 1930, <strong>es uno de los mejores métodos de relajación </strong>para las personas auditivas.</p><p>Con <strong>fórmulas autosugestivas </strong>como: "respiro profunda y tranquilamente" o "mi brazo derecho empieza a pesar", se favorece la activación del sistema nervioso parasimpático, que controla el descanso, la recuperación y el bienestar.</p><p>Este método se emplea con <strong>gran éxito en personas con hipertensión y en la recuperación del infarto </strong>de miocardio.</p><p>Una de sus características sobresalientes es que <strong>tras aprenderlo resulta muy fácil y rápido entrar en un estado de relajación profunda </strong>en casi cualquier situación.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/salud-natural/10-tecnicas-relajarse-mentalmente_5398"><div class="embedded-content">            
            <img data-src="/medio/2019/10/28/guia-practica-relajacion_1efccea9_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="guia-practica-relajacion" class="image lazyload" /><noscript><img src="/medio/2019/10/28/guia-practica-relajacion_1efccea9_900x900.jpg" alt="guia-practica-relajacion" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-natural">
	10 técnicas para relajarnos en un mundo estresante
</h3>
            </div>
        </div></a>
</section><p>El <strong>entrenamiento </strong>autógeno básico se aprende en <strong>unas pocas semanas</strong>. Existen dos grados –básico y superior– de dominio de la técnica. El básico es suficiente para relajarse profundamente.</p><ol><li>Para comenzar el entrenamiento el principiante debe adoptar una<strong> postura cómoda que permita relajar por completo todos los músculos.</strong></li><li>Luego se realizan <strong>ejercicios de concentración que trabajan las sensaciones de peso y calor </strong>en brazos, piernas, abdomen y cabeza, la percepción de los latidos del corazón y los movimientos respiratorios.</li><li>Cuando se adquiere experiencia se pueden <strong>adaptar las fórmulas sugestivas a las situaciones personales</strong>. Por ejemplo, pueden incluirse en la sesión afirmaciones como: "ante el estrés me mantengo tranquilo y sereno". Estas órdenes a uno mismo permanecen ancladas en el subconsciente y siguen haciendo efecto una vez terminado el ejercicio.</li></ol><blockquote><p>El entrenamiento autógeno y la sofrología caycediana son apropiados para las personas en las que predomina el canal de comunicación auditivo.</p></blockquote><p>La <strong>sofrología caycediana </strong>es otro método interesante para las personas auditivas. Se inspira por una parte en técnicas orientales como el yoga y el budismo, y por otro en en la fenomenogía occidental, que busca la <strong>experiencia pura, sin prejuicios.</strong></p><p>El estado de conciencia que se induce a través de la sofrología es diferente a la hipnosis o la sugestión y puede definirse como una experiencia lúcida, calmada y positiva. Bajo la dirección de un sofrólogo, el alumno aprende las <strong>técnicas de relajación dinámica, organizadas en grados</strong>, desde el nivel corporal al de la conciencia y existencial.</p><p>También aprende <strong>técnicas breves que ayudan a experimentar positivamente las experiencias </strong>pasadas, presentes y futuras. La sofrología interesa especialmente a personas que deben controlar su estrés para actuar con <strong>precisión y eficacia en ámbitos como el deporte, la educación o el trabajo.</strong></p><h2>El tipo kinestésico: acción para la relajación</h2><p><strong>Las personas kinestésicas...</strong></p><ul><li>Suelen ser muy <strong>empáticas</strong>, es decir, disfrutan de la capacidad de ponerse en la piel de los demás.</li><li>También <strong>reconocen y valoran sus propias emociones. </strong>Por eso en su memoria se asocian los recuerdos con las emociones que experimentaron.</li><li>Con frecuencia necesitan tocar a su interlocutor o al menos <strong>mantener un contacto constante </strong>a través de la mirada.</li><li>En su <strong>lenguaje </strong>son frecuentes las frases que implican acciones corporales, como: "me dejaste helado" o "hay que agarrar el toro por los cuernos".</li><li><strong>Le suelen gustar las actividades físicas</strong> en general, se expresa gestualmente y además tiene mucha<strong> habilidad para captar e interpretar el lenguaje corporal de los demás.</strong></li></ul><p>La <strong>relajación muscular progresiva</strong>, desarrollada por<strong> Edmund Jakobson,</strong> es quizás el mejor método de relajación para el tipo kinestésico.</p><p>En esta clase de relajación se suelen <strong>tensar durante unos segundos distintos grupos musculares</strong> presentes en las manos, los hombros, los brazos, las piernas y los pies. Después de tensar cada una de estas zonas unos segundos, <strong>se van aflojando de forma consciente.</strong></p><p>Es una técnica muy eficaz en el día a día porque <strong>ayuda a reconocer la tensión muscular </strong>que se apodera de las personas estresadas. En cualquier situación, <strong>reducir esta tensión inmediatamente</strong> es muy útil para impedir que la ansiedad vaya ganando terreno.</p><p>La práctica correcta<strong> exige aprender a no contener la respiración ni apretar los dientes o los ojos.</strong> Hay que respirar lenta y uniformemente, y concentrarse únicamente en el contraste entre las sensaciones de tensión y relajación que proceden de los músculos. <strong>Cada tensión debe durar unos 10 segundos y cada relajación otros 10 o 15 segundos.</strong></p><blockquote><p>La relajación muscular progresiva y el taichí son idóneos para las personas kinestésicas, en las que priman las sensaciones que proceden del cuerpo.</p></blockquote><p>Además de la relajación progresiva, <strong>a los kinestésicos también suelen darles buenos resultados métodos como el taichí y el yoga. </strong>Ambas disciplinas <strong>cultivan el reconocimiento de las sensaciones</strong> que proceden del cuerpo y se avanza ganando autocontrol físico y mental.</p><ul><li>El <strong>taichí</strong>, la conocida "gimnasia china" de movimientos armoniosos y lentos,<strong> ayuda a mejorar el sentido del equilibrio y la coordinación</strong>, además de favorecer que la energía vital circule por todo el organismo. Está indicado para personas capaces de practicar casi diariamente y de aprender coreografías que se van complicando.</li><li>El <strong>chikung</strong>, relacionado con él, es <strong>más estático e igualmente útil.</strong></li><li>El <strong>yoga </strong>potencia la salud física y la <strong>conexión armoniosa entre la mente y el cuerpo. </strong>Es adecuado para personas que no teman explorar su cuerpo, pues muchas posturas provocan estiramientos a los que no se está acostumbrado.</li></ul>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/promociones/escuela-cuerpomente-yoga-facil-30-minutos_6448"><div class="embedded-content">            
            <img data-src="/medio/2020/05/25/curso-yoga_escuela-cuerpomente_5bc903bb_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="curso yoga_Escuela cuerpomente" class="image lazyload" /><noscript><img src="/medio/2020/05/25/curso-yoga_escuela-cuerpomente_5bc903bb_900x900.jpg" alt="curso yoga_Escuela cuerpomente" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title ">
	Yoga fácil en 30 minutos: un completo curso online para hacer yoga en casa
</h3>
            </div>
        </div></a>
</section><h2>El tipo visual: relajación con imágenes</h2><p><strong>Las personas visuales...</strong></p><ul><li><strong>Usan las imágenes</strong> como el principal medio de relacionarse con el entorno.</li><li>Se identifican plenamente con el dicho <strong>"una imagen vale más que mil palabras".</strong></li><li><strong>Algunas tienen una capacidad inaudita para recordar hasta el más mínimo detalle </strong>de una situación muy alejada en el tiempo. Pueden, por ejemplo, recordar el color de la camiseta que llevaban un día determinado de hace diez años.</li><li>Como su mente es una especie de sala cinematográfica, <strong>tienden a distraerse fácilmente</strong> con sus propias películas. El niño visual parece que está ensoñando continuamente.</li><li>En cuanto al <strong>lenguaje</strong>, emplea frases como: "ya lo veo", "me lo imagino" o "eso habría que mirarlo con lupa".</li><li>Les es más fácil <strong>leer en otro idioma </strong>que hablarlo o entenderlo al oírlo.</li><li>A pesar de que normalmente se dice que los hombres tienden a ser muy visuales, esta tipología es bastante frecuente entre las mujeres.</li></ul><p><strong>La visualización es el mejor método de relajación</strong> para las personas visuales.</p>
<section class="related-article-content">
    <p class="relatedTitle">Artículo relacionado</p>
    <a href="/salud-natural/terapias-naturales/visualizacion-guiada_7644"><div class="embedded-content">            
            <img data-src="/medio/2021/01/13/visualizacion_ab376e1a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="visualizacion" class="image lazyload" /><noscript><img src="/medio/2021/01/13/visualizacion_ab376e1a_900x900.jpg" alt="visualizacion" /></noscript>   
            <div class="embedded-txt">
                <h3 class="embedded-title cuerpomente c-natural">
	¿Qué es y cómo se hace una visualización guiada?
</h3>
            </div>
        </div></a>
</section><p>El viaje mental puede ser a través del propio cuerpo o a un lugar exterior que resulte relajante. Las visualizaciones <strong>pueden resultar tan simples o elaboradas como uno quiera.</strong> Por ejemplo, puede ser suficiente con imaginarse una bonita vela que se va consumiendo con una cálida y relajante llama.</p><p>Lo importante en estos viajes visuales interiores es<strong> sumergirse en la imagen sin ponerse a pensar con palabras sobre ellas</strong>, pero esto no resulta difícil al visual, que puede llegar a recrear en su mente una escena muy compleja con todo detalle.</p><p><strong>Un visualizador experimentado puede crearse una isla caribeña</strong> donde relajarse, con las palmeras perfectamente ubicadas, y con la arena, el mar y el cielo de sus colores preferidos.<strong> Siempre que necesite relajarse puede cerrar los ojos y volver </strong>a su isla perfecta.</p><p>El <strong>Nidra Yoga o "yoga del sueño" </strong>también es apropiado para la persona visual. El objetivo de esta técnica es inducir una relajación profunda a la vez que un estado de conciencia meditativo.</p><p>En una sesión típica, el maestro utiliza una variedad de técnicas, incluyendo <strong>afirmaciones, conteo de las respiraciones, atención a las sensaciones que proceden del cuerpo y visualizaciones </strong>de imágenes que proceden <strong>del subconsciente </strong>y que normalmente solo vemos en sueños.</p><p>El practicante comienza por calmar la mente, se desconecta de las sensaciones que proceden del exterior y de sí mismo y <strong>a través de la actitud meditativa alcanza un estado de relajación profunda al tiempo que la conciencia se sitúa entre la vigilia y el sueño</strong>, experimentando una sensación de armonía y euforia sutil.</p><p><strong>La práctica regular libera de pensamientos obsesivos y de limitaciones autoimpuestas.</strong> No conviene intentarlo cuando se está cansado, porque se corre el riesgo de quedarse dormido.</p><h2>6 ayudas para una vida más relajada, seas como que seas</h2><p><strong>Algunos hábitos favorecen la relajación en los tres tipos sensoriales </strong>y pueden ser cruciales mientras se aprende una técnica concreta. Hasta que se domine la técnica de relajación elegida y se necesiten solo de 5 a 10 minutos diarios, transcurre un tiempo.</p><p>Estos consejos ayudan a reducir el estrés y <strong>pueden ser muy útiles en las primeras semanas.</strong></p><ul><li><strong>Movimiento</strong>. Las prácticas deportivas como el footing, la caminata rápida o el ciclismo ayudan a bajar enseguida el nivel de estrés, si bien no hay que olvidar que la relajación consciente estimula más eficazmente los mecanismos de autorregeneración del cuerpo.</li><li><strong>Plantas medicinales. </strong>Son efectivas la valeriana y la damiana combinadas con <a href="https://www.cuerpomente.com/guia-plantas/eleuterococo-o-ginseng-siberiano" target="_blank">eleuterococo</a>. Además de relajarse conviene mejorar la adaptación a las situaciones de estrés.</li><li><strong>Magnesio</strong>. La deficiencia de <a href="https://www.cuerpomente.com/guia-vitaminas-minerales/magnesio" target="_blank">magnesio</a> agrava los efectos del estrés sobre el cuerpo. Se halla en verduras, frutos secos, cereales integrales y legumbres. Como suplemento se puede tomar en forma de óxido de magnesio o carbonato de magnesio (unos 300 mg diarios).</li><li><strong>Alimentos</strong>. Los que contienen hidratos de carbono de absorción lenta, como los cereales integrales y las legumbres, ayudan a estabilizar el ánimo. Por otra parte, ciertos alimentos favorecen la relajación, como ocurre con la <a href="https://www.cuerpomente.com/guia-alimentos/lechuga" target="_blank">lechuga</a> y el <a href="https://www.cuerpomente.com/guia-alimentos/platano" target="_blank">plátano</a>.</li><li><strong>Digitopuntura</strong>. Ante el estrés agudo se puede colocar el pulgar derecho en el hueco blando que queda entre el pulgar y el índice de la mano izquierda. Se presiona el punto diez segundos, se deja de presionar dos segundos y se vuelve a presionar otra vez, manteniendo este ritmo durante un minuto.</li><li><strong>Lecturas</strong>. Te proponemos algunos títulos que pueden ayudarte a profundizar en técnicas de relajación:
	<ul><li>Susanna Marriott: <em>1001 maneras de relajarse. </em>Ed. Pearson</li><li>John R. Harvey: <em>Relajación total. </em>Ed. Oniro</li><li>Friederick Hainbuch: <em>Relajación muscular. </em>Ed. Edimat</li></ul></li></ul>
    
    <!-- <div id="anunciomobile-inf"> -->
    <aside class="box-row add300x250 publi-interior ad-article-bottom">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:false }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>
<div class="article-content-bottom">
    

<!-- START: temas-rel  -->
<div class="tags-related">
		
    <div class="more-about">
        <img src="/Content/skins/cume2019/img/ramos-article-footer.jpg" alt="ramos etiquetas relacionadas" data-pin-nopin="true" class="lazyload" />
        <div class="box-row group middle">
            <ul class="elements-tag">
                    <li class="tag-element-article">
                        <a href="/autores-cuerpomente/claudina-navarro" title="" class="element">
                            <p class="title">Claudina Navarro</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/autores-cuerpomente/manuel-nunez" title="" class="element">
                            <p class="title">Manuel Núñez</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/tests" title="" class="element">
                            <p class="title">Tests</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/relajacion" title="" class="element">
                            <p class="title">Relajación</p>
                        </a>
                    </li>
                
                    <li class="tag-element-article">
                        <a href="/temas/relax" title="" class="element">
                            <p class="title">Relax</p>
                        </a>
                    </li>
                </ul>
        </div>
    </div>

	</div>
<!-- END: temas-rel   -->
    

<!-- START:toolbar -->
<div class="share-content-article">
    <ul class="toolbar mangiroshare">
        <li>
            <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdescubre-como-relajarte-segun-tu-sentido-predominante_7791">
                <i class="ic-art icon-facebook"></i>
            </a>
        </li>
        <li>
            <a class="twt" title="Twitter" data-text="Descubre+c%c3%b3mo+relajarte+seg%c3%ban+tu+sentido+predominante" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdescubre-como-relajarte-segun-tu-sentido-predominante_7791">
                <i class="ic-art icon-twitter"></i>
            </a>
        </li>
        <li>
            <a data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdescubre-como-relajarte-segun-tu-sentido-predominante_7791" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2021%2f03%2f11%2frelajate-segun-tus-sentidos_058409cf_900x900.jpg" data-text="Descubre+c%c3%b3mo+relajarte+seg%c3%ban+tu+sentido+predominante" class="pin icon-pinterest">
                <i class="ic-art icon-pinterest"></i>
            </a>
        </li>
        <li>
            <a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdescubre-como-relajarte-segun-tu-sentido-predominante_7791" data-text="Descubre+c%c3%b3mo+relajarte+seg%c3%ban+tu+sentido+predominante">
                <i class="ic-art icon-whatsapp"></i>
            </a>            
        </li>
    </ul>
</div>
<!-- END:toolbar -->

</div>




<!-- END : detail -->


                </div>
            
                <div class="ocultar">
                    
                </div>            
            </div>
        </div>    
        
    

<section class="block01 recommend article-section">
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
            containerSelector: '.detalle .block01.recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
    <div id="CM-Pan" data-appear-top-offset="1800"></div>
<script type="text/javascript">
var pan_loader = (function() {
  var config = {
    elementID: 'CM-Pan',
    binding: 'scroll.mangiro.pan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _mobile = (typeof isMobile !== "undefined") 
      ? isMobile.any() 
      : screen.width <= 760;

    var $container = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    //if (!_mobile) _qId = 'quantum2';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($container);

    var _appeared = false;
    var $window = $(window);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($container.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();

    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
});

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
</section>

<aside class="footer-article">
    <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
	
    <div class="items-relacionados">
        <div class="top">
            <h4 class="module-title">
		También te interesa
	</h4>
        </div>
        <div class="article-list">
            <div class="middle">
                <div class="item cuerpomente c-alimentacion">
		
    <figure class="thumb">
        <a href="/alimentacion/test-te-alimentas-bien_7736"><img data-src="/medio/2021/02/05/test-comes-bien_9e4622fb_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Test: ¿Te alimentas bien? " class="lazyload" /><noscript><img src="/medio/2021/02/05/test-comes-bien_9e4622fb_900x900.jpg" alt="Test: ¿Te alimentas bien? " /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Alimentación inteligente</p>
        <a href="/alimentacion/test-te-alimentas-bien_7736" class="title">Test: ¿Te alimentas bien? </a>
        <p class="author">Manuel Núñez y Claudina Navarro</p>
        
        
    </div>

	</div>
<div class="item cuerpomente c-natural">
		
    <figure class="thumb">
        <a href="/salud-natural/ejercicios/paseo-consciente-naturaleza-12-pasos_2600"><img data-src="/medio/2019/07/03/paseo-por-el-campo_eb6ebac9_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un paseo consciente por el campo en 12 pasos" class="lazyload" /><noscript><img src="/medio/2019/07/03/paseo-por-el-campo_eb6ebac9_900x900.jpg" alt="Un paseo consciente por el campo en 12 pasos" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Contacto con la naturaleza</p>
        <a href="/salud-natural/ejercicios/paseo-consciente-naturaleza-12-pasos_2600" class="title">Un paseo consciente por el campo en 12 pasos</a>
        <p class="author">Claudina Navarro y Manuel Núñez</p>
        
        
    </div>

	</div>
<div class="item cuerpomente c-natural">
		
    <figure class="thumb">
        <a href="/salud-natural/terapias-naturales/estrategias-parar-disfrutar-vacaciones-verdad_746"><img data-src="/medio/2019/07/03/9-estrategias-para-disfrutar-del-verano_cc98d577_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="9 estrategias parar disfrutar de la vacaciones ¡de verdad!" class="lazyload" /><noscript><img src="/medio/2019/07/03/9-estrategias-para-disfrutar-del-verano_cc98d577_900x900.jpg" alt="9 estrategias parar disfrutar de la vacaciones ¡de verdad!" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Preparación psicológica</p>
        <a href="/salud-natural/terapias-naturales/estrategias-parar-disfrutar-vacaciones-verdad_746" class="title">9 estrategias parar disfrutar de la vacaciones ¡de verdad!</a>
        <p class="author">Manuel Núñez y Claudina Navarro </p>
        
        
    </div>

	</div>
<div class="item cuerpomente c-natural">
		
    <figure class="thumb">
        <a href="/salud-natural/mejores-alimentos-para-cuidar-cada-organo_7737"><img data-src="/medio/2021/02/01/alimentos-para-cada-organo_8b259b4a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los mejores alimentos para cuidar cada órgano" class="lazyload" /><noscript><img src="/medio/2021/02/01/alimentos-para-cada-organo_8b259b4a_900x900.jpg" alt="Los mejores alimentos para cuidar cada órgano" /></noscript></a>
    </figure>
    <div class="txt">
        <p class="epigraph">Nutrición para todo el cuerpo</p>
        <a href="/salud-natural/mejores-alimentos-para-cuidar-cada-organo_7737" class="title">Los mejores alimentos para cuidar cada órgano</a>
        <p class="author">Manuel Núñez y Claudina Navarro</p>
        
        
    </div>

	</div>

            </div>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs">
		
    <!-- START: destacados -->
    <div class="lomas">
        <div class="top">
            <h3 class="module-title">
			Lo más visto
		</h3>
        </div>
        <div class="wrap">
            <ul>
			
                
            <li class="cuerpomente blogs"><p class='score'>1</p>
<!-- START: article -->
<article class=" opinion tipo-1">
    


<figure class="thumb photo">

    <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl01_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h4 class="title">
				
            <a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a>
        
			</h4>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>2</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363" target="_self" title="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo"><img data-src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/alimentos-para-el-higado_6d3cea83_900x900.jpg" alt="¿Quién se acuerda del hígado? 10 alimentos para cuidarlo" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl03_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/alimentacion/dieta-terapeutica/alimentos-cuidar-higado_1363">¿Quién se acuerda del hígado? 10 alimentos para cuidarlo</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>3</p>
<!-- START: article -->
<article class=" tipo-1">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar-marzo_1742" target="_self" title="Calendario lunar de marzo 2021"><img data-src="/medio/2019/07/03/marzo_6f8dee8e_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de marzo 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/marzo_6f8dee8e_900x900.jpg" alt="Calendario lunar de marzo 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl05_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar-marzo_1742">Calendario lunar de marzo 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-natural"><p class='score'>4</p>
<!-- START: article -->
<article class=" tipo-4">
    


<figure class="thumb">

    <a href="/salud-natural/mente/como-practicar-meditacion-kirtan-kriya_2736" target="_self" title="Pon el cerebro en cuarentena con la meditación Kirtan Kriya"><img data-src="/medio/2019/07/03/kirtan-kriya_f6e9f051_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pon el cerebro en cuarentena con la meditación Kirtan Kriya" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/kirtan-kriya_f6e9f051_900x900.jpg" alt="Pon el cerebro en cuarentena con la meditación Kirtan Kriya" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl07_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/salud-natural/mente/como-practicar-meditacion-kirtan-kriya_2736">Pon el cerebro en cuarentena con la meditación Kirtan Kriya</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>5</p>
<!-- START: article -->
<article class=" tipo-3">
    


<figure class="thumb photo">

    <a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2021"><img data-src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2021" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/12/30/calendario-2020_31704aba_900x900.jpg" alt="Calendario lunar 2021" /></noscript></a>
    
    <div class="favourite">
				
    <a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-725_ctl09_ctl00_ctl01_lnkFavourite"></a>

			</div>
</figure>

    <div class="txt">
        
        
        <h3 class="title">
				
            <a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2021</a>
        
			</h3>
        
        
        
    </div>
</article>

<!-- END: article --></li>
		</ul>
        </div>
    </div>
    <!-- END: destacados -->

	</div>

    
</aside>
    
    </article>

                
            </main>

            
<!-- START: footer -->
<footer class="footer-page wrap">
    <div class="footer-newsletter">
        <div class="cm-container">
            <div class="multi-newsletter">
	
    <div class="imgNws imgNwsLeft">
        <img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="imgNws imgNwsRight">
        <img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" />
    </div>
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="newsletter-container">
        <div class="newsletter-head">
            <p class="title">Newsletter</p>
            <p class="subtitle">Nuestros mejores artículos</p>
        </div>
        <div class="newsletter-clubs row">
            
                    <div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter CuerpoMente</p>
                            <p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p>
                            <div class="round cume">
			
                                <input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" />
                                <label class="label" for="check_CUME"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            <a href="https://www.cuerpomente.com/boletin/E7P_20210314.htm?v=15084546" target="_blank" class="newsletter-last">VER ÚLTIMO</a>
                        </div>
                    
	</div>
                
                    <div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6">
		
                        <div class="newsletter-img col-xs-6 col-sm-5 col-md-7">
                            <figure class="thumb">
                                <img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="photo lazyload" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" /></noscript>
                            </figure>
                        </div>
                        <div class="newsletter-info col-xs-6 col-sm-7 col-md-5">
                            <p class="article-title">Newsletter Escuela CuerpoMente</p>
                            <p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p>
                            <div class="round escm">
			
                                <input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" />
                                <label class="label" for="check_ESCM"></label>
                                <label class="check-sus">¡Quiero suscribirme!</label>
                            
		</div>
                            
                        </div>
                    
	</div>
                
        </div>
        <div class="newsletter-form">
            <input type="email" id="txtEmailSubscribe" placeholder="Indícanos tu email" title="email" class="txt-email" />
            <input type="button" id="btnSubscribe" value="SUSCRÍBETE" class="btn-submit-mail" />
            <div class="checks">
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <fieldset>
                    
                    <div>
                        <input type="checkbox" id="chkInfo" value="INFO" />
                        <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                    </div>
                    <div>
                        <input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" />
                        <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                    </div>

                </fieldset>
            </div>
        </div>
    </div>

</div>
        </div>
    </div>
    <div class="footer-subscription">
	
        <div class="cm-container">
            
<div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
		
    <p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p>
    <!-- Portada -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición papel</p>
                    <p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
			
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank">
                                <img src="https://static.rba.nom.es/rbarevistas/medio/2021/02/16/cuerpo-mente-_500x665_7f0449d5.jpg" alt="Mindfulness. Vivir con atención plena" class="lazyload" />
                </a>
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
            
		</div>
        </div>
    <!-- Digital -->
    
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images">
                <div class="info">
                    <p class="t3">Edición digital</p>
                    <p class="st3">La revista siempre disponible en tu dispositivo favorito</p>
                </div>
        
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine">
                <figure class="thumb ipad">
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank">
                        <img src="https://static.rba.nom.es/rbarevistas/medio/2021/02/16/cuerpo-mente-_500x665_7f0449d5.jpg" alt="Mindfulness. Vivir con atención plena" class="lazyload" />
                    </a>
                </figure>
                
                    <a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><span class="button-subs-text">Suscríbete</span></a>
                
            </div>
        </div>
    

	</div>
<div class="col-xs-12 banner-escuela banner-footer-escuela">
<a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer">
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" />
<img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" />
</a>
</div>
<style>
.banner-escuela {
 padding-bottom: 50px;
 max-width: 1280px;
text-align: center;
    margin: 0 auto;
    float: none;
}
</style>
        </div>
    
</div>
    <div class="footer-extra">
        <div class="row cm-container">
            <p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p>
            <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_alimentos">
		Guía de alimentos
	</h3>
        <div class="arrow links_guia_de_alimentos"></div>
        
                <div class="listaArticulos links_guia_de_alimentos">
                    <ul>
            
                <li><a href="/guia-alimentos/avena" ">Avena</a></li>
            
                <li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li>
            
                <li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li>
            
                <li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li>
            
                <li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_guia_de_plantas">
		Guía de plantas
	</h3>
        <div class="arrow links_guia_de_plantas"></div>
        
                <div class="listaArticulos links_guia_de_plantas">
                    <ul>
            
                <li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li>
            
                <li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li>
            
                <li><a href="/guia-plantas/citronela" ">Citronela</a></li>
            
                <li><a href="/guia-plantas/hinojo" ">Hinojo</a></li>
            
                <li><a href="/guia-plantas/albahaca" ">Albahaca</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_recetas">
		Recetas
	</h3>
        <div class="arrow links_recetas"></div>
        
                <div class="listaArticulos links_recetas">
                    <ul>
            
                <li><a href="/recetas-veganas/platos" ">Platos</a></li>
            
                <li><a href="/recetas-veganas/postres" ">Postres</a></li>
            
                <li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li>
            
                <li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li>
            
                <li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_mentesana">
		MenteSana
	</h3>
        <div class="arrow links_mentesana"></div>
        
                <div class="listaArticulos links_mentesana">
                    <ul>
            
                <li><a href="/psicologia" ">Psicología</a></li>
            
                <li><a href="/salud-mental" ">Salud Mental</a></li>
            
                <li><a href="/temas/entrevista" ">Entrevistas</a></li>
            
                <li><a href="/frases" ">Frases</a></li>
            </ul></div>
            
    </div>

</div>
<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces">
	
    <div class="ademas">
        <h3 class="tit links_y_ademas">
		Y además...
	</h3>
        <div class="arrow links_y_ademas"></div>
        
                <div class="listaArticulos links_y_ademas">
                    <ul>
            
                <li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li>
            
                <li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-marzo_1742" ">Calendario lunar marzo 2021</a></li>
            
                <li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li>
            
                <li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li>
            
                <li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li>
            
                <li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li>
            
                <li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li>
            </ul></div>
            
    </div>

</div>

<div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2">
	
    <div class="social-footer">
        <p class="footer-title">Síguenos</p>
        <!-- Social links -->
        <div class="menu-share">
            <p class="rrss-title">CuerpoMente</p>
            <ul class="socialmedia">
                <li>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a>                    
                </li>
            </ul>
            <p class="rrss-title">MenteSana</p>
            <ul class="socialmedia">
                <li class="mentesana">
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a>
                </li>
            </ul>
        </div>
    </div>

</div>

        </div>
    </div>
    <div class="footer-links">
        <div class="row cm-container">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm">
                <a href="//www.cuerpomente.com" class="brand">
                    <span class="inline-logo">Cuerpomente</span>
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer">
                <p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks">
                <ul class="links">
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li>
                    <li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li>
                    <li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li>
                    <li><a href="/pagina/staff.html" title="Staff">Staff</a></li>
                    <li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li>
                    <li><a href="http://www.rba.es/general/aviso-legal-revistas_177#politica-cookies" title="Política de Cookies" target="_blank">Política de Cookies</a></li>
                    <li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li>
                    <li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="footer-rba">
        <div class="row cm-container">
            <div class="logoRBA">
                <a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo">
                    <img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" />
                </a>
            </div>
            <div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a>
                    <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a>
                    <a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a>
                    <a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a>
                    <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>                    
                    <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    <a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<!-- END: footer -->



        
</div>

        
	
    
<!-- START: dd_outer -->
<div class="dd_outer">
    <div class="dd_inner">
        <div id="dd_ajax_float">
            <ul class="share-nav mangiroshare">
                <li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdescubre-como-relajarte-segun-tu-sentido-predominante_7791"></a></li>
                <li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2fpsicologia%2fdescubre-como-relajarte-segun-tu-sentido-predominante_7791" data-text="Descubre+c%c3%b3mo+relajarte+seg%c3%ban+tu+sentido+predominante"></a></li>
                <li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li>
            </ul>
        </div>
    </div>
</div>
<!-- END: dd_outer -->
    


        <div>
	
<aside class="popUp-newsletter popUp-article ocultar popup-vertical" id="popUp-content">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
		
        <div class="popUp-newsletter-container">
            <span id="close-popup-news" class="closeadvt-popup" onclick="closePopUp()">
                <img src="https://www.cuerpomente.com/Content/img/popup/close-btn.png" alt="cerrar" class="lazyload" />
            </span>
            <a href="https://online.escuelacuerpomente.com/p/iniciacion-mindfulness?utm_source=escuelacuerpomente.com&amp;utm_medium=referral&amp;utm_campaign=iniciacion-mindfulness&amp;utm_content=pop-up" target="_blank">
<figure class="thumb zoom">
    <img data-src="/medio/2021/02/01/curso-gratis-mindfulness_850e8bad_500x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Curso Gratis Mindfulness" class="lazyload" data-aspectratio="500/600" /><noscript><img src="/medio/2021/02/01/curso-gratis-mindfulness_850e8bad_500x600.jpg" alt="Curso Gratis Mindfulness" /></noscript>
        
</figure><h4 class="title">
			Pop Up Curso Gratis Mindfulness
		</h4><p class="description">Curso Gratis Mindfulness </p></a>
        </div>
    
	</div>
</aside>

</div>
    </form>
    <div class="sticky-bottom">
        <div class="cm-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="sticky-centre">
                <div class="claim" id="claimsticky">
                    <p class="claim-title">Suscríbete</p>
                    <p class="claim-subtitle">Oferta Especial</p>
                    
                </div>
                
            </div>
            <span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar">
                <b></b>
                <b></b>
            </span>
        </div>
        <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <ul class="mgz-detail">
                
                    <li>
                        <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item">
	
                                
                                <figure class="thumb">
                                    <img data-src="/medio/2021/02/03/sticky-cume_b3084444_600x600.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sticky CUME" class="lazyload" /><noscript><img src="/medio/2021/02/03/sticky-cume_b3084444_600x600.png" alt="Sticky CUME" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b>  <br/>Y mucho más</p>
                                    <p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p>
                                    <p class="dcha">Por solo 39,95€ al año,  ahora con un 35% de descuento</p>
                                    
                                </div>
                            
</div></a>
                    </li>
                
                    </ul>
                
            <div class="link-row">
                <a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&code=C-00003534&rba_source=cuerpomente.com&rba_medium=referral&rba_campaign=CUME-3534&rba_content=sticker_button" target="_blank">
                    <p class="link">QUIERO SUSCRIBIRME</p>
                </a>
                
            </div>
        </div>
    </div>
</aside>

            <!-- END: ExtraSticky -->
        </div>
    </div>
    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/CM', name:'Skin', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_general","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]}, Prebid:false }; mgr.pubs.push(ad_s);</script></div>

    

    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/psicologia/descubre-como-relajarte-segun-tu-sentido-predominante_7791"},"headline":"Test: ¿auditiva, visual o kinestésica? Descubre tu tipo sensorial predominante","image":{"@type":"ImageObject","url":"https://www.cuerpomente.com/medio/2021/03/11/relajate-segun-tus-sentidos_541a1079_1200x630.jpg","height":630,"width":1200},"datePublished":"2021-03-15T09:08:00+01:00","dateModified":"2021-03-15T09:17:19+01:00","author":{"@type":"Person","name":"Claudina Navarro"},"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":60,"width":220}},"description":"Todo el mundo puede aprender a relajarse. Elegir un método que se ajuste a tu forma de ser puede ser tan decisivo como la constancia. ¿Cuál es el mejor para ti?","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/psicologia","name":"Psicología"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p>
</div>
    
    
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  
  require(['jquery'], function($) {
    var invibesId = 2691;
    var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); 
    var isHome = ($('#main.detalle').length == 0);
	var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	
	var _positioned = false;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {	  
      if ($positioners.length > 4) {
		var $position = $positioners[3];
		$container.insertAfter($position);
		_positioned = true;
	  } else {
		if (isGallery) {
			var $slides = $('#main.detalle .fgs .fgs-slider > .slide');
			if($slides.length > 3) {
				var $slide = $slides[2];
				$container.insertAfter($slide);
				_positioned = true;
			}
		}
	  }      
    } else {
      $container.appendTo($('body'));
	  _positioned = true;
    }
	
	if(_positioned) {
		/* Add Invibes script*/
		(function(w,d) {
		  var i=w.invibes=w.invibes||{};
		  i.uc=0;
		  i.prod=invibesId;
		  var s=d.createElement('script');
		  s.type='text/javascript';
		  s.async=true;
		  s.src='//k.r66net.com/GetLink';
		  d.head.appendChild(s);
		})(window,document);
	}
	
  });
});
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:199260,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
		var sticky_loader = function() {
		
		require(['jquery'], function($) {
			if ($('#main.detalle').length <= 0) {				
				// only for posts
				  var sticky_loaded = function() {
					var slot = (typeof mgr.ads !== 'undefined') 
					  ? mgr.ads.getGeneralSlot() 
					  : '/1001866/LE/general//d';

					log('StickyAd using slot: ' + slot);

					MGRAdsSticky({
					  'slot': slot,
					  'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1',
					  'refresh': true
					});

				  };

				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.onload = function() {
						sticky_loaded();
					  };
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js',
					'sticky_loader_script');
				};
			}); 
		};

		if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }
	
</script>

    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 65){
	mgr.services.intext = (function() {
	  var placement = 80109;
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
}else{
	mgr.services.intext = (function() {
		sc_smartIntxtNoad();
	});
}
</script>

    <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '9828-6841-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    <script type="text/javascript">
	mgr.services.pinterest = (function() {
		var st = document.createElement('script');
		st.type = 'text/javascript'; 
		st.async = true;
		st.setAttribute("data-pin-hover", true);
		st.setAttribute("data-pin-tall", true);
		st.setAttribute("data-pin-round", true);
		st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(st, s);
	});
</script>
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
