<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>5 beneficios para la salud de los ácidos grasos omega-3</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Los ácidos grasos de la familia omega-3 reducen la inflamación y son necesarios en numerosos procesos fisiológicos. Consumirlos en cantidad suficiente es bueno sobre todo para el sistema cardiovascular, el cerebro y el sistema nervioso." /><meta name="date" content="2022-02-16T07:16:00+01:00" /><meta name="DC.date.issued" content="2022-02-16" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Cuerpomente" /><meta property="og:title" content="5 beneficios para la salud de los ácidos grasos omega-3" /><meta property="og:description" content="Los ácidos grasos de la familia omega-3 reducen la inflamación y son necesarios en numerosos procesos fisiológicos. Consumirlos en cantidad suficiente es bueno sobre todo para el sistema cardiovascular, el cerebro y el sistema nervioso." /><meta property="og:image" content="https://www.cuerpomente.com/medio/2022/02/03/semillas-de-chia_c298b2bb_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.cuerpomente.com/alimentacion/5-beneficios-para-salud-acidos-grasos-omega-3_8830" /><meta property="fb:pages" content="25976828854" /><meta property="fb:app_id" content="148854465851661" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="5 beneficios para la salud de los ácidos grasos omega-3" /><meta name="twitter:description" content="Los ácidos grasos de la familia omega-3 reducen la inflamación y son necesarios en numerosos procesos fisiológicos. Consumirlos en cantidad suficiente es bueno sobre todo para el sistema cardiovascular, el cerebro y el sistema nervioso." /><meta name="twitter:image" content="https://www.cuerpomente.com/medio/2022/02/03/semillas-de-chia_c298b2bb_1200x630.jpg" /><meta name="twitter:url" content="https://www.cuerpomente.com/alimentacion/5-beneficios-para-salud-acidos-grasos-omega-3_8830" /><meta name="twitter:site" content="@Cuerpomente" /><meta name="twitter:site:id" content="723169827922169856" /><meta property="nrbi:sections" content="Alimentación;Cuerpomente;Normal;Omega 3;Grasa;Salud;Longevidad;Corazón;Cerebro;Sistema cardiovascular;Inflamación;Antiinflamatorio" /><link id="ctl01_ctl00_rss" title="Últimas noticias Cuerpomente - Alimentación" type="application/rss+xml" rel="alternate" href="/feeds/alimentacion" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00815b" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="theme-color" content="#ffffff" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="google-site-verification" content="0oLyFZNtiAFmCGSIORTH_ZQ4FF3PrE2O9Vcre_159N4" /><meta name="p:domain_verify" content="091b3a25f1a8f5af2837edca4d2ba9c3" /><link type="text/css" media="screen" href="https://content.cuerpomente.com/content/20220209150619/skins/cume2019/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type="text/javascript">var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220209150619',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG,consent: {},published: 1};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/' + 'js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '148854465851661';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Consent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_general","sizeConfig":[{"minViewPort":[1080,10],"sizes":[[980,200],[970,250],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933382,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["yu46irUKo8","LgkTJxJ8RG"],"supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933396,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"gB6fYvv9RI","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[0,0],"sizes":[[300,600],[300,250]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933399,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"oGKSiQiSKp","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[768,10],"sizes":[[728,90]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":21933365,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"4FIdy8HGpo","supplyType":"site"}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='8830';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','omega-3','grasa','salud','longevidad','corazon','cerebro','sistema-cardiovascular','inflamacion','antiinflamatorio'];mgr.customTargeting.level='2';mgr.customTargeting.section='alimentacion';</script><link rel="canonical" href="https://www.cuerpomente.com/alimentacion/5-beneficios-para-salud-acidos-grasos-omega-3_8830" /><link rel="amphtml" href="https://www.cuerpomente.com/alimentacion/5-beneficios-para-salud-acidos-grasos-omega-3_8830/amp" /><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 314, {});</script></head><body class="site cbp-spmenu-push fixed  cuerpomente"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"cuerpomente","subsection":"alimentacion","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"Cuerpomente","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Manuel Núñez","publicationDate":"20220216","modificationDate":"20220203","publicationHour":"07","galleryNumber":"none","contentId":"8830","contentLabel01":"https://www.cuerpomente.com/alimentacion","contentLabel02":"none","contentLabel03":"none","subject":"5 beneficios para la salud de los ácidos grasos omega-3","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Omega 3"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/alimentacion/5-beneficios-para-salud-acidos-grasos-omega-3_8830?utm_source=instagram-stories&amp;amp;utm_medium=social&amp;amp;utm_campaign=trafico" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="F4/bF6e/IM4WDp53tMRzah/X4JdSvooypFPYdKdR4lfk+LCmFA3eEM5uAoLHczWhuyYRsqg6t8/0E8+JTmKSNuUI5XwYSVwrTNxXq5HZ1fn0RedQ" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="xxly5akxBJJHShSkry6BNBJlV1T7fYaQiKrWty15cNWP2R+PZ1fxJRrI5Lkr+50Q5GOnE2IpruCthTLsjgxBZg/cBkJQalqK+SFnJjUCJxhWqLeNtR7ShLXuLOHeOgEpFHD+8IfsDzG905mWXhcfe02Equ4=" /></div><header id="header" class="page-header"><div class="cm-menu"><div class="subscribe-sticky"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" class="subscribe-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" /></noscript><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=header" target="_blank" class="mangirotrack" data-trackcat="Suscríbete">Suscríbete</a></div><ul id="menu-share" class="menu-share"> <!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li><!-- Social links --><li class="share-links desplegable"><span class="hidden-xs">Síguenos</span><span class="hidden-sm hidden-md hidden-lg">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">CuerpoMente</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente">Facebook</a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente">Twitter</a> <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente">Pinterest</a> <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente">Instagram</a></li><li class="mentesana"><p class="social-title">MenteSana</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana">Facebook</a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana">Twitter</a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana">Instagram</a></li> </ul></li></ul><div class="brand"><a href="/" class="logo-cuerpomente"><img src="/Content/skins/cume2019/img/logo_cuerpomente.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela"><img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" /></a><a href="/escuela" class="logo-escuela-sticky"><img src="/Content/skins/cume2019/img/escuelacm2/logo-escuela-cm.svg" alt="CuerpoMente" class="logo lazyload" /></a></div><span class="navbar-toggle"><b></b><b></b><b></b><b></b></span> <!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><ul class="n1"><li class="desplegable"><a href="/salud-natural">Salud natural<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-54"><a href="/salud-natural/belleza-natural">Belleza natural</a></li><li class="cat-3"><a href="/salud-natural/terapias-naturales" title="Terapias naturales">Terapias naturales</a></li><li class="cat-2"><a href="/salud-natural/tratamientos" title="Tratamientos">Tratamientos</a></li><li class="cat-5"><a href="/salud-natural/ejercicios" title="Ejercicios">Ejercicios</a></li><li><a href="/temas/yoga" title="Yoga">Yoga</a></li><li><a href="https://www.cuerpomente.com/guia-plantas">Guía de plantas</a></li></ul></li><li class="desplegable"><a href="/alimentacion">Alimentación<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/dieta-terapeutica" title="Dieta terapéutica">Dieta terapéutica</a></li><li><a href="/temas/intolerancias" title="Intolerancias">Intolerancias</a></li><li><a href="/temas/nutricion" title="Nutrición">Nutrición</a></li><li><a href="/temas/superalimentos" title="Superalimentos">Superalimentos</a></li><li><a href="/guia-alimentos" title="Guía de alimentos">Guía de alimentos</a></li><li class="Alimentos de temporada"><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684">Calendario de temporada</a></li></ul></li><li class="cat-11"><a href="/recetas-veganas" title="Recetas veganas">Recetas</a></li><li class="desplegable"><a href="/ecologia">Ecología<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/medio-ambiente" title="Medio ambiente">Medio Ambiente</a></li><li><a href="/temas/veganismo" title="Veganismo">Veganismo</a></li></ul></li><li class="desplegable golden-title"><a href="/escuela">Cursos online<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/mindfulness-reduce-estres-y-ansiedad-8-semanas_7653" rel="external">Mindfulness: reduce el estrés y la ansiedad en 8 semanas</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/dieta-antiinflamatoria-para-vivir-mas-y-mejor_8809" rel="external">Dieta antiinflamatoria para vivir más y mejor</a></li><li class="cat-137"><a href="https://www.cuerpomente.com/escuela-cuerpomente/21-meditaciones-para-calma-2_8799" rel="external">21 meditaciones para la calma</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/curso-online-yoga-para-principiantes_7834">Iniciación al Yoga + 56 posturas de Yoga</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/pilates-casa_6996">Pilates en casa</a></li><li><a href="https://www.cuerpomente.com/escuela-cuerpomente/tu-despensa-saludable-cambio-empieza-aqui-y-ahora_6419">Pack Cómo organizar la despensa + cómo organizar tu menú semanal</a></li><li class="rojo"><a href="/escuela" rel="external">TODOS LOS CURSOS ></a></li><li class="alumnos rojo"><a href="https://sso.teachable.com/secure/442899/users/sign_in?clean_login=true&amp;reset_purchase_session=1" rel="external">ACCESO ALUMNOS ></a></li><li class="rojo"><a href="/escuela/boletin" rel="external">Inscríbete a la newsletter Escuela CM</a></li></ul></li><li class="cat-23"><a href="/nos-inspiran">Nos inspiran</a></li><li class="desplegable mentesana"><a href="/mente-sana">Mentesana<i class="fa fa-angle-down"></i></a><ul class="n2"><li class="cat-108"><a href="/psicologia">Psicología</a></li><li class="cat-123"><a href="/salud-mental">Salud mental</a></li><li class="cat-106"><a href="/frases">Frases</a></li><li class="cat-103"><a href="/cuentos">Cuentos</a></li></ul></li><li class="underline-neutral"><a href="/blogs" title="Blogs de Cuerpomene y Mentesana">Blogs</a></li></ul><!-- Share menu burger--><div id="share-menu" class="menu-share"><div class="menu-separator"><p class="subscribeTitle">Suscríbete</p><div class="magazine-issue"><div class="cover"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/01/12/cuerpo-y-mente-358_2a7b8b41_500x665.jpg" alt="El plan antiinflamatorio" class="lazyload" /></a></div><div class="info"><a href="/"><img data-src="/Content/skins/cume2019_20220209150619/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="logo lazyload" /><noscript><img src="/Content/skins/cume2019_20220209150619/../../../Content/skins/cume2019/img/logo_cuerpomente.svg" /></noscript></a><p>La revista de referencia para todas las personas interesadas en la salud integral y la alimentación natural, vegetariana y vegana.</p><div class="menu-rrss"><ul class="socialmedia"><li><a href="https://www.facebook.com/revistacuerpomente/" title="Facebook de MenteSana"><span class="icon-facebook"></span></a></li><li><a href="https://twitter.com/cuerpomente" title="Twitter de MenteSana"><span class="icon-twitter"></span></a></li><li><a href="https://www.pinterest.es/revistacuerpomente/"><span class="icon-pinterest"></span></a></li><li><a href="https://www.instagram.com/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-instagram"></span></a></li></ul></div><div><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div></div></div></nav><!-- END: MENU --><!-- START: SEARCH --> <div class="page-search"><span class="icon-search" title="Buscar"><span class="hidden"></span></span><span class="navbar-exit-search icon-close" title="Cerrar"><b></b><b></b></span></div> <div class="page-search-form"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --> </div><div class="subMenuContainer"><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/guia-alimentos/brocoli" target="">Brócoli</a><a href="/guia-alimentos/aguacate" target="">Aguacate</a><a href="/guia-alimentos/avena" target="">Avena</a><a href="/guia-alimentos/canonigos" target="">Canónigos</a><a href="/guia-alimentos/lechuga" target="">Lechuga</a></p></div></div></nav></div></header><aside class="add990x90 top"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/CM', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_general","Mappings":[{"Browser":[1080,10],"Ads":[[980,200],[970,250],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></div></aside><div class="container-fluid" id="wrapper"><main id="main" class="site-content detail detalle cuerpomente c-alimentacion"><article class="article-main"><header class="article-top article-section"><div class="row article-header"><div class="col-xs-12"><p id="breadcrumb"><a href='/' title='Inicio'>Inicio</a>/<a href='/alimentacion' title='Alimentación'>Alimentación</a></p><div class="txt"><p class="epigraph">Nutrientes esenciales</p><h1 class="t1">5 beneficios para la salud de los ácidos grasos omega-3</h1><h2 class="p1 subtitle-article">Los ácidos grasos de la familia omega-3 reducen la inflamación y son necesarios en numerosos procesos fisiológicos. Consumirlos en cantidad suficiente es bueno sobre todo para el sistema cardiovascular, el cerebro y el sistema nervioso.</h2><div class="image-top hidden-sm hidden-md hidden-lg"><figure class="thumb zoom top-media"><img data-src="/medio/2022/02/03/semillas-de-chia_89c03204_465x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="semillas de chía" class="lazyload" data-aspectratio="465/800" /><noscript><img src="/medio/2022/02/03/semillas-de-chia_89c03204_465x800.jpg" alt="semillas de chía" /></noscript><figcaption class="by">Pexels. Foto de Olenka Sergienko</figcaption></figure></div><div class="image-top hidden-xs"><figure class="thumb zoom top-media"><img data-src="/medio/2022/02/03/semillas-de-chia_7e3f5dae_1200x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="semillas de chía" class="lazyload" data-aspectratio="1200/1200" /><noscript><img src="/medio/2022/02/03/semillas-de-chia_7e3f5dae_1200x1200.jpg" alt="semillas de chía" /></noscript><figcaption class="by">Pexels. Foto de Olenka Sergienko</figcaption></figure></div><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/07/06/manuel-nunez_2f875bc9_600x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Manuel Núñez" class="lazyload" data-aspectratio="600/600" /><noscript><img src="/medio/2021/07/06/manuel-nunez_2f875bc9_600x600.jpg" alt="Manuel Núñez" /></noscript></Figure><div class="info-author"><a href="/autores/manuel-nunez_1811" class="lnk-author /autores/manuel-nunez_1811 css-authors title-separator">Manuel Núñez</a><p class="title-author /autores/manuel-nunez_1811 css-authors">Periodista especializado en salud y ecología</p></div></div></div></div><p class="date"> <time itemprop="dateModified" datetime="2022-02-16T07:16:00+01:00" data-timestamp="1644995760">16 de febrero de 2022 · 07:16</time></p></div></div></div></header><!--<p class="author signature">Manuel Núñez</p>--><div id="detail" class="article-content article-section"> <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><!-- START: detail--><div class="txt"><aside class="add300x250 publi-interior ad-article-top"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/CM', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><p>Una serie de estudios recientes agrega más evidencia sobre los beneficios de las grasas omega-3, especialmente de los ácidos grasos EPA y DHA. Estos dos omega-3 se encuentran en el pescado, sobre todo el azul, en los suplementos nutricionales de aceite de pescado y en los suplementos veganos elaborados con aceite de algas. Además, el cuerpo puede fabricarlos a partir del ácido alfalinolénico, que se encuentra en abundancia en las <strong>semillas de lino y chía, en las nueces o en las semillas de cáñamo.</strong></p><h2>1. Menos dolor</h2><p>Un <a href="https://pubmed.ncbi.nlm.nih.gov/34140694/">proyecto de investigación</a> de cinco años dirigido por el Centro de Ciencias de la Universidad de Texas en San Antonio ha identificado un nuevo medio de acción de los omega-3 que puede reducir el dolor.</p><p>Una revisión de estudios anteriores muestra que la combinación de niveles bajos de grasas omega-3 y altos de omega-6 promueve el dolor de origen neuropático y la inflamación.</p><p>La dieta media de las poblaciones europeas <strong>aporta un exceso de omega-6, </strong>que se encuentran en los aceites vegetales refinados que se utilizan para freír (maíz y girasol) y en los alimentos ultraprocesados, incluidas las patatas fritas y todo tipo de repostería comercial.</p><p>Los efectos inflamatorios del exceso de grasas omega-6 se conocen bien, pero la conexión con el dolor neuropático es nueva. La neuropatía diabética (dolor en las extremidades por nervios dañados) es una complicación conocida de la enfermedad que puede agravarse por culpa de los omega-6. Incluso las <strong>personas sin diabetes que consumen muchas grasas omega-6</strong> también pueden desarrollar dolor nervioso.</p><p>El mismo desequilibrio de grasas también contribuye al <strong>dolor causado por la artritis, los traumatismos y la cirugía, </strong>según los investigadores, pero se puede revertir comiendo más grasas omega-3 y menos grasas omega-6.</p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><a href="/alimentacion/omega-3-previenen-ateroesclerosis_9392"><div class="embedded-content"> <img data-src="/medio/2021/12/21/semillas-de-lino_55d43332_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="semillas de lino" class="image lazyload" /><noscript><img src="/medio/2021/12/21/semillas-de-lino_55d43332_900x900.jpg" alt="semillas de lino" /></noscript> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-alimentacion">Los omega-3 previenen la ateroesclerosis</h3></div></div></a></section><h2>2. Menos migrañas</h2><p>Las personas que padecen migraña pueden<strong> reducir la frecuencia y la severidad de los ataques </strong>disminuyendo la ingesta de omega-6 inflamatorio y aumentar los omega-3, según un <a href="https://pubmed.ncbi.nlm.nih.gov/34526307/">estudio</a> publicado en<em> The British Medical Journal </em>y realizado por investigadores de la Universidad de Carolina del Norte en Chapel Hill.</p><p>Con este sencillo cambio en la dieta, algunas personas podrían<strong> reducir, incluso, la medicación para tratar la migraña, </strong>afirman los autores. El beneficio de la medida dietética puede ser similar al de algunos medicamentos, pero sin los efectos secundarios.</p><p>El estudio subraya que el hallazgo se aplica a los alimentos, pero no a los suplementos dietéticos.</p><h2>3. Más claridad mental y mejor estado de ánimo</h2><p>Un <a href="https://pubmed.ncbi.nlm.nih.gov/34113957/">estudio</a> británico probó diferentes tipos de suplementos de omega-3 en más de 300 adultos entre 25 y 49 años de edad. Los resultados mostraron que los suplementos ricos en el ácido graso EPA eran los más efectivos en la mejora del rendimiento mental y la memoria.</p><p>En otra <a href="https://pubmed.ncbi.nlm.nih.gov/34932079/">investigación</a>, que analizó las dietas y el estado de ánimo de 2.160 adultos, los niveles más altos de EPA y DHA se correlacionaron con <strong>menores probabilidades de depresión.</strong></p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><a href="/salud-natural/tratamientos/omega-3-dha-reduce-inflamacion-pulmonar_6975"><div class="embedded-content"> <img data-src="/medio/2020/09/02/semillas-de-lino_99bb1438_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="semillas de lino" class="image lazyload" /><noscript><img src="/medio/2020/09/02/semillas-de-lino_99bb1438_900x900.jpg" alt="semillas de lino" /></noscript> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural">El omega-3 DHA reduce la inflamación pulmonar</h3></div></div></a></section><h2>4. Un corazón más sano</h2><p>Un<a href="http://pubmed.ncbi.nlm.nih.gov/34505026/"> análisis de estudios anteriores </a>con más de 149.000 personas encontró que tomar suplementos de EPA redujo los ataques cardíacos, la necesidad de cirugías cardíacas y las muertes por enfermedades cardíacas.</p><p>Aunque los suplementos de EPA y DHA podrían ser útiles, EPA resulto ser el más beneficioso.</p><h2>5. Una vida más larga</h2><p>Los niveles más altos de grasas omega-3 predicen una vida más saludable y larga, de acuerdo con los resultados del <a href="https://pubmed.ncbi.nlm.nih.gov/29559306/">Estudio Framingham Heart Study, </a>de décadas de duración, en el que se basan muchas de las recomendaciones para mantener la salud del corazón.</p><p>Los investigadores concluyeron que los niveles de omega-3 en sangre son <strong>tan importantes como la presión arterial, el colesterol, el tabaquismo y la presencia o ausencia de diabetes. </strong></p><section class="related-article-content"><p class="relatedTitle">Artículo relacionado</p><a href="/salud-natural/tratamientos/omega-3-combaten-agujetas_8518"><div class="embedded-content"> <img data-src="/medio/2021/06/30/chica-corriendo-en-la-naturaleza_bd00fff7_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chica corriendo en la naturaleza" class="image lazyload" /><noscript><img src="/medio/2021/06/30/chica-corriendo-en-la-naturaleza_bd00fff7_900x900.jpg" alt="Chica corriendo en la naturaleza" /></noscript> <div class="embedded-txt"><h3 class="embedded-title cuerpomente c-natural">Los omega-3 combaten las agujetas</h3></div></div></a></section><p><strong>Referencias científicas:</strong></p><ul><li>Jacob T Boyd et al.<a href="https://pubmed.ncbi.nlm.nih.gov/34140694/"> Elevated dietary ω-6 polyunsaturated fatty acids induce reversible peripheral nerve dysfunction that exacerbates comorbid pain conditions. </a><em>Nature Metabolism.</em></li><li>Christopher E Ramsden. <a href="https://pubmed.ncbi.nlm.nih.gov/34526307/">Dietary alteration of n-3 and n-6 fatty acids for headache reduction in adults with migraine: randomized controlled trial. </a><em>The British Medical Journal. </em></li><li>Michael J Patan et al. <a href="https://pubmed.ncbi.nlm.nih.gov/34113957/">Supplementation with oil rich in eicosapentaenoic acid, but not in docosahexaenoic acid, improves global cognitive function in healthy, young adults: results from randomized controlled trials.</a><em>American Journal of Clinical Nutrition.</em></li><li>Olivia I Okereke.<a href="https://pubmed.ncbi.nlm.nih.gov/34932079/">Effect of Long-term Supplementation With Marine Omega-3 Fatty Acids vs Placebo on Risk of Depression or Clinically Relevant Depressive Symptoms and on Change in Mood Scores: A Randomized Clinical Trial. </a><em>JAMA.</em></li><li>Safi U Khan et al. <a href="https://pubmed.ncbi.nlm.nih.gov/34505026/">Effect of omega-3 fatty acids on cardiovascular outcomes: A systematic review and meta-analysis.</a><em>E Clinical Medicine.</em></li><li>William S Harris et al.<a href="https://pubmed.ncbi.nlm.nih.gov/29559306/">Erythrocyte long-chain omega-3 fatty acid levels are inversely associated with mortality and with incident cardiovascular disease: The Framingham Heart Study.</a><em>Journal of Clinical Lipidology. </em></li></ul><!-- <div id="anunciomobile-inf"> --><aside class="box-row add300x250 publi-interior ad-article-bottom"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/CM', name:'Roba Inferior (2)', initLoad:false, slotSizes:[[300,600]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><div class="article-content-bottom"><!-- START: temas-rel  --><div class="tags-related"><div class="more-about"><div class="box-row group middle"><ul class="elements-tag"><li class="tag-element-article"><a href="/temas/omega-3" title="" class="element"><p class="title">Omega 3</p></a></li><li class="tag-element-article"><a href="/temas/grasas" title="" class="element"><p class="title">Grasa</p></a></li><li class="tag-element-article"><a href="/temas/salud" title="" class="element"><p class="title">Salud</p></a></li><li class="tag-element-article"><a href="/temas/longevidad" title="" class="element"><p class="title">Longevidad</p></a></li><li class="tag-element-article"><a href="/temas/corazon" title="" class="element"><p class="title">Corazón</p></a></li><li class="tag-element-article"><a href="/temas/cerebro" title="" class="element"><p class="title">Cerebro</p></a></li><li class="tag-element-article"><a href="/temas/sistema-cardiovascular" title="" class="element"><p class="title">Sistema cardiovascular</p></a></li><li class="tag-element-article"><a href="/temas/inflamacion" title="" class="element"><p class="title">Inflamación</p></a></li><li class="tag-element-article"><a href="/temas/antiinflamatorio" title="" class="element"><p class="title">Antiinflamatorio</p></a></li></ul></div></div></div><!-- END: temas-rel   --><!-- START:toolbar --><div class="share-content-article"><ul class="toolbar mangiroshare"><li><a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2f5-beneficios-para-salud-acidos-grasos-omega-3_8830"><i class="ic-art icon-facebook"></i></a></li><li><a class="twt" title="Twitter" data-text="5+beneficios+para+la+salud+de+los+%c3%a1cidos+grasos+omega-3" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2f5-beneficios-para-salud-acidos-grasos-omega-3_8830"><i class="ic-art icon-twitter"></i></a></li><li><a data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2f5-beneficios-para-salud-acidos-grasos-omega-3_8830" data-image="https%3a%2f%2fwww.cuerpomente.com%2fmedio%2f2022%2f02%2f03%2fsemillas-de-chia_e277e013_900x900.jpg" data-text="5+beneficios+para+la+salud+de+los+%c3%a1cidos+grasos+omega-3" class="pin icon-pinterest"><i class="ic-art icon-pinterest"></i></a></li><li><a class="wha button" title="Whatsapp" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2f5-beneficios-para-salud-acidos-grasos-omega-3_8830" data-text="5+beneficios+para+la+salud+de+los+%c3%a1cidos+grasos+omega-3"><i class="ic-art icon-whatsapp"></i></a> </li></ul></div><!-- END:toolbar --></div><!-- END : detail --></div><div class="ocultar"></div> </div></div> <section class="block01 recommend article-section"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js',containerSelector: '.detalle .block01.recommend'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _id = "taboola-below-article-thumbnails";var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = config.containerSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails";_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}// set div position on pagevar $div = $("<div />").attr("data-appear-top-offset", config.offset).attr("id", _id);console.log($div);$div.appendTo($(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JS!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-cuerpomente/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section><aside class="footer-article"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="items-relacionados"><div class="top"><h3 class="module-title">También te interesa</h3></div><div class="article-list"><div class="middle"><div class="item cuerpomente c-natural"><figure class="thumb"><a href="/salud-natural/arrugas-frente-indicador-riesgo-infarto-ictus_2455"><img data-src="/medio/2019/07/03/arrugas-en-la-frente_bf92fc07_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Tienes arrugas en la frente? Cuida tus arterias" class="lazyload" /><noscript><img src="/medio/2019/07/03/arrugas-en-la-frente_bf92fc07_900x900.jpg" alt="¿Tienes arrugas en la frente? Cuida tus arterias" /></noscript></a></figure><div class="txt"><p class="epigraph">Es un signo de riesgo</p><a href="/salud-natural/arrugas-frente-indicador-riesgo-infarto-ictus_2455" class="title">¿Tienes arrugas en la frente? Cuida tus arterias</a><p class="author">Claudina Navarro</p></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><a href="/salud-natural/almendras-reducen-cintura-colesterol_2543"><img data-src="/medio/2019/07/03/almendras_7bc0a30d_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las almendras reducen tu cintura (y el colesterol)" class="lazyload" /><noscript><img src="/medio/2019/07/03/almendras_7bc0a30d_900x900.jpg" alt="Las almendras reducen tu cintura (y el colesterol)" /></noscript></a></figure><div class="txt"><p class="epigraph">Corazón fuerte</p><a href="/salud-natural/almendras-reducen-cintura-colesterol_2543" class="title">Las almendras reducen tu cintura (y el colesterol)</a><p class="author">Claudina Navarro</p></div></div><div class="item cuerpomente c-natural"><figure class="thumb"><a href="/salud-natural/tratamientos/7-habitos-naturales-para-prevenir-enfermedades-cardiovasculares_1611"><img data-src="/medio/2019/07/03/caminar-colesterol_9fed2e6c_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="7 hábitos naturales para prevenir enfermedades cardiovasculares" class="lazyload" /><noscript><img src="/medio/2019/07/03/caminar-colesterol_9fed2e6c_900x900.jpg" alt="7 hábitos naturales para prevenir enfermedades cardiovasculares" /></noscript></a></figure><div class="txt"><p class="epigraph">Corazón sano</p><a href="/salud-natural/tratamientos/7-habitos-naturales-para-prevenir-enfermedades-cardiovasculares_1611" class="title">7 hábitos naturales para prevenir enfermedades cardiovasculares</a><p class="author">Jordi Cebrián</p></div></div><div class="item cuerpomente c-alimentacion"><figure class="thumb"><a href="/alimentacion/nutricion/acido-folico-colesterol_1431"><img data-src="/medio/2019/07/03/acido-folico-colesterol_01dd64fe_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡El ácido fólico no es sólo para embarazadas!" class="lazyload" /><noscript><img src="/medio/2019/07/03/acido-folico-colesterol_01dd64fe_900x900.jpg" alt="¡El ácido fólico no es sólo para embarazadas!" /></noscript></a></figure><div class="txt"><p class="epigraph">Cardiosaludable</p><a href="/alimentacion/nutricion/acido-folico-colesterol_1431" class="title">¡El ácido fólico no es sólo para embarazadas!</a><p class="author">Mercedes Blasco</p></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 lomasvisto-blogs"><!-- START: destacados --><div class="lomas"><div class="top"><h3 class="module-title">Lo más visto</h3></div><div class="wrap"><ul><li class="cuerpomente c-lunar"><p class='score'>1</p><!-- START: article --><article class=" tipo-3"><figure class="thumb photo"><a href="/calendario-lunar/calendario-lunar_1683" target="_self" title="Calendario lunar 2022"><img data-src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar 2022" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2021/12/23/calendario-lunar-2022_88b43732_900x900.jpg" alt="Calendario lunar 2022" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl01_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar_1683">Calendario lunar 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente c-lunar"><p class='score'>2</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><a href="/calendario-lunar/calendario-lunar-febrero-2019_2816" target="_self" title="Calendario lunar de febrero 2022"><img data-src="/medio/2022/01/13/calendario-lunar-febrero-2022-corte-pelo-depilacion_f3deee3a_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Calendario lunar de febrero 2022" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/01/13/calendario-lunar-febrero-2022-corte-pelo-depilacion_f3deee3a_900x900.jpg" alt="Calendario lunar de febrero 2022" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl03_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/calendario-lunar/calendario-lunar-febrero-2019_2816">Calendario lunar de febrero 2022</a></h3></div></article><!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>3</p><!-- START: article --><article class=" opinion tipo-1"><figure class="thumb photo"><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" target="_self" title="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor"><img data-src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/cenas-ligeras-faciles_0c4a415b_900x900.jpg" alt="13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl05_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h4 class="title"><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972">13 cenas saludables y ligeras: no pasarás hambre y dormirás mejor</a></h4></div></article><!-- END: article --></li><li class="cuerpomente c-alimentacion"><p class='score'>4</p><!-- START: article --><article class=" tipo-1"><figure class="thumb photo"><a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" target="_self" title="10 alimentos para combatir la anemia"><img data-src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 alimentos para combatir la anemia" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2019/07/03/top-10-de-alimentos-contra-la-anemia_84d950c2_900x900.jpg" alt="10 alimentos para combatir la anemia" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl07_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192">10 alimentos para combatir la anemia</a></h3></div></article><!-- END: article --></li><li class="cuerpomente blogs"><p class='score'>5</p><!-- START: article --><article class=" opinion tipo-1"><figure class="thumb"><a href="/blogs/gastronomia-consciente/como-cocinar-lombarda-facil-rapido_9541" target="_self" title="Cómo cocinar lombarda de forma fácil y rápida"><img data-src="/medio/2022/02/02/como-cocinar-lombarda_f1d67836_900x900.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cómo cocinar lombarda de forma fácil y rápida" class="lazyload" data-aspectratio="900/900" /><noscript><img src="/medio/2022/02/02/como-cocinar-lombarda_f1d67836_900x900.jpg" alt="Cómo cocinar lombarda de forma fácil y rápida" /></noscript></a><div class="favourite"><a id="ctl01_ctl00_phMain_phBottom_ctl00_widget-722_ctl09_ctl00_ctl01_lnkFavourite"></a></div></figure><div class="txt"><h4 class="title"><a href="/blogs/gastronomia-consciente/como-cocinar-lombarda-facil-rapido_9541">Cómo cocinar lombarda de forma fácil y rápida</a></h4></div></article><!-- END: article --></li></ul></div></div><!-- END: destacados --></div></aside></article></main><!-- START: footer --><footer class="footer-page wrap"><div class="footer-newsletter"><div class="cm-container"><div class="multi-newsletter"><div class="imgNws imgNwsLeft"><img class="pull-left lazyload" src="/Content/skins/cume2019/img/bg-newsletter-left.jpg" alt="background newsletter" data-pin-nopin="true" /></div><div class="imgNws imgNwsRight"><img class="pull-right lazyload" src="/Content/skins/cume2019/img/bg-newsletter-right.jpg" alt="background newsletter" data-pin-nopin="true" /></div><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="newsletter-container"><div class="newsletter-head"><p class="title">Newsletter</p><p class="subtitle">Nuestros mejores artículos</p></div><div class="newsletter-clubs row"><div class="newsletter cume col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2020/11/09/news-cuerpomente-example_d806365e.png" alt="Newsletter CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter CuerpoMente</p><p class="article-epigraph">Si eres una persona apasionada de la salud integral y la alimentación natural, vegetariana y vegana, apúntate!</p><div class="round cume"><input type="checkbox" id="check_CUME" value="1" class="chkboxNewsletter" /><label class="label" for="check_CUME"></label><label class="check-sus">¡Quiero suscribirme!</label></div><a href="https://www.cuerpomente.com/boletin/15BP_20220213.htm?v=16112920" target="_blank" class="newsletter-last">VER ÚLTIMO</a></div></div><div class="newsletter escm col-xs-12 col-sm-6 col-md-6 col-xl-6"><div class="newsletter-img col-xs-6 col-sm-5 col-md-7"><figure class="thumb"><img data-src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Newsletter Escuela CuerpoMente" class="photo lazyload" /><noscript><img src="/medio/2021/02/10/news-escuela-cuerpomente_acbbd3de.jpg" alt="Newsletter Escuela CuerpoMente" /></noscript></figure></div><div class="newsletter-info col-xs-6 col-sm-7 col-md-5"><p class="article-title">Newsletter Escuela CuerpoMente</p><p class="article-epigraph">Forma parte de nuestra comunidad Cuerpomente y recibe todas las novedades de los cursos y los contenidos exclusivos que preparamos para ti.</p><div class="round escm"><input type="checkbox" id="check_ESCM" value="3" class="chkboxNewsletter" /><label class="label" for="check_ESCM"></label><label class="check-sus">¡Quiero suscribirme!</label></div></div></div></div><div class="newsletter-form"><input type="email" id="txtEmailPart" placeholder="Indícanos tu email" title="email" class="txt-email" /><input type="button" ID="btnSend" CssClass="save" onclick="validNewslett()" class="btn-submit-mail" value="SUSCRÍBETE" /><div class="checks"><label class="conditions-news">Suscribiéndote a uno de los newsletters de CuerpoMente, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><fieldset><div><input type="checkbox" id="chkInfo" value="INFO" /><label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><div><input type="checkbox" id="chkTerc" value="TERC" class="checkboxExtra" /><label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label></div><input type="hidden" name="ctl01$ctl00$_3b7fc4e$widget-504$hfCRMValueList" id="ctl01_ctl00__3b7fc4e_widget-504_hfCRMValueList" value="{&quot;1&quot;: &quot;CUME&quot;,&quot;2&quot;: &quot;MESA&quot;,&quot;3&quot;: &quot;ESCM&quot;,&quot;4&quot;: &quot;CMPL&quot;}" /><input type="hidden" name="ctl01$ctl00$_3b7fc4e$widget-504$hfCRMMarkedList" id="ctl01_ctl00__3b7fc4e_widget-504_hfCRMMarkedList" value="{&quot;CUME&quot;: &quot;no&quot;,&quot;MESA&quot;: &quot;no&quot;,&quot;ESCM&quot;: &quot;no&quot;,&quot;CMPL&quot;: &quot;no&quot;}" /></fieldset></div></div></div></div></div></div><div class="footer-subscription"><div class="cm-container"><div class="foot-magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="col-xs-12 col-sm-12 col-md-12 col-lg-12 subscribeTitle">Suscríbete</p><!-- Portada --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición papel</p><p class="st3">Recíbela en tu casa, cada mes y al mejor precio</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/01/12/cuerpo-y-mente-358_2a7b8b41_500x665.jpg" alt="El plan antiinflamatorio" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div><!-- Digital --><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 images"><div class="info"><p class="t3">Edición digital</p><p class="st3">La revista siempre disponible en tu dispositivo favorito</p></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 magazine"><figure class="thumb ipad"><a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank"><img src="https://static.rba.nom.es/rbarevistas/medio/2022/01/12/cuerpo-y-mente-358_2a7b8b41_500x665.jpg" alt="El plan antiinflamatorio" class="lazyload" /></a></figure><a href="https://tienda.rbarevistas.com/internacional/suscripcion-revistas-digitales-rba.html?prod=CUME&amp;code=C-00003222&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_content=footer" rel="external" target="_blank" class="btn"><img data-src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Subscribirse a Cuerpomente" class="button-subs-img lazyload" /><noscript><img src="/Content/skins/cume2019/img/ic-mgz-subscribe-white.svg" alt="Subscribirse a Cuerpomente" /></noscript><span class="button-subs-text">Suscríbete</span></a></div></div></div><div class="col-xs-12 banner-escuela banner-footer-escuela"><a href="https://www.cuerpomente.com/escuela?utm_source=cuerpomente.com&utm_medium=referral&utm_content=footer"><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente_f3e96c03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-xs lazyload" data-aspectratio="1194/207" /><img data-src="/medio/2020/07/16/banner-footer-escuela-cuerpomente-vertical_2fc56176.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escuela Cuerpomente" class="hidden-md hidden-lg hidden-sm lazyload" data-aspectratio="600/734" /></a></div><style>
.banner-escuela {padding-bottom: 50px;max-width: 1280px;
text-align: center;margin: 0 auto;float: none;
}
</style></div></div><div class="footer-extra"><div class="row cm-container"><p class="col-xs-12 hidden-sm hidden-md hidden-lg contentsTitle">Contenidos</p><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_alimentos">Guía de alimentos</h3><div class="arrow links_guia_de_alimentos"></div><div class="listaArticulos links_guia_de_alimentos"><ul><li><a href="/guia-alimentos/avena" ">Avena</a></li><li><a href="/guia-alimentos/jengibre" ">Jengibre</a></li><li><a href="/guia-alimentos/aguacate" ">Aguacate</a></li><li><a href="/guia-alimentos/quinoa" ">Quinoa</a></li><li><a href="/guia-alimentos/arandanos" ">Arándanos</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_guia_de_plantas">Guía de plantas</h3><div class="arrow links_guia_de_plantas"></div><div class="listaArticulos links_guia_de_plantas"><ul><li><a href="/guia-plantas/zarzaparrilla" ">Zarzaparrilla</a></li><li><a href="/guia-plantas/castano-indias" ">Castaño de Indias</a></li><li><a href="/guia-plantas/citronela" ">Citronela</a></li><li><a href="/guia-plantas/hinojo" ">Hinojo</a></li><li><a href="/guia-plantas/albahaca" ">Albahaca</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_recetas">Recetas</h3><div class="arrow links_recetas"></div><div class="listaArticulos links_recetas"><ul><li><a href="/recetas-veganas/platos" ">Platos</a></li><li><a href="/recetas-veganas/postres" ">Postres</a></li><li><a href="/recetas-veganas/bebidas" ">Bebidas</a></li><li><a href="/recetas-veganas/zumos-smoothies" ">Zumos y smoothies</a></li><li><a href="/recetas-veganas/infusiones" ">Infusiones</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_mentesana">MenteSana</h3><div class="arrow links_mentesana"></div><div class="listaArticulos links_mentesana"><ul><li><a href="/psicologia" ">Psicología</a></li><li><a href="/salud-mental" ">Salud Mental</a></li><li><a href="/temas/entrevista" ">Entrevistas</a></li><li><a href="/frases" ">Frases</a></li><li><a href="/frases/frases-sobre-relaciones-amorosas_967" ">Frases de amor</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2 enlaces"><div class="ademas"><h3 class="tit links_y_ademas">Y además...</h3><div class="arrow links_y_ademas"></div><div class="listaArticulos links_y_ademas"><ul><li><a href="https://www.cuerpomente.com/temas/meditacion" ">Meditación</a></li><li><a href="https://www.cuerpomente.com/calendario-lunar/calendario-lunar-febrero-2019_2816" ">Calendario lunar febrero 2022</a></li><li><a href="/blogs/gastronomia-consciente/cenas-ligeras-faciles-saludables_972" ">13 cenas rápidas y ligeras</a></li><li><a href="/alimentacion/calendario-anual-frutas-verduras-temporada_1684" ">Frutas y verduras de temporada mes a mes</a></li><li><a href="/alimentacion/superalimentos/guia-completa-superalimentos-beneficios-lista_1207" ">Guía completa de superalimentos</a></li><li><a href="/alimentacion/nutricion/7-alimentos-mas-ricos-hierro_1004" ">Los 7 alimentos más ricos en hierro</a></li><li><a href="https://www.cuerpomente.com/alimentacion/dieta-terapeutica/10-alimentos-combatir-anemia_192" ">10 alimentos para combatir la anemia</a></li><li><a href="https://www.cuerpomente.com/blogs/gastronomia-consciente/como-cocinar-berenjenas-forma-facil-rapida_983" ">Cómo cocinar las berenjenas de forma rápida y fácil</a></li><li><a href="https://www.cuerpomente.com/temas/ayuno-intermitente" ">Ayuno intermitente</a></li><li><a href="https://www.cuerpomente.com/temas" ">Ver más</a></li></ul></div></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="footer-title">Síguenos</p><!-- Social links --><div class="menu-share"><p class="rrss-title">CuerpoMente</p><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistacuerpomente/" title="Facebook de CuerpoMente"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/cuerpomente" title="Twitter de CuerpoMente"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/revistacuerpomente/" title="Pinterest de CuerpoMente"><span class="icon-pinterest"></span><p>Pinterest</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revistacuerpomente/" title="Instagram de CuerpoMente"><span class="icon-instagram"></span><p>Instagram</p></a> </li></ul><p class="rrss-title">MenteSana</p><ul class="socialmedia"><li class="mentesana"><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/revistamentesana" title="Facebook de MenteSana"><span class="icon-facebook"></span><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/MenteSana_of" title="Twitter de MenteSana"><span class="icon-twitter"></span><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/revista_mente_sana/" title="Instagram de MenteSana"><span class="icon-instagram"></span><p>Instagram</p></a></li></ul></div></div></div></div></div><div class="footer-links"><div class="row cm-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 logo-cm"><a href="//www.cuerpomente.com" class="brand"><span class="inline-logo">Cuerpomente</span></a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 disclaimer"><p>Cuerpomente es una web de información divulgativa sobre alimentación y salud y los artículos no sustituyen las recomendaciones o el diagnóstico realizado por un profesional. Consulta con tu médico ante cualquier problema de salud.</p></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="https://tienda.rbarevistas.com/contacto/" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="Publicidad" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196">Notificaciones</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" title="Política de Cookies" target="_blank">Política de Cookies</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de Cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" title="Política de Afiliación" target="_blank">Política de Afiliación</a></li></ul></div></div></div><div class="footer-rba"><div class="row cm-container"><div class="logoRBA"><a href="http://www.rba.es/" title="RBA Lifestyle" target="_blank" class="rba-logo"><img src="/Content/img/RBA-Lifestyle.png" alt="RBA Lifestyle" class="lazyload" /></a></div><div class="hidden-xs col-sm-12 col-md-12 col-lg-12 divLinks"><p class="links"><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas</a><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a><a href="https://www.nationalgeographic.com.es" title="National Geographic España" target="_blank">National Geographic</a><a href="https://viajes.nationalgeographic.com.es" title="Viajes National Geographic" target="_blank">Viajes NG</a><a href="https://historia.nationalgeographic.com.es" title="Historia National Geographic" target="_blank">Historia NG</a><a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a> <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?rba_source=cuerpomente.com&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a><a href="https://cuerpomente.com/escuela?rba_source=cuerpomente&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></p></div></div></div></footer><!-- END: footer --></div><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2f5-beneficios-para-salud-acidos-grasos-omega-3_8830"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="https%3a%2f%2fwww.cuerpomente.com%2falimentacion%2f5-beneficios-para-salud-acidos-grasos-omega-3_8830" data-text="5+beneficios+para+la+salud+de+los+%c3%a1cidos+grasos+omega-3"></a></li><li><a href="/modal.aspx?tipo=CompartirPorCorreo" title="Enviar" class="open2 icon-card"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div class="sticky-bottom"><div class="cm-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="sticky-centre"><div class="claim" id="claimsticky"><p class="claim-title">Suscríbete</p><p class="claim-subtitle">Oferta Especial</p></div></div><span class="navbar-exit-search icon-close icon-close-thin" title="Cerrar"><b></b><b></b></span></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-4069&amp;rba_content=sticker_button" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cume sticky" class="lazyload" data-aspectratio="412/333" /><noscript><img src="/medio/2021/09/27/cume-sticky_9116a6aa_412x333.png" alt="cume sticky" /></noscript></figure><div class="txt"><p class="izqda">12 Revistas <b>papel y digital</b> <br/><b>2 extras digitales gratis</b><br/><b>Contenido exclusivo</b><br/><b>Webinars con expertos</b><br/>Y mucho más</p><p class="central">Disfruta de todo lo que la suscripción a Cuerpomente ahora te ofrece  y entra a formar parte de nuestra Comunidad</p><p class="dcha">Por solo 39,95€, Antes 63€.        Solo ahora con un 37% de descuento </p></div></div></a></li></ul><div class="link-row"><a href="https://tienda.rbarevistas.com/tematicas/revistas-de-salud-y-bienestar/cuerpo-mente/suscripciones-cuerpo-mente.html?prod=CUME&amp;code=C-00003534&amp;rba_source=cuerpomente.com&amp;rba_medium=referral&amp;rba_campaign=CUME-3534&amp;rba_content=sticker_button" target="_blank"><p class="link">QUIERO SUSCRIBIRME</p></a></div></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Cuerpomente","url":"https://www.cuerpomente.com/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cuerpomente.com/alimentacion/5-beneficios-para-salud-acidos-grasos-omega-3_8830"},"headline":"5 beneficios para la salud de los ácidos grasos omega-3","image":[{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2022/02/03/semillas-de-chia_c298b2bb_1200x630.jpg","height":630,"width":1200,"caption":"semillas de chía"}],"datePublished":"2022-02-16T07:16:00+01:00","dateModified":"2022-02-16T07:16:00.0000000+01:00","author":[{"@context":"https://schema.org","@type":"Person","name":"Manuel Núñez","image":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/medio/2021/07/06/manuel-nunez_2f875bc9_600x600.jpg","height":600,"width":600,"caption":"Manuel Núñez"},"url":"https://www.cuerpomente.com/autores/manuel-nunez_1811"}],"publisher":{"@type":"Organization","name":"Cuerpomente","logo":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.cuerpomente.com/Content/skins/cume2019/logo_json_ld.jpg","height":60,"width":220}},"description":"Los ácidos grasos de la familia omega-3 reducen la inflamación y son necesarios en numerosos procesos fisiológicos. Consumirlos en cantidad suficiente es bueno sobre todo para el sistema cardiovascular, el cerebro y el sistema nervioso.","video":[]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/","name":"Inicio"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.cuerpomente.com/alimentacion","name":"Alimentación"},"url":null}]}</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de cuerpomente?</p></div><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {  require(['jquery'], function($) {var invibesId = 2691;var $positioners = $('#main.detalle .article-main .article-content .txt > p, #main.detalle .article-main .article-top .txt .article-txt > p'); var isHome = ($('#main.detalle').length == 0);var isGallery = ($('#main.detalle .fgs .fgs-slider').length > 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;	var _positioned = false;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {	  if ($positioners.length > 4) {var $position = $positioners[3];$container.insertAfter($position);_positioned = true;} else {if (isGallery) {var $slides = $('#main.detalle .fgs .fgs-slider > .slide');if($slides.length > 3) {var $slide = $slides[2];$container.insertAfter($slide);_positioned = true;}}}      } else {$container.appendTo($('body'));_positioned = true;}if(_positioned) {/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);}});
});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:199260,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'https://static.rba.nom.es/cm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/CM', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[728,90]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {require(['jquery'], function($) {var sticky_loaded = function() {var slot = (typeof mgr.ads !== 'undefined') ? mgr.ads.getGeneralSlot() : '/1001866/LE/general//d';log('StickyAd using slot: ' + slot);MGRAdsSticky({'slot': slot,'cssFile': 'https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1','refresh': true});};!function (e, f, u, i) {if (!document.getElementById(i)){e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-refresh.js?v=1.0.2','sticky_loader_script');}); };if (typeof mgr.services.sticky !== 'undefined') { mgr.services.sticky.push(sticky_loader); }else{ mgr.services.sticky = [sticky_loader]; }</script><script type="text/javascript">
function sc_smartIntxtNoad(){var sunmedia_src = "https://static.sunmedia.tv/integrations/d82b2d64-50ae-4772-9647-efc1e1f41e08/d82b2d64-50ae-4772-9647-efc1e1f41e08.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 80){mgr.services.intext = (function() {var placement = 80109;var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});
}else{mgr.services.intext = (function() {sc_smartIntxtNoad();});
}
</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '9828-6841-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script><script type="text/javascript">mgr.services.pinterest = (function() {var st = document.createElement('script');st.type = 'text/javascript'; st.async = true;st.setAttribute("data-pin-hover", true);st.setAttribute("data-pin-tall", true);st.setAttribute("data-pin-round", true);st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://assets.pinterest.com/js/pinit.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st, s);});</script></body></html><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,400i|Kristi|Lato:100,300,300i,400,400i,700,700i|Montserrat:400,500,700" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" /><link type="text/css" media="screen" href="//cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
